<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>300 ganaderos en el II Simposio de Sanidad Animal organizado por Asaja Cádiz - Agroinformacion</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.agroinformacion.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.agroinformacion.com/wp-content/uploads/2017/09/II-SIMPOSIO-DE-SANIDAD-ANIMAL-ASAJA-CADIZ.jpg" /><link rel="icon" type="image/png" href="http://www.agroinformacion.com/wp-content/uploads/2016/06/faviconAgro16x16.png">        <style>

            #newsletter-close {
                position: absolute;
                right: -10px;
                top: -10px;
                cursor: pointer;
            }
            #newsletter-popup-overlay {
                display: none;
                background:#000;
                position:fixed;
                top:0;
                bottom: 0;
                right: 0;
                left:0px;
                z-index:10000;
                cursor:pointer;
                opacity: .7;
                filter: alpha(opacity=70);
                -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)";
            }

            #newsletter-popup-container {
                display: none;
                position:fixed;
                top:0;
                bottom:0;
                right:0;
                left:0;
                z-index:11000;
            }

            #newsletter-popup{
                position: relative;
                margin: 100px auto;
                background-color:#fff;
                width: 510px;
                height: 360px;
                border: 3px solid #333;
                border-radius: 10px;
                box-sizing: content-box;
            }

            @media (max-width: 768px) {
                #newsletter-popup{
                    width: 90%;
                    margin: 30px auto;
                }
            }
            #newsletter-iframe {
                margin: 5px;
                width: 500px;
                height: 350px;
                border: 0;
                xmargin: 0;
            }
        </style>
        
<!-- This site is optimized with the Yoast SEO plugin v5.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.agroinformacion.com/300-ganaderos-en-el-ii-simposio-de-sanidad-animal-organizado-por-asaja-cadiz/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="300 ganaderos en el II Simposio de Sanidad Animal organizado por Asaja Cádiz - Agroinformacion" />
<meta property="og:description" content="Éxito de convocatoria en el primer día del II Simposio de Sanidad Animal, que está celebrando Asaja-Cádiz hasta este viernes 29 en el edificio CITEA, actividad subvencionada por la Junta de Andalucía a través de Consejería de Agricultura, Pesca y Desarrollo Rural. La inauguración ha corrido a cargo del presidente de Asaja-Cádiz, Pedro Gallardo, que &hellip;" />
<meta property="og:url" content="http://www.agroinformacion.com/300-ganaderos-en-el-ii-simposio-de-sanidad-animal-organizado-por-asaja-cadiz/" />
<meta property="og:site_name" content="Agroinformacion" />
<meta property="article:section" content="Ganadería" />
<meta property="article:published_time" content="2017-09-28T17:50:36+00:00" />
<meta property="og:image" content="http://www.agroinformacion.com/wp-content/uploads/2017/09/II-SIMPOSIO-DE-SANIDAD-ANIMAL-ASAJA-CADIZ.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="709" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Éxito de convocatoria en el primer día del II Simposio de Sanidad Animal, que está celebrando Asaja-Cádiz hasta este viernes 29 en el edificio CITEA, actividad subvencionada por la Junta de Andalucía a través de Consejería de Agricultura, Pesca y Desarrollo Rural. La inauguración ha corrido a cargo del presidente de Asaja-Cádiz, Pedro Gallardo, que [&hellip;]" />
<meta name="twitter:title" content="300 ganaderos en el II Simposio de Sanidad Animal organizado por Asaja Cádiz - Agroinformacion" />
<meta name="twitter:image" content="http://www.agroinformacion.com/wp-content/uploads/2017/09/II-SIMPOSIO-DE-SANIDAD-ANIMAL-ASAJA-CADIZ.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.agroinformacion.com\/","name":"Agroinformacion","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.agroinformacion.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Feed" href="http://www.agroinformacion.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; RSS de los comentarios" href="http://www.agroinformacion.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; 300 ganaderos en el II Simposio de Sanidad Animal organizado por Asaja Cádiz RSS de los comentarios" href="http://www.agroinformacion.com/300-ganaderos-en-el-ii-simposio-de-sanidad-animal-organizado-por-asaja-cadiz/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.agroinformacion.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.agroinformacion.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.agroinformacion.com/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.agroinformacion.com/wp-content/plugins/newsletter/subscription/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.agroinformacion.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.agroinformacion.com/wp-content/themes/Agro/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.agroinformacion.com/wp-json/' />
<link rel='shortlink' href='http://www.agroinformacion.com/?p=108127' />
<link rel="alternate" type="application/json+oembed" href="http://www.agroinformacion.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.agroinformacion.com%2F300-ganaderos-en-el-ii-simposio-de-sanidad-animal-organizado-por-asaja-cadiz%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.agroinformacion.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.agroinformacion.com%2F300-ganaderos-en-el-ii-simposio-de-sanidad-animal-organizado-por-asaja-cadiz%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.agroinformacion.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/www.agroinformacion.com\/wp-content\/themes\/Agro";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #a54312;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #a54312 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #a54312;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #a54312 transparent transparent transparent;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #a54312;
    }

    
    .td-sub-footer-container {
        background-color: #a54312;
    }

    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:12px;
	line-height:38px;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-size:13px;
	line-height:38px;
	font-style:normal;
	font-weight:bold;
	text-transform:capitalize;
	
    }
    
    .td_mod_mega_menu .item-details a {
        font-size:13px;
	line-height:38px;
	
    }
    
    .top-header-menu > li,
    .td-header-sp-top-menu,
    #td-outer-wrap .td-header-sp-top-widget {
        line-height: 38px;
    }

    
    @media (min-width: 768px) {
        #td-header-menu {
            min-height: 38px !important;
        }
        .td-header-style-4 .td-main-menu-logo img,
        .td-header-style-5 .td-main-menu-logo img,
        .td-header-style-6 .td-main-menu-logo img,
        .td-header-style-7 .td-header-sp-logo img,
        .td-header-style-12 .td-main-menu-logo img {
            max-height: 38px;
        }
        .td-header-style-4 .td-main-menu-logo,
        .td-header-style-5 .td-main-menu-logo,
        .td-header-style-6 .td-main-menu-logo,
        .td-header-style-7 .td-header-sp-logo,
        .td-header-style-12 .td-main-menu-logo {
            height: 38px;
        }
        .td-header-style-4 .td-main-menu-logo a,
        .td-header-style-5 .td-main-menu-logo a,
        .td-header-style-6 .td-main-menu-logo a,
        .td-header-style-7 .td-header-sp-logo a,
        .td-header-style-7 .td-header-sp-logo img,
        .td-header-style-7 .header-search-wrap .td-icon-search,
        .td-header-style-12 .td-main-menu-logo a,
        .td-header-style-12 .td-header-menu-wrap .sf-menu > li > a {
            line-height: 38px;
        }
        .td-header-style-7 .sf-menu {
            margin-top: 0;
        }
        .td-header-style-7 #td-top-search {
            top: 0;
            bottom: 0;
        }
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2021309-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.agroinformacion.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.agroinformacion.com/category/ganaderia/",
                                "name": "Ganadería"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.agroinformacion.com/300-ganaderos-en-el-ii-simposio-de-sanidad-animal-organizado-por-asaja-cadiz/",
                                "name": "300 ganaderos en el II Simposio de Sanidad Animal organizado por Asaja..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-108127 single-format-standard 300-ganaderos-en-el-ii-simposio-de-sanidad-animal-organizado-por-asaja-cadiz global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-466"><a href="http://www.agroinformacion.com/">Inicio</a></li>
<li id="menu-item-404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-404"><a href="http://www.agroinformacion.com/category/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li>
	<li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li>
	<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li>
	<li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li>
	<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li>
	<li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li>
</ul>
</li>
<li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-410"><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li>
	<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li>
	<li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li>
	<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li>
	<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li>
	<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li>
	<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li>
	<li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li>
	<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li>
</ul>
</li>
<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-418"><a href="http://www.agroinformacion.com/category/ganaderia/">Ganadería<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li>
	<li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li>
	<li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li>
	<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li>
	<li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li>
	<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li>
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li>
	<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li>
	<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li>
</ul>
</li>
<li id="menu-item-424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-424"><a href="http://www.agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li>
	<li id="menu-item-425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li>
	<li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li>
	<li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li>
	<li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li>
	<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li>
	<li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li>
	<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li>
	<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li>
</ul>
</li>
<li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-434"><a href="http://www.agroinformacion.com/category/calidad/">Calidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li>
	<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li>
	<li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li>
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li>
</ul>
</li>
<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-439"><a href="http://www.agroinformacion.com/category/desarrollo-rural/">Desarrollo rural<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li>
	<li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li>
	<li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li>
</ul>
</li>
<li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-444"><a href="http://www.agroinformacion.com/category/medio-ambiente/">Medio ambiente<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li>
	<li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li>
	<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li>
	<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li>
	<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li>
</ul>
</li>
<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-449"><a href="http://www.agroinformacion.com/category/agua/">Agua<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li>
	<li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li>
	<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li>
	<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li>
</ul>
</li>
<li id="menu-item-93136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93136"><a href="http://www.agroinformacion.com/category/opinion/">Opinión</a></li>
<li id="menu-item-101548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101548"><a href="http://www.agroinformacion.com/contacto/">Contacto</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenid@!</span>Acceder a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.agroinformacion.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">25.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">España</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Jueves, 28 Septiembre 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-399"><a href="http://www.agroinformacion.es/foro/">Foro Agroinformación</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-468"><a href="http://www.agroinformacion.com/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
        <!--
añadiendo mas publicidad
--><div class="td-header-style-22"><ins data-revive-zoneid="23" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
<div class="td-header-style-23"><ins data-revive-zoneid="22" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></script></div>
      <!--
fin mas publicidad
-->
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.agroinformacion.com/">
            <img class="td-retina-data" data-retina="http://www.agroinformacion.com/wp-content/uploads/2017/08/agro-recoleccion.jpg" src="http://www.agroinformacion.com/wp-content/uploads/2017/08/agro-recoleccion.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/>
            <span class="td-visual-hidden">Agroinformacion</span>
        </a>
                </div>
            <div class="td-header-style-25"><!--/* *zona junto logo cabecera 2
  */-->

<ins data-revive-zoneid="2" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-24"><!--/*
  *zona junto logo cabecera
 
  */-->

<ins data-revive-zoneid="1" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
            <!--publis bajo logo
            <div class="td-header-style-26">php echo do_shortcode('[aas_zone zone_id="92332"]');  ?></div><div class="td-header-style-27">php echo do_shortcode('[aas_zone zone_id="92331"]');  ?></div><div class="td-header-style-28">php echo do_shortcode('[aas_zone zone_id="92330"]');  ?></div>  
            fin mas publicidad bajo logo-->
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.agroinformacion.com/">
			<img class="td-retina-data" data-retina="http://www.agroinformacion.com/wp-content/uploads/2017/08/agro-recoleccion.jpg" src="http://www.agroinformacion.com/wp-content/uploads/2017/08/agro-recoleccion.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.agroinformacion.com/">
			<img class="td-retina-data" data-retina="http://www.agroinformacion.com/wp-content/uploads/2017/08/agro-recoleccion.jpg" src="http://www.agroinformacion.com/wp-content/uploads/2017/08/agro-recoleccion.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-466"><a href="http://www.agroinformacion.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-404"><a href="http://www.agroinformacion.com/category/actualidad/">Actualidad</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59cd1a625c738_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_59cd1a625c738" ><script>var block_td_uid_1_59cd1a625c738 = new tdBlock();
block_td_uid_1_59cd1a625c738.id = "td_uid_1_59cd1a625c738";
block_td_uid_1_59cd1a625c738.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_59cd1a625c738_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59cd1a625c738_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_59cd1a625c738.td_column_number = "3";
block_td_uid_1_59cd1a625c738.block_type = "td_block_mega_menu";
block_td_uid_1_59cd1a625c738.post_count = "4";
block_td_uid_1_59cd1a625c738.found_posts = "6734";
block_td_uid_1_59cd1a625c738.header_color = "";
block_td_uid_1_59cd1a625c738.ajax_pagination_infinite_stop = "";
block_td_uid_1_59cd1a625c738.max_num_pages = "1684";
tdBlocksArray.push(block_td_uid_1_59cd1a625c738);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59cd1a625c738" id="td_uid_2_59cd1a628bbb9" data-td_block_id="td_uid_1_59cd1a625c738" data-td_filter_value="" href="http://www.agroinformacion.com/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_59cd1a625c738"  id="td_uid_3_59cd1a628bca1" data-td_block_id="td_uid_1_59cd1a625c738" data-td_filter_value="7" href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a><a class="mega-menu-sub-cat-td_uid_1_59cd1a625c738"  id="td_uid_4_59cd1a628bda8" data-td_block_id="td_uid_1_59cd1a625c738" data-td_filter_value="17" href="http://www.agroinformacion.com/category/actualidad/espana/">España</a><a class="mega-menu-sub-cat-td_uid_1_59cd1a625c738"  id="td_uid_5_59cd1a628bea8" data-td_block_id="td_uid_1_59cd1a625c738" data-td_filter_value="43" href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a><a class="mega-menu-sub-cat-td_uid_1_59cd1a625c738"  id="td_uid_6_59cd1a628bfa5" data-td_block_id="td_uid_1_59cd1a625c738" data-td_filter_value="34" href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a><a class="mega-menu-sub-cat-td_uid_1_59cd1a625c738"  id="td_uid_7_59cd1a628c09f" data-td_block_id="td_uid_1_59cd1a625c738" data-td_filter_value="53" href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></div></div><div id=td_uid_1_59cd1a625c738 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/respuesta-al-dumping-la-aceituna-mesa-la-ue-actua-eeuu-se-pondra-juego-todas-las-exportaciones-europeas/" rel="bookmark" title="Dumping a la aceituna de mesa: O la UE actúa contra EEUU o se pondrá en juego todas las exportaciones europeas"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/DUMPING-ACEITUNA-NEGRA-EEUU-ANDALUCIA-ASEMESA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/DUMPING-ACEITUNA-NEGRA-EEUU-ANDALUCIA-ASEMESA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/09/DUMPING-ACEITUNA-NEGRA-EEUU-ANDALUCIA-ASEMESA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dumping a la aceituna de mesa: O la UE actúa contra EEUU o se pondrá en juego todas las exportaciones europeas"/></a></div>                <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/respuesta-al-dumping-la-aceituna-mesa-la-ue-actua-eeuu-se-pondra-juego-todas-las-exportaciones-europeas/" rel="bookmark" title="Dumping a la aceituna de mesa: O la UE actúa contra EEUU o se pondrá en juego todas las exportaciones europeas">Dumping a la aceituna de mesa: O la UE actúa contra EEUU o se pondrá en juego todas las&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/propuesta-europea-para-que-la-ce-se-implique-en-las-compensaciones-a-los-afectados-por-la-xylella/" rel="bookmark" title="Propuesta europea para que la CE se implique en las compensaciones a los afectados por la xylella"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/COMPENSACIONES-CE-XYLELLA-AGUILERA--218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/COMPENSACIONES-CE-XYLELLA-AGUILERA--218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/09/COMPENSACIONES-CE-XYLELLA-AGUILERA--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Propuesta europea para que la CE se implique en las compensaciones a los afectados por la xylella"/></a></div>                <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/propuesta-europea-para-que-la-ce-se-implique-en-las-compensaciones-a-los-afectados-por-la-xylella/" rel="bookmark" title="Propuesta europea para que la CE se implique en las compensaciones a los afectados por la xylella">Propuesta europea para que la CE se implique en las compensaciones a los afectados por la xylella</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/enfado-y-sopresa-en-upa-uca-tras-la-decision-judicial-de-embargo-de-las-cuentas-de-la-organizacion/" rel="bookmark" title="Enfado y sorpresa en UPA-UCE tras la decisión judicial de embargo de las cuentas de la organización"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/EMBARGO-BIENES-UPA-UCE-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/EMBARGO-BIENES-UPA-UCE-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/09/EMBARGO-BIENES-UPA-UCE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Enfado y sorpresa en UPA-UCE tras la decisión judicial de embargo de las cuentas de la organización"/></a></div>                <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/enfado-y-sopresa-en-upa-uca-tras-la-decision-judicial-de-embargo-de-las-cuentas-de-la-organizacion/" rel="bookmark" title="Enfado y sorpresa en UPA-UCE tras la decisión judicial de embargo de las cuentas de la organización">Enfado y sorpresa en UPA-UCE tras la decisión judicial de embargo de las cuentas de la organización</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/andalucia-plantea-medidas-la-sequia-bonificar-los-intereses-los-prestamos-ayudas-llevar-agua-al-ganado/" rel="bookmark" title="Sequía: Andalucía plantea medidas como bonificar intereses de préstamos y ayudas para llevar agua al ganado"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/BONIFICAR-AYUDAS-MEDIDAS-SEQUÍA-ANDALUCIA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/BONIFICAR-AYUDAS-MEDIDAS-SEQUÍA-ANDALUCIA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/09/BONIFICAR-AYUDAS-MEDIDAS-SEQUÍA-ANDALUCIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sequía: Andalucía plantea medidas como bonificar intereses de préstamos y ayudas para llevar agua al ganado"/></a></div>                <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/andalucia-plantea-medidas-la-sequia-bonificar-los-intereses-los-prestamos-ayudas-llevar-agua-al-ganado/" rel="bookmark" title="Sequía: Andalucía plantea medidas como bonificar intereses de préstamos y ayudas para llevar agua al ganado">Sequía: Andalucía plantea medidas como bonificar intereses de préstamos y ayudas para llevar agua al ganado</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59cd1a625c738" data-td_block_id="td_uid_1_59cd1a625c738"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59cd1a625c738" data-td_block_id="td_uid_1_59cd1a625c738"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-405"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-406"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-464"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-408"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-410"><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_59cd1a62a9431_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_59cd1a62a9431" ><script>var block_td_uid_8_59cd1a62a9431 = new tdBlock();
block_td_uid_8_59cd1a62a9431.id = "td_uid_8_59cd1a62a9431";
block_td_uid_8_59cd1a62a9431.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_59cd1a62a9431_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59cd1a62a9431_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_59cd1a62a9431.td_column_number = "3";
block_td_uid_8_59cd1a62a9431.block_type = "td_block_mega_menu";
block_td_uid_8_59cd1a62a9431.post_count = "4";
block_td_uid_8_59cd1a62a9431.found_posts = "5556";
block_td_uid_8_59cd1a62a9431.header_color = "";
block_td_uid_8_59cd1a62a9431.ajax_pagination_infinite_stop = "";
block_td_uid_8_59cd1a62a9431.max_num_pages = "1389";
tdBlocksArray.push(block_td_uid_8_59cd1a62a9431);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_59cd1a62a9431" id="td_uid_9_59cd1a62d8c7b" data-td_block_id="td_uid_8_59cd1a62a9431" data-td_filter_value="" href="http://www.agroinformacion.com/category/agricultura/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_59cd1a62a9431"  id="td_uid_10_59cd1a62d8d63" data-td_block_id="td_uid_8_59cd1a62a9431" data-td_filter_value="9" href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a><a class="mega-menu-sub-cat-td_uid_8_59cd1a62a9431"  id="td_uid_11_59cd1a62d8e6a" data-td_block_id="td_uid_8_59cd1a62a9431" data-td_filter_value="10" href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a><a class="mega-menu-sub-cat-td_uid_8_59cd1a62a9431"  id="td_uid_12_59cd1a62d8f6a" data-td_block_id="td_uid_8_59cd1a62a9431" data-td_filter_value="12" href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a><a class="mega-menu-sub-cat-td_uid_8_59cd1a62a9431"  id="td_uid_13_59cd1a62d9065" data-td_block_id="td_uid_8_59cd1a62a9431" data-td_filter_value="19" href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a><a class="mega-menu-sub-cat-td_uid_8_59cd1a62a9431"  id="td_uid_14_59cd1a62d9160" data-td_block_id="td_uid_8_59cd1a62a9431" data-td_filter_value="21" href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a><a class="mega-menu-sub-cat-td_uid_8_59cd1a62a9431"  id="td_uid_15_59cd1a62d9258" data-td_block_id="td_uid_8_59cd1a62a9431" data-td_filter_value="31" href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a><a class="mega-menu-sub-cat-td_uid_8_59cd1a62a9431"  id="td_uid_16_59cd1a62d935e" data-td_block_id="td_uid_8_59cd1a62a9431" data-td_filter_value="35" href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a><a class="mega-menu-sub-cat-td_uid_8_59cd1a62a9431"  id="td_uid_17_59cd1a62d9458" data-td_block_id="td_uid_8_59cd1a62a9431" data-td_filter_value="56" href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></div></div><div id=td_uid_8_59cd1a62a9431 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-importacion-alcachofa-egipto-baja-calidad-congelado-amenaza-consumo-producto-espanol/" rel="bookmark" title="La importación de alcachofa de Egipto de baja calidad para congelado amenaza el consumo de producto español"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/ALCACHOFA-DE-EGIPTO-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/ALCACHOFA-DE-EGIPTO-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/09/ALCACHOFA-DE-EGIPTO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La importación de alcachofa de Egipto de baja calidad para congelado amenaza el consumo de producto español"/></a></div>                <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-importacion-alcachofa-egipto-baja-calidad-congelado-amenaza-consumo-producto-espanol/" rel="bookmark" title="La importación de alcachofa de Egipto de baja calidad para congelado amenaza el consumo de producto español">La importación de alcachofa de Egipto de baja calidad para congelado amenaza el consumo de producto español</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/arranca-la-campana-de-la-castana-en-malaga-con-previsiones-de-un-50-de-produccion-en-la-temprana/" rel="bookmark" title="Arranca la campaña de la castaña en Málaga con previsiones de un 50% de producción en la temprana"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/CAMPAÑA-DE-LA-CASTAÑA-ASAJA-MALAGA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/CAMPAÑA-DE-LA-CASTAÑA-ASAJA-MALAGA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/09/CAMPAÑA-DE-LA-CASTAÑA-ASAJA-MALAGA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arranca la campaña de la castaña en Málaga con previsiones de un 50% de producción en la temprana"/></a></div>                <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/arranca-la-campana-de-la-castana-en-malaga-con-previsiones-de-un-50-de-produccion-en-la-temprana/" rel="bookmark" title="Arranca la campaña de la castaña en Málaga con previsiones de un 50% de producción en la temprana">Arranca la campaña de la castaña en Málaga con previsiones de un 50% de producción en la temprana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/quema-de-rastrojos-desde-la-insumision-a-la-preocupacion-el-sector-esta-que-arde/" rel="bookmark" title="Quema de rastrojos: Desde la desobediencia a la preocupación, el sector está que arde"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/INSUMISIÓN-QUEMA-RASTTROJOS-PAJA-ARROZ-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/INSUMISIÓN-QUEMA-RASTTROJOS-PAJA-ARROZ-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/09/INSUMISIÓN-QUEMA-RASTTROJOS-PAJA-ARROZ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Quema de rastrojos: Desde la desobediencia a la preocupación, el sector está que arde"/></a></div>                <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/quema-de-rastrojos-desde-la-insumision-a-la-preocupacion-el-sector-esta-que-arde/" rel="bookmark" title="Quema de rastrojos: Desde la desobediencia a la preocupación, el sector está que arde">Quema de rastrojos: Desde la desobediencia a la preocupación, el sector está que arde</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/comienza-a-cotizar-la-patata-en-la-lonja-de-leon-con-precios-por-debajo-de-los-coste-de-produccion/" rel="bookmark" title="Comienza a cotizar la patata con precios un 80% menor al año pasado y por debajo de costes"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/COTIZAR-PATATA-LONJA-LEÓN-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/COTIZAR-PATATA-LONJA-LEÓN-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/09/COTIZAR-PATATA-LONJA-LEÓN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comienza a cotizar la patata con precios un 80% menor al año pasado y por debajo de costes"/></a></div>                <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/comienza-a-cotizar-la-patata-en-la-lonja-de-leon-con-precios-por-debajo-de-los-coste-de-produccion/" rel="bookmark" title="Comienza a cotizar la patata con precios un 80% menor al año pasado y por debajo de costes">Comienza a cotizar la patata con precios un 80% menor al año pasado y por debajo de costes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59cd1a62a9431" data-td_block_id="td_uid_8_59cd1a62a9431"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59cd1a62a9431" data-td_block_id="td_uid_8_59cd1a62a9431"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-411"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-412"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-413"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-414"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-415"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-416"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-455"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-417"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-418"><a href="http://www.agroinformacion.com/category/ganaderia/">Ganadería</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_59cd1a6309464_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_59cd1a6309464" ><script>var block_td_uid_18_59cd1a6309464 = new tdBlock();
block_td_uid_18_59cd1a6309464.id = "td_uid_18_59cd1a6309464";
block_td_uid_18_59cd1a6309464.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_59cd1a6309464_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_59cd1a6309464_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_59cd1a6309464.td_column_number = "3";
block_td_uid_18_59cd1a6309464.block_type = "td_block_mega_menu";
block_td_uid_18_59cd1a6309464.post_count = "4";
block_td_uid_18_59cd1a6309464.found_posts = "3128";
block_td_uid_18_59cd1a6309464.header_color = "";
block_td_uid_18_59cd1a6309464.ajax_pagination_infinite_stop = "";
block_td_uid_18_59cd1a6309464.max_num_pages = "782";
tdBlocksArray.push(block_td_uid_18_59cd1a6309464);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_59cd1a6309464" id="td_uid_19_59cd1a631c0ca" data-td_block_id="td_uid_18_59cd1a6309464" data-td_filter_value="" href="http://www.agroinformacion.com/category/ganaderia/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_59cd1a6309464"  id="td_uid_20_59cd1a631c1ae" data-td_block_id="td_uid_18_59cd1a6309464" data-td_filter_value="60" href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a><a class="mega-menu-sub-cat-td_uid_18_59cd1a6309464"  id="td_uid_21_59cd1a631c2b8" data-td_block_id="td_uid_18_59cd1a6309464" data-td_filter_value="61" href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a><a class="mega-menu-sub-cat-td_uid_18_59cd1a6309464"  id="td_uid_22_59cd1a631c3b9" data-td_block_id="td_uid_18_59cd1a6309464" data-td_filter_value="67" href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a><a class="mega-menu-sub-cat-td_uid_18_59cd1a6309464"  id="td_uid_23_59cd1a631c4b7" data-td_block_id="td_uid_18_59cd1a6309464" data-td_filter_value="39" href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a><a class="mega-menu-sub-cat-td_uid_18_59cd1a6309464"  id="td_uid_24_59cd1a631c5b2" data-td_block_id="td_uid_18_59cd1a6309464" data-td_filter_value="42" href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a><a class="mega-menu-sub-cat-td_uid_18_59cd1a6309464"  id="td_uid_25_59cd1a631c6ac" data-td_block_id="td_uid_18_59cd1a6309464" data-td_filter_value="48" href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a><a class="mega-menu-sub-cat-td_uid_18_59cd1a6309464"  id="td_uid_26_59cd1a631c7a6" data-td_block_id="td_uid_18_59cd1a6309464" data-td_filter_value="51" href="http://www.agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a><a class="mega-menu-sub-cat-td_uid_18_59cd1a6309464"  id="td_uid_27_59cd1a631c8a0" data-td_block_id="td_uid_18_59cd1a6309464" data-td_filter_value="54" href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a><a class="mega-menu-sub-cat-td_uid_18_59cd1a6309464"  id="td_uid_28_59cd1a631c999" data-td_block_id="td_uid_18_59cd1a6309464" data-td_filter_value="55" href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></div></div><div id=td_uid_18_59cd1a6309464 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/300-ganaderos-en-el-ii-simposio-de-sanidad-animal-organizado-por-asaja-cadiz/" rel="bookmark" title="300 ganaderos en el II Simposio de Sanidad Animal organizado por Asaja Cádiz"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/II-SIMPOSIO-DE-SANIDAD-ANIMAL-ASAJA-CADIZ-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/II-SIMPOSIO-DE-SANIDAD-ANIMAL-ASAJA-CADIZ-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/09/II-SIMPOSIO-DE-SANIDAD-ANIMAL-ASAJA-CADIZ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="300 ganaderos en el II Simposio de Sanidad Animal organizado por Asaja Cádiz"/></a></div>                <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/300-ganaderos-en-el-ii-simposio-de-sanidad-animal-organizado-por-asaja-cadiz/" rel="bookmark" title="300 ganaderos en el II Simposio de Sanidad Animal organizado por Asaja Cádiz">300 ganaderos en el II Simposio de Sanidad Animal organizado por Asaja Cádiz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/piden-medidas-de-socorro-el-sector-ganadero-extremeno-pierde-15-millones-diarios-por-la-sequia/" rel="bookmark" title="Piden medidas de socorro: El sector ganadero extremeño pierde 1,5 millones diarios por la sequía"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/MEDIDAS-DE-SOCORRO-GANADERIA-SEQUÍA-UPA-UCE-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/MEDIDAS-DE-SOCORRO-GANADERIA-SEQUÍA-UPA-UCE-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/09/MEDIDAS-DE-SOCORRO-GANADERIA-SEQUÍA-UPA-UCE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Piden medidas de socorro: El sector ganadero extremeño pierde 1,5 millones diarios por la sequía"/></a></div>                <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/piden-medidas-de-socorro-el-sector-ganadero-extremeno-pierde-15-millones-diarios-por-la-sequia/" rel="bookmark" title="Piden medidas de socorro: El sector ganadero extremeño pierde 1,5 millones diarios por la sequía">Piden medidas de socorro: El sector ganadero extremeño pierde 1,5 millones diarios por la sequía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/los-ataques-de-lobos-al-ganado-se-multiplican-en-la-sierra-norte-de-guadalajara-once-en-menos-de-un-mes/" rel="bookmark" title="Los ataques de lobos al ganado se multiplican en la Sierra Norte de Guadalajara: Once en menos de un mes"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/LOS-ATAQUES-DE-LOBOS-SIERRA-NORTE-GUADALAJARA-APAG-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/LOS-ATAQUES-DE-LOBOS-SIERRA-NORTE-GUADALAJARA-APAG-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/09/LOS-ATAQUES-DE-LOBOS-SIERRA-NORTE-GUADALAJARA-APAG-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los ataques de lobos al ganado se multiplican en la Sierra Norte de Guadalajara: Once en menos de un mes"/></a></div>                <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/los-ataques-de-lobos-al-ganado-se-multiplican-en-la-sierra-norte-de-guadalajara-once-en-menos-de-un-mes/" rel="bookmark" title="Los ataques de lobos al ganado se multiplican en la Sierra Norte de Guadalajara: Once en menos de un mes">Los ataques de lobos al ganado se multiplican en la Sierra Norte de Guadalajara: Once en menos de un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/mas-de-2-000-cabezas-de-ganado-en-la-feria-ganadera-de-zafra-para-un-negocio-de-200-millones-de-euros/" rel="bookmark" title="Más de 2.000 cabezas de ganado en la Feria Ganadera de Zafra para un negocio de 200 millones de euros"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/CABEZAS-DE-GANADO-FERIA-DE-ZAFRA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/CABEZAS-DE-GANADO-FERIA-DE-ZAFRA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/09/CABEZAS-DE-GANADO-FERIA-DE-ZAFRA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 2.000 cabezas de ganado en la Feria Ganadera de Zafra para un negocio de 200 millones de euros"/></a></div>                <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/mas-de-2-000-cabezas-de-ganado-en-la-feria-ganadera-de-zafra-para-un-negocio-de-200-millones-de-euros/" rel="bookmark" title="Más de 2.000 cabezas de ganado en la Feria Ganadera de Zafra para un negocio de 200 millones de euros">Más de 2.000 cabezas de ganado en la Feria Ganadera de Zafra para un negocio de 200 millones de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_59cd1a6309464" data-td_block_id="td_uid_18_59cd1a6309464"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_59cd1a6309464" data-td_block_id="td_uid_18_59cd1a6309464"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-420"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-423"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-457"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-459"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-422"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-424"><a href="http://www.agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_59cd1a6340dff_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_59cd1a6340dff" ><script>var block_td_uid_29_59cd1a6340dff = new tdBlock();
block_td_uid_29_59cd1a6340dff.id = "td_uid_29_59cd1a6340dff";
block_td_uid_29_59cd1a6340dff.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_59cd1a6340dff_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_59cd1a6340dff_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_59cd1a6340dff.td_column_number = "3";
block_td_uid_29_59cd1a6340dff.block_type = "td_block_mega_menu";
block_td_uid_29_59cd1a6340dff.post_count = "4";
block_td_uid_29_59cd1a6340dff.found_posts = "1878";
block_td_uid_29_59cd1a6340dff.header_color = "";
block_td_uid_29_59cd1a6340dff.ajax_pagination_infinite_stop = "";
block_td_uid_29_59cd1a6340dff.max_num_pages = "470";
tdBlocksArray.push(block_td_uid_29_59cd1a6340dff);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_59cd1a6340dff" id="td_uid_30_59cd1a634b660" data-td_block_id="td_uid_29_59cd1a6340dff" data-td_filter_value="" href="http://www.agroinformacion.com/category/idi-salud/">Todo</a><a class="mega-menu-sub-cat-td_uid_29_59cd1a6340dff"  id="td_uid_31_59cd1a634b741" data-td_block_id="td_uid_29_59cd1a6340dff" data-td_filter_value="58" href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a><a class="mega-menu-sub-cat-td_uid_29_59cd1a6340dff"  id="td_uid_32_59cd1a634b848" data-td_block_id="td_uid_29_59cd1a6340dff" data-td_filter_value="59" href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a><a class="mega-menu-sub-cat-td_uid_29_59cd1a6340dff"  id="td_uid_33_59cd1a634b947" data-td_block_id="td_uid_29_59cd1a6340dff" data-td_filter_value="62" href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a><a class="mega-menu-sub-cat-td_uid_29_59cd1a6340dff"  id="td_uid_34_59cd1a634ba4d" data-td_block_id="td_uid_29_59cd1a6340dff" data-td_filter_value="63" href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a><a class="mega-menu-sub-cat-td_uid_29_59cd1a6340dff"  id="td_uid_35_59cd1a634bb48" data-td_block_id="td_uid_29_59cd1a6340dff" data-td_filter_value="23" href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a><a class="mega-menu-sub-cat-td_uid_29_59cd1a6340dff"  id="td_uid_36_59cd1a634bc42" data-td_block_id="td_uid_29_59cd1a6340dff" data-td_filter_value="66" href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a><a class="mega-menu-sub-cat-td_uid_29_59cd1a6340dff"  id="td_uid_37_59cd1a634bd3c" data-td_block_id="td_uid_29_59cd1a6340dff" data-td_filter_value="24" href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a><a class="mega-menu-sub-cat-td_uid_29_59cd1a6340dff"  id="td_uid_38_59cd1a634be35" data-td_block_id="td_uid_29_59cd1a6340dff" data-td_filter_value="40" href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></div></div><div id=td_uid_29_59cd1a6340dff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/software-adaptado-al-sector-lacteo-permite-ahorrar-15-recursos-naturales-reducir-20-los-residuos/" rel="bookmark" title="Un software adaptado al sector lácteo permite ahorrar el 15% en recursos naturales y reducir un 20% los residuos"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/SOFTWARE-ECOLAC-SECTOR-LACTEO-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/SOFTWARE-ECOLAC-SECTOR-LACTEO-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/09/SOFTWARE-ECOLAC-SECTOR-LACTEO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un software adaptado al sector lácteo permite ahorrar el 15% en recursos naturales y reducir un 20% los residuos"/></a></div>                <a href="http://www.agroinformacion.com/category/idi-salud/" class="td-post-category">I+D+I &#8211; Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/software-adaptado-al-sector-lacteo-permite-ahorrar-15-recursos-naturales-reducir-20-los-residuos/" rel="bookmark" title="Un software adaptado al sector lácteo permite ahorrar el 15% en recursos naturales y reducir un 20% los residuos">Un software adaptado al sector lácteo permite ahorrar el 15% en recursos naturales y reducir un 20% los residuos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-importancia-la-fertilizacion-localizada-los-cereales-invierno/" rel="bookmark" title="La importancia de la fertilización localizada en los cereales de invierno"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/FERTILIZACIÓN-LOCALIZA-ICCL-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/FERTILIZACIÓN-LOCALIZA-ICCL-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/09/FERTILIZACIÓN-LOCALIZA-ICCL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La importancia de la fertilización localizada en los cereales de invierno"/></a></div>                <a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/" class="td-post-category">Biotecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-importancia-la-fertilizacion-localizada-los-cereales-invierno/" rel="bookmark" title="La importancia de la fertilización localizada en los cereales de invierno">La importancia de la fertilización localizada en los cereales de invierno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-congreso-pide-al-gobierno-que-facilite-la-reapertura-de-plantas-de-tratamientos-de-purines/" rel="bookmark" title="El Congreso pide al Gobierno que facilite la reapertura de plantas de tratamientos de purines"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/PLANTAS-DE-TRATAMIENTO-DE-PURINES-CONGRESO-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/PLANTAS-DE-TRATAMIENTO-DE-PURINES-CONGRESO-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/09/PLANTAS-DE-TRATAMIENTO-DE-PURINES-CONGRESO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Congreso pide al Gobierno que facilite la reapertura de plantas de tratamientos de purines"/></a></div>                <a href="http://www.agroinformacion.com/category/idi-salud/energia/" class="td-post-category">Energía</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-congreso-pide-al-gobierno-que-facilite-la-reapertura-de-plantas-de-tratamientos-de-purines/" rel="bookmark" title="El Congreso pide al Gobierno que facilite la reapertura de plantas de tratamientos de purines">El Congreso pide al Gobierno que facilite la reapertura de plantas de tratamientos de purines</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/aprose-lamenta-la-normativa-de-no-utilizacion-de-productos-fitosanitarios-y-pide-un-periodo-de-transicion/" rel="bookmark" title="APROSE lamenta la normativa de no utilización de productos fitosanitarios y pide un periodo de transición"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/APROSE-FITOSANITARIOS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/APROSE-FITOSANITARIOS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/09/APROSE-FITOSANITARIOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="APROSE lamenta la normativa de no utilización de productos fitosanitarios y pide un periodo de transición"/></a></div>                <a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/" class="td-post-category">Biotecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/aprose-lamenta-la-normativa-de-no-utilizacion-de-productos-fitosanitarios-y-pide-un-periodo-de-transicion/" rel="bookmark" title="APROSE lamenta la normativa de no utilización de productos fitosanitarios y pide un periodo de transición">APROSE lamenta la normativa de no utilización de productos fitosanitarios y pide un periodo de transición</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_59cd1a6340dff" data-td_block_id="td_uid_29_59cd1a6340dff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_59cd1a6340dff" data-td_block_id="td_uid_29_59cd1a6340dff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-425"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-427"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-428"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-430"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-431"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-432"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-433"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-434"><a href="http://www.agroinformacion.com/category/calidad/">Calidad</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_39_59cd1a6370363_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_39_59cd1a6370363" ><script>var block_td_uid_39_59cd1a6370363 = new tdBlock();
block_td_uid_39_59cd1a6370363.id = "td_uid_39_59cd1a6370363";
block_td_uid_39_59cd1a6370363.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_39_59cd1a6370363_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_59cd1a6370363_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_39_59cd1a6370363.td_column_number = "3";
block_td_uid_39_59cd1a6370363.block_type = "td_block_mega_menu";
block_td_uid_39_59cd1a6370363.post_count = "4";
block_td_uid_39_59cd1a6370363.found_posts = "3249";
block_td_uid_39_59cd1a6370363.header_color = "";
block_td_uid_39_59cd1a6370363.ajax_pagination_infinite_stop = "";
block_td_uid_39_59cd1a6370363.max_num_pages = "813";
tdBlocksArray.push(block_td_uid_39_59cd1a6370363);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_39_59cd1a6370363" id="td_uid_40_59cd1a6384528" data-td_block_id="td_uid_39_59cd1a6370363" data-td_filter_value="" href="http://www.agroinformacion.com/category/calidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_39_59cd1a6370363"  id="td_uid_41_59cd1a638460a" data-td_block_id="td_uid_39_59cd1a6370363" data-td_filter_value="14" href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a><a class="mega-menu-sub-cat-td_uid_39_59cd1a6370363"  id="td_uid_42_59cd1a6384716" data-td_block_id="td_uid_39_59cd1a6370363" data-td_filter_value="18" href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a><a class="mega-menu-sub-cat-td_uid_39_59cd1a6370363"  id="td_uid_43_59cd1a6384818" data-td_block_id="td_uid_39_59cd1a6370363" data-td_filter_value="37" href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a><a class="mega-menu-sub-cat-td_uid_39_59cd1a6370363"  id="td_uid_44_59cd1a6384915" data-td_block_id="td_uid_39_59cd1a6370363" data-td_filter_value="49" href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a><a class="mega-menu-sub-cat-td_uid_39_59cd1a6370363"  id="td_uid_45_59cd1a6384a0f" data-td_block_id="td_uid_39_59cd1a6370363" data-td_filter_value="50" href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></div></div><div id=td_uid_39_59cd1a6370363 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-aceite-de-olivar-de-segura-reconocido-por-la-fundacion-espanola-del-corazon/" rel="bookmark" title="El aceite de Olivar de Segura reconocido por la Fundación Española del Corazón"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/señorío-BUENO-1-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/señorío-BUENO-1-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/09/señorío-BUENO-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El aceite de Olivar de Segura reconocido por la Fundación Española del Corazón"/></a></div>                <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-aceite-de-olivar-de-segura-reconocido-por-la-fundacion-espanola-del-corazon/" rel="bookmark" title="El aceite de Olivar de Segura reconocido por la Fundación Española del Corazón">El aceite de Olivar de Segura reconocido por la Fundación Española del Corazón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/andalucia-abrira-2018-una-nueva-convocatoria-ayudas-la-produccion-ecologica-dotada-31-millones/" rel="bookmark" title="Andalucía abrirá en 2018 una nueva convocatoria de ayudas para la producción ecológica dotada con 31 millones"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/AYUDAS-PARA-LA-PRODUCCIÓN-ECOLÓGICA-ANDALUCÍA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/AYUDAS-PARA-LA-PRODUCCIÓN-ECOLÓGICA-ANDALUCÍA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/09/AYUDAS-PARA-LA-PRODUCCIÓN-ECOLÓGICA-ANDALUCÍA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Andalucía abrirá en 2018 una nueva convocatoria de ayudas para la producción ecológica dotada con 31 millones"/></a></div>                <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/andalucia-abrira-2018-una-nueva-convocatoria-ayudas-la-produccion-ecologica-dotada-31-millones/" rel="bookmark" title="Andalucía abrirá en 2018 una nueva convocatoria de ayudas para la producción ecológica dotada con 31 millones">Andalucía abrirá en 2018 una nueva convocatoria de ayudas para la producción ecológica dotada con 31 millones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-bodega-javier-sanz-viticultor-finaliza-una-vendimia-marcada-la-escasa-produccion/" rel="bookmark" title="La Bodega Javier Sanz Viticultor finaliza una vendimia marcada por la escasa producción"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/JAVIER-SANZ-VITICULTOR-VENDIMIA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/JAVIER-SANZ-VITICULTOR-VENDIMIA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/09/JAVIER-SANZ-VITICULTOR-VENDIMIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Bodega Javier Sanz Viticultor finaliza una vendimia marcada por la escasa producción"/></a></div>                <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-bodega-javier-sanz-viticultor-finaliza-una-vendimia-marcada-la-escasa-produccion/" rel="bookmark" title="La Bodega Javier Sanz Viticultor finaliza una vendimia marcada por la escasa producción">La Bodega Javier Sanz Viticultor finaliza una vendimia marcada por la escasa producción</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/actor-ricardo-darin-se-lleve-mejor-premio-del-festival-san-sebastian-jamon-iberico/" rel="bookmark" title="El actor Ricardo Darín se lleve el mejor premio del Festival de San Sebastián: Un jamón ibérico de ASICI"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/RICARDO-DARÍN-ASICI-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/RICARDO-DARÍN-ASICI-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/09/RICARDO-DARÍN-ASICI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El actor Ricardo Darín se lleve el mejor premio del Festival de San Sebastián: Un jamón ibérico de ASICI"/></a></div>                <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/actor-ricardo-darin-se-lleve-mejor-premio-del-festival-san-sebastian-jamon-iberico/" rel="bookmark" title="El actor Ricardo Darín se lleve el mejor premio del Festival de San Sebastián: Un jamón ibérico de ASICI">El actor Ricardo Darín se lleve el mejor premio del Festival de San Sebastián: Un jamón ibérico de ASICI</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_59cd1a6370363" data-td_block_id="td_uid_39_59cd1a6370363"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_59cd1a6370363" data-td_block_id="td_uid_39_59cd1a6370363"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-436"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-437"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-461"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-462"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-438"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-439"><a href="http://www.agroinformacion.com/category/desarrollo-rural/">Desarrollo rural</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_46_59cd1a63a3b2a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_59cd1a63a3b2a" ><script>var block_td_uid_46_59cd1a63a3b2a = new tdBlock();
block_td_uid_46_59cd1a63a3b2a.id = "td_uid_46_59cd1a63a3b2a";
block_td_uid_46_59cd1a63a3b2a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_46_59cd1a63a3b2a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_59cd1a63a3b2a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_46_59cd1a63a3b2a.td_column_number = "3";
block_td_uid_46_59cd1a63a3b2a.block_type = "td_block_mega_menu";
block_td_uid_46_59cd1a63a3b2a.post_count = "4";
block_td_uid_46_59cd1a63a3b2a.found_posts = "2098";
block_td_uid_46_59cd1a63a3b2a.header_color = "";
block_td_uid_46_59cd1a63a3b2a.ajax_pagination_infinite_stop = "";
block_td_uid_46_59cd1a63a3b2a.max_num_pages = "525";
tdBlocksArray.push(block_td_uid_46_59cd1a63a3b2a);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_46_59cd1a63a3b2a" id="td_uid_47_59cd1a63b1cdd" data-td_block_id="td_uid_46_59cd1a63a3b2a" data-td_filter_value="" href="http://www.agroinformacion.com/category/desarrollo-rural/">Todo</a><a class="mega-menu-sub-cat-td_uid_46_59cd1a63a3b2a"  id="td_uid_48_59cd1a63b1dbe" data-td_block_id="td_uid_46_59cd1a63a3b2a" data-td_filter_value="26" href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a><a class="mega-menu-sub-cat-td_uid_46_59cd1a63a3b2a"  id="td_uid_49_59cd1a63b1ec4" data-td_block_id="td_uid_46_59cd1a63a3b2a" data-td_filter_value="29" href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a><a class="mega-menu-sub-cat-td_uid_46_59cd1a63a3b2a"  id="td_uid_50_59cd1a63b1fc3" data-td_block_id="td_uid_46_59cd1a63a3b2a" data-td_filter_value="30" href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a><a class="mega-menu-sub-cat-td_uid_46_59cd1a63a3b2a"  id="td_uid_51_59cd1a63b20bf" data-td_block_id="td_uid_46_59cd1a63a3b2a" data-td_filter_value="38" href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a><a class="mega-menu-sub-cat-td_uid_46_59cd1a63a3b2a"  id="td_uid_52_59cd1a63b21b9" data-td_block_id="td_uid_46_59cd1a63a3b2a" data-td_filter_value="52" href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></div></div><div id=td_uid_46_59cd1a63a3b2a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/protesta-agraria-defensa-del-mundo-rural-los-ataques-los-animalistas/" rel="bookmark" title="Protesta agraria en defensa del mundo rural y contra los &#8220;ataques de los animalistas&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/PROTESTA-EN-DEFENSA-DEL-MUNDO-RURAL-ASAJA-CORDOBA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/PROTESTA-EN-DEFENSA-DEL-MUNDO-RURAL-ASAJA-CORDOBA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/09/PROTESTA-EN-DEFENSA-DEL-MUNDO-RURAL-ASAJA-CORDOBA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protesta agraria en defensa del mundo rural y contra los &#8220;ataques de los animalistas&#8221;"/></a></div>                <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/protesta-agraria-defensa-del-mundo-rural-los-ataques-los-animalistas/" rel="bookmark" title="Protesta agraria en defensa del mundo rural y contra los &#8220;ataques de los animalistas&#8221;">Protesta agraria en defensa del mundo rural y contra los &#8220;ataques de los animalistas&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-red-asturiana-desarrollo-rural-abre-debate-futuro-del-medio-rural-asturiano-europa/" rel="bookmark" title="La Red Asturiana de Desarrollo Rural abre el debate sobre el futuro del medio rural asturiano en Europa"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/MEDIO-RURAL-ASTURIANO-JORNADA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/MEDIO-RURAL-ASTURIANO-JORNADA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/09/MEDIO-RURAL-ASTURIANO-JORNADA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Red Asturiana de Desarrollo Rural abre el debate sobre el futuro del medio rural asturiano en Europa"/></a></div>                <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-red-asturiana-desarrollo-rural-abre-debate-futuro-del-medio-rural-asturiano-europa/" rel="bookmark" title="La Red Asturiana de Desarrollo Rural abre el debate sobre el futuro del medio rural asturiano en Europa">La Red Asturiana de Desarrollo Rural abre el debate sobre el futuro del medio rural asturiano en Europa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/advierten-de-la-necesidad-de-reducir-la-brecha-digital-entre-el-medio-rural-y-urbano/" rel="bookmark" title="Advierten de la necesidad de reducir la brecha digital entre el medio rural y urbano"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/BRECHA-DIGITAL-MUNDO-RURAL-UNIÓN-DE-UNIONES-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/BRECHA-DIGITAL-MUNDO-RURAL-UNIÓN-DE-UNIONES-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/09/BRECHA-DIGITAL-MUNDO-RURAL-UNIÓN-DE-UNIONES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Advierten de la necesidad de reducir la brecha digital entre el medio rural y urbano"/></a></div>                <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/advierten-de-la-necesidad-de-reducir-la-brecha-digital-entre-el-medio-rural-y-urbano/" rel="bookmark" title="Advierten de la necesidad de reducir la brecha digital entre el medio rural y urbano">Advierten de la necesidad de reducir la brecha digital entre el medio rural y urbano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/cyl-amplia-en-15-dias-el-plazo-para-la-solicitud-de-ayudas-a-planes-de-mejora-y-primera-instalacion-de-jovenes/" rel="bookmark" title="CyL amplía en 15 días el plazo para solicitar ayudas a planes de mejora y primera instalación de jóvenes"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/AMPLIADO-EL-PLAZO-AYUDAS-JOVENES-CYL-UCCL-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/AMPLIADO-EL-PLAZO-AYUDAS-JOVENES-CYL-UCCL-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/09/AMPLIADO-EL-PLAZO-AYUDAS-JOVENES-CYL-UCCL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CyL amplía en 15 días el plazo para solicitar ayudas a planes de mejora y primera instalación de jóvenes"/></a></div>                <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/cyl-amplia-en-15-dias-el-plazo-para-la-solicitud-de-ayudas-a-planes-de-mejora-y-primera-instalacion-de-jovenes/" rel="bookmark" title="CyL amplía en 15 días el plazo para solicitar ayudas a planes de mejora y primera instalación de jóvenes">CyL amplía en 15 días el plazo para solicitar ayudas a planes de mejora y primera instalación de jóvenes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_59cd1a63a3b2a" data-td_block_id="td_uid_46_59cd1a63a3b2a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_59cd1a63a3b2a" data-td_block_id="td_uid_46_59cd1a63a3b2a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-465"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-463"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-443"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-444"><a href="http://www.agroinformacion.com/category/medio-ambiente/">Medio ambiente</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_53_59cd1a63cd26f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_59cd1a63cd26f" ><script>var block_td_uid_53_59cd1a63cd26f = new tdBlock();
block_td_uid_53_59cd1a63cd26f.id = "td_uid_53_59cd1a63cd26f";
block_td_uid_53_59cd1a63cd26f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_53_59cd1a63cd26f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_53_59cd1a63cd26f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_53_59cd1a63cd26f.td_column_number = "3";
block_td_uid_53_59cd1a63cd26f.block_type = "td_block_mega_menu";
block_td_uid_53_59cd1a63cd26f.post_count = "4";
block_td_uid_53_59cd1a63cd26f.found_posts = "2808";
block_td_uid_53_59cd1a63cd26f.header_color = "";
block_td_uid_53_59cd1a63cd26f.ajax_pagination_infinite_stop = "";
block_td_uid_53_59cd1a63cd26f.max_num_pages = "702";
tdBlocksArray.push(block_td_uid_53_59cd1a63cd26f);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_53_59cd1a63cd26f" id="td_uid_54_59cd1a63ddfbf" data-td_block_id="td_uid_53_59cd1a63cd26f" data-td_filter_value="" href="http://www.agroinformacion.com/category/medio-ambiente/">Todo</a><a class="mega-menu-sub-cat-td_uid_53_59cd1a63cd26f"  id="td_uid_55_59cd1a63de0a3" data-td_block_id="td_uid_53_59cd1a63cd26f" data-td_filter_value="64" href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a><a class="mega-menu-sub-cat-td_uid_53_59cd1a63cd26f"  id="td_uid_56_59cd1a63de1b2" data-td_block_id="td_uid_53_59cd1a63cd26f" data-td_filter_value="68" href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a><a class="mega-menu-sub-cat-td_uid_53_59cd1a63cd26f"  id="td_uid_57_59cd1a63de2af" data-td_block_id="td_uid_53_59cd1a63cd26f" data-td_filter_value="69" href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a><a class="mega-menu-sub-cat-td_uid_53_59cd1a63cd26f"  id="td_uid_58_59cd1a63de3aa" data-td_block_id="td_uid_53_59cd1a63cd26f" data-td_filter_value="41" href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></div></div><div id=td_uid_53_59cd1a63cd26f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/apuntan-cazadores-furtivos-los-autores-la-muerte-una-pareja-aparecida-pantano-susqueda/" rel="bookmark" title="Apuntan a cazadores furtivos como los autores de la muerte de una pareja aparecida en el pantano de Susqueda"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/SUSQUEDA-CAZADORES-FURTIVOS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/SUSQUEDA-CAZADORES-FURTIVOS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/09/SUSQUEDA-CAZADORES-FURTIVOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apuntan a cazadores furtivos como los autores de la muerte de una pareja aparecida en el pantano de Susqueda"/></a></div>                <a href="http://www.agroinformacion.com/category/medio-ambiente/caza/" class="td-post-category">Caza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/apuntan-cazadores-furtivos-los-autores-la-muerte-una-pareja-aparecida-pantano-susqueda/" rel="bookmark" title="Apuntan a cazadores furtivos como los autores de la muerte de una pareja aparecida en el pantano de Susqueda">Apuntan a cazadores furtivos como los autores de la muerte de una pareja aparecida en el pantano de Susqueda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/los-trabajadores-las-brif-llegado-preacuerdo-aceptan-la-definicion-propuesta-bombero-forestal/" rel="bookmark" title="Los trabajadores de las BRIF han llegado a un preacuerdo en el que aceptan la definición de bombero forestal"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/BRIF-ACUERDO-BOMBEROS-FORESTALES-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/BRIF-ACUERDO-BOMBEROS-FORESTALES-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/09/BRIF-ACUERDO-BOMBEROS-FORESTALES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los trabajadores de las BRIF han llegado a un preacuerdo en el que aceptan la definición de bombero forestal"/></a></div>                <a href="http://www.agroinformacion.com/category/destacados/" class="td-post-category">Destacados</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/los-trabajadores-las-brif-llegado-preacuerdo-aceptan-la-definicion-propuesta-bombero-forestal/" rel="bookmark" title="Los trabajadores de las BRIF han llegado a un preacuerdo en el que aceptan la definición de bombero forestal">Los trabajadores de las BRIF han llegado a un preacuerdo en el que aceptan la definición de bombero forestal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-ampliacion-de-los-alcornocales-blindara-el-corredor-verde-que-une-masas-forestales-con-el-mediterraneo/" rel="bookmark" title="La ampliación de Los Alcornocales blindará el corredor verde que une masas forestales con el Mediterráneo"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/LOS-ALCORNOCALES-AMPLIACIÓN-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/LOS-ALCORNOCALES-AMPLIACIÓN-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/09/LOS-ALCORNOCALES-AMPLIACIÓN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La ampliación de Los Alcornocales blindará el corredor verde que une masas forestales con el Mediterráneo"/></a></div>                <a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/" class="td-post-category">Espacios protegidos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-ampliacion-de-los-alcornocales-blindara-el-corredor-verde-que-une-masas-forestales-con-el-mediterraneo/" rel="bookmark" title="La ampliación de Los Alcornocales blindará el corredor verde que une masas forestales con el Mediterráneo">La ampliación de Los Alcornocales blindará el corredor verde que une masas forestales con el Mediterráneo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/ibercaza-aumenta-88-expositores-se-convierte-la-referencia-andaluza-esta-actividad/" rel="bookmark" title="Ibercaza aumenta a 88 sus expositores y se convierte en la referencia andaluza de esta actividad"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/IBERCAZA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/IBERCAZA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/09/IBERCAZA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ibercaza aumenta a 88 sus expositores y se convierte en la referencia andaluza de esta actividad"/></a></div>                <a href="http://www.agroinformacion.com/category/medio-ambiente/caza/" class="td-post-category">Caza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/ibercaza-aumenta-88-expositores-se-convierte-la-referencia-andaluza-esta-actividad/" rel="bookmark" title="Ibercaza aumenta a 88 sus expositores y se convierte en la referencia andaluza de esta actividad">Ibercaza aumenta a 88 sus expositores y se convierte en la referencia andaluza de esta actividad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_59cd1a63cd26f" data-td_block_id="td_uid_53_59cd1a63cd26f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_59cd1a63cd26f" data-td_block_id="td_uid_53_59cd1a63cd26f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-445"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-446"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-448"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-449"><a href="http://www.agroinformacion.com/category/agua/">Agua</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_59cd1a6404691_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_59cd1a6404691" ><script>var block_td_uid_59_59cd1a6404691 = new tdBlock();
block_td_uid_59_59cd1a6404691.id = "td_uid_59_59cd1a6404691";
block_td_uid_59_59cd1a6404691.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_59_59cd1a6404691_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_59cd1a6404691_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_59_59cd1a6404691.td_column_number = "3";
block_td_uid_59_59cd1a6404691.block_type = "td_block_mega_menu";
block_td_uid_59_59cd1a6404691.post_count = "4";
block_td_uid_59_59cd1a6404691.found_posts = "9016";
block_td_uid_59_59cd1a6404691.header_color = "";
block_td_uid_59_59cd1a6404691.ajax_pagination_infinite_stop = "";
block_td_uid_59_59cd1a6404691.max_num_pages = "2254";
tdBlocksArray.push(block_td_uid_59_59cd1a6404691);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_59cd1a6404691" id="td_uid_60_59cd1a642ce54" data-td_block_id="td_uid_59_59cd1a6404691" data-td_filter_value="" href="http://www.agroinformacion.com/category/agua/">Todo</a><a class="mega-menu-sub-cat-td_uid_59_59cd1a6404691"  id="td_uid_61_59cd1a642cf44" data-td_block_id="td_uid_59_59cd1a6404691" data-td_filter_value="11" href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a><a class="mega-menu-sub-cat-td_uid_59_59cd1a6404691"  id="td_uid_62_59cd1a642d05e" data-td_block_id="td_uid_59_59cd1a6404691" data-td_filter_value="36" href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a><a class="mega-menu-sub-cat-td_uid_59_59cd1a6404691"  id="td_uid_63_59cd1a642d16d" data-td_block_id="td_uid_59_59cd1a6404691" data-td_filter_value="47" href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a><a class="mega-menu-sub-cat-td_uid_59_59cd1a6404691"  id="td_uid_64_59cd1a642d279" data-td_block_id="td_uid_59_59cd1a6404691" data-td_filter_value="57" href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></div></div><div id=td_uid_59_59cd1a6404691 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-alcalde-de-elche-reclama-el-agua-de-trasvase-ante-la-sequia-mas-dura-de-la-decada/" rel="bookmark" title="El alcalde de Elche reclama el agua de trasvase ante la sequía &#8220;más dura de la década&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/AGUA-TRASVASE-ALCALDE-DE-ELCHE-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/AGUA-TRASVASE-ALCALDE-DE-ELCHE-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/09/AGUA-TRASVASE-ALCALDE-DE-ELCHE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El alcalde de Elche reclama el agua de trasvase ante la sequía &#8220;más dura de la década&#8221;"/></a></div>                <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-alcalde-de-elche-reclama-el-agua-de-trasvase-ante-la-sequia-mas-dura-de-la-decada/" rel="bookmark" title="El alcalde de Elche reclama el agua de trasvase ante la sequía &#8220;más dura de la década&#8221;">El alcalde de Elche reclama el agua de trasvase ante la sequía &#8220;más dura de la década&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/las-nuevas-ayudas-para-la-mejora-de-los-regadios-andaluces-exigen-un-ahorro-minimo-de-agua-del-5/" rel="bookmark" title="Las nuevas ayudas para la mejora de los regadíos andaluces exigen un ahorro mínimo de agua del 5%"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/AHORRO-MÍNIMO-AGUA-AYUDAS-REGADIOS-ANDALUCIA-5-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/AHORRO-MÍNIMO-AGUA-AYUDAS-REGADIOS-ANDALUCIA-5-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/09/AHORRO-MÍNIMO-AGUA-AYUDAS-REGADIOS-ANDALUCIA-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las nuevas ayudas para la mejora de los regadíos andaluces exigen un ahorro mínimo de agua del 5%"/></a></div>                <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/las-nuevas-ayudas-para-la-mejora-de-los-regadios-andaluces-exigen-un-ahorro-minimo-de-agua-del-5/" rel="bookmark" title="Las nuevas ayudas para la mejora de los regadíos andaluces exigen un ahorro mínimo de agua del 5%">Las nuevas ayudas para la mejora de los regadíos andaluces exigen un ahorro mínimo de agua del 5%</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-comunidad-usuarios-masa-mancha-occidental-ii-presenta-proyectos-al-nuevo-presidente-la-chg/" rel="bookmark" title="La Comunidad de Usuarios Masa Mancha Occidental II presenta sus proyectos al nuevo presidente de la CHG"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/MASA-MANCHA-OCCIDENTAL-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/MASA-MANCHA-OCCIDENTAL-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/09/MASA-MANCHA-OCCIDENTAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Comunidad de Usuarios Masa Mancha Occidental II presenta sus proyectos al nuevo presidente de la CHG"/></a></div>                <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-comunidad-usuarios-masa-mancha-occidental-ii-presenta-proyectos-al-nuevo-presidente-la-chg/" rel="bookmark" title="La Comunidad de Usuarios Masa Mancha Occidental II presenta sus proyectos al nuevo presidente de la CHG">La Comunidad de Usuarios Masa Mancha Occidental II presenta sus proyectos al nuevo presidente de la CHG</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-ch-guadiana-advierte-que-no-se-garantiza-el-riego-este-ano-y-que-el-ano-que-viene-no-se-podra-regar-nada/" rel="bookmark" title="La CH Guadiana advierte de que no se garantiza el riego este año y que &#8220;el que viene no se podrá regar nada&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/CH-GUADIANA-NO-GARANTIZA-EL-RIEGO-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/CH-GUADIANA-NO-GARANTIZA-EL-RIEGO-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/09/CH-GUADIANA-NO-GARANTIZA-EL-RIEGO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La CH Guadiana advierte de que no se garantiza el riego este año y que &#8220;el que viene no se podrá regar nada&#8221;"/></a></div>                <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-ch-guadiana-advierte-que-no-se-garantiza-el-riego-este-ano-y-que-el-ano-que-viene-no-se-podra-regar-nada/" rel="bookmark" title="La CH Guadiana advierte de que no se garantiza el riego este año y que &#8220;el que viene no se podrá regar nada&#8221;">La CH Guadiana advierte de que no se garantiza el riego este año y que &#8220;el que viene no&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_59cd1a6404691" data-td_block_id="td_uid_59_59cd1a6404691"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_59cd1a6404691" data-td_block_id="td_uid_59_59cd1a6404691"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-450"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-452"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-453"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-451"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93136"><a href="http://www.agroinformacion.com/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101548"><a href="http://www.agroinformacion.com/contacto/">Contacto</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.agroinformacion.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-108127" class="td-post-template-3 post-108127 post type-post status-publish format-standard has-post-thumbnail hentry category-ganaderia category-saneamiento-ganadero category-sanidad-animal td-container-wrap" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.agroinformacion.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Ganadería" class="entry-crumb" href="http://www.agroinformacion.com/category/ganaderia/">Ganadería</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">300 ganaderos en el II Simposio de Sanidad Animal organizado por Asaja...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="http://www.agroinformacion.com/wp-content/uploads/2017/09/II-SIMPOSIO-DE-SANIDAD-ANIMAL-ASAJA-CADIZ.jpg" data-caption=""><img width="1068" height="709" class="entry-thumb td-modal-image" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/II-SIMPOSIO-DE-SANIDAD-ANIMAL-ASAJA-CADIZ-1068x709.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/II-SIMPOSIO-DE-SANIDAD-ANIMAL-ASAJA-CADIZ.jpg 1068w, http://www.agroinformacion.com/wp-content/uploads/2017/09/II-SIMPOSIO-DE-SANIDAD-ANIMAL-ASAJA-CADIZ-300x199.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2017/09/II-SIMPOSIO-DE-SANIDAD-ANIMAL-ASAJA-CADIZ-768x510.jpg 768w, http://www.agroinformacion.com/wp-content/uploads/2017/09/II-SIMPOSIO-DE-SANIDAD-ANIMAL-ASAJA-CADIZ-1024x680.jpg 1024w, http://www.agroinformacion.com/wp-content/uploads/2017/09/II-SIMPOSIO-DE-SANIDAD-ANIMAL-ASAJA-CADIZ-696x462.jpg 696w, http://www.agroinformacion.com/wp-content/uploads/2017/09/II-SIMPOSIO-DE-SANIDAD-ANIMAL-ASAJA-CADIZ-632x420.jpg 632w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="II SIMPOSIO DE SANIDAD ANIMAL ASAJA CADIZ"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.agroinformacion.com/category/ganaderia/">Ganadería</a></li><li class="entry-category"><a  href="http://www.agroinformacion.com/category/saneamiento-ganadero/">SANEAMIENTO GANADERO</a></li><li class="entry-category"><a  href="http://www.agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a></li></ul>                <h1 class="entry-title">300 ganaderos en el II Simposio de Sanidad Animal organizado por Asaja Cádiz</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T17:50:36+00:00" >28/09/2017</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-108127">0</span></div>                    <div class="td-post-comments"><a href="http://www.agroinformacion.com/300-ganaderos-en-el-ii-simposio-de-sanidad-animal-organizado-por-asaja-cadiz/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.agroinformacion.com%2F300-ganaderos-en-el-ii-simposio-de-sanidad-animal-organizado-por-asaja-cadiz%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=300+ganaderos+en+el+II+Simposio+de+Sanidad+Animal+organizado+por+Asaja+C%C3%A1diz&url=http%3A%2F%2Fwww.agroinformacion.com%2F300-ganaderos-en-el-ii-simposio-de-sanidad-animal-organizado-por-asaja-cadiz%2F&via=Agroinformacion"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.agroinformacion.com/300-ganaderos-en-el-ii-simposio-de-sanidad-animal-organizado-por-asaja-cadiz/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.agroinformacion.com/300-ganaderos-en-el-ii-simposio-de-sanidad-animal-organizado-por-asaja-cadiz/&amp;media=http://www.agroinformacion.com/wp-content/uploads/2017/09/II-SIMPOSIO-DE-SANIDAD-ANIMAL-ASAJA-CADIZ.jpg&description=300+ganaderos+en+el+II+Simposio+de+Sanidad+Animal+organizado+por+Asaja+C%C3%A1diz" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=300+ganaderos+en+el+II+Simposio+de+Sanidad+Animal+organizado+por+Asaja+C%C3%A1diz%20-%20http%3A%2F%2Fwww.agroinformacion.com%2F300-ganaderos-en-el-ii-simposio-de-sanidad-animal-organizado-por-asaja-cadiz%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <p>Éxito de convocatoria en el primer día del II Simposio de Sanidad Animal, que está celebrando Asaja-Cádiz hasta este viernes 29 en el edificio CITEA, actividad subvencionada por la Junta de Andalucía a través de Consejería de Agricultura, Pesca y Desarrollo Rural.</p>
<p><img src="http://www.agroinformacion.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.agroinformacion.com/wp-content/uploads/2017/09/II-Simposio-de-Sanidad-Animal--300x146.jpg" class="size-medium wp-image-108129 alignleft" alt width="300" height="146" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/II-Simposio-de-Sanidad-Animal--300x146.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2017/09/II-Simposio-de-Sanidad-Animal--768x374.jpg 768w, http://www.agroinformacion.com/wp-content/uploads/2017/09/II-Simposio-de-Sanidad-Animal-.jpg 1024w, http://www.agroinformacion.com/wp-content/uploads/2017/09/II-Simposio-de-Sanidad-Animal--533x261.jpg 533w, http://www.agroinformacion.com/wp-content/uploads/2017/09/II-Simposio-de-Sanidad-Animal--696x338.jpg 696w, http://www.agroinformacion.com/wp-content/uploads/2017/09/II-Simposio-de-Sanidad-Animal--864x420.jpg 864w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img class="size-medium wp-image-108129 alignleft" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/II-Simposio-de-Sanidad-Animal--300x146.jpg" alt="" width="300" height="146" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/II-Simposio-de-Sanidad-Animal--300x146.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2017/09/II-Simposio-de-Sanidad-Animal--768x374.jpg 768w, http://www.agroinformacion.com/wp-content/uploads/2017/09/II-Simposio-de-Sanidad-Animal-.jpg 1024w, http://www.agroinformacion.com/wp-content/uploads/2017/09/II-Simposio-de-Sanidad-Animal--533x261.jpg 533w, http://www.agroinformacion.com/wp-content/uploads/2017/09/II-Simposio-de-Sanidad-Animal--696x338.jpg 696w, http://www.agroinformacion.com/wp-content/uploads/2017/09/II-Simposio-de-Sanidad-Animal--864x420.jpg 864w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>La inauguración ha corrido a cargo del presidente de Asaja-Cádiz, Pedro Gallardo, que ha estado acompañado por el Subdelegado del Gobierno de España en Cádiz, Agustín Muñoz;  Valentín Almansa, Director general de Sanidad de la Producción Agraria del Ministerio de Agricultura y Pesca, Alimentación y Medio Ambiente (MAPAMA) y Rafael Olvera, Director general de la Producción Agraria, de la Consejería de Agricultura de la Junta de Andalucía.</p>
<p>En su intervención el presidente de Asaja-Cádiz en este II Simposio de Sanidad Animal, ha destacado el cariz nacional que está tomando el simposio, que ya está en su segunda edición, no sólo por los ponentes, que vienen en su mayoría del Mapama, Consejería y organizaciones nacionales, como en el público que les acompaña y los temas tratados.</p>
<blockquote><p>“La sanidad animal no tiene frontera y Cádiz es la puerta de entrada y salida de Europa&#8221;</p></blockquote>
<p>Así Gallardo, ha explicado que son dos jornadas completas, de doce horas cada una, que tratan las cuestiones más técnicas y de más actualidad (por ejemplo, programas sanitarios o la situación del mercado) y también cuentan con otras ponencias como una de apuntes históricos de la ganadería en Los Alcornocales; mejora de los pastos naturales, el trabajo de la Cooperativa de Los Remedios de Olvera; soluciones de alto valor de Betalia; medidas de control de enfermedades.</p>
<p>El presidente considera que Cádiz, como provincia más importante en ganadería extensiva y por contar con un modelo único de gestión como es la ganadería extensiva en monte mediterráneo, es el emplazamiento ideal para este tipo de simposios donde el debate que se genera y la oportunidad de tener a las dos administraciones delante para abordar las sugerencias y dudas de los ganaderos de tu a tu es muy positivo para el sector.</p>
<p><img src="http://www.agroinformacion.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.agroinformacion.com/wp-content/uploads/2017/09/II-Simposio-de-Sanidad-Animal-300x169.jpg" class="size-medium wp-image-108128 alignright" alt width="300" height="169" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/II-Simposio-de-Sanidad-Animal-300x169.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2017/09/II-Simposio-de-Sanidad-Animal-768x432.jpg 768w, http://www.agroinformacion.com/wp-content/uploads/2017/09/II-Simposio-de-Sanidad-Animal.jpg 1024w, http://www.agroinformacion.com/wp-content/uploads/2017/09/II-Simposio-de-Sanidad-Animal-696x392.jpg 696w, http://www.agroinformacion.com/wp-content/uploads/2017/09/II-Simposio-de-Sanidad-Animal-747x420.jpg 747w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img class="size-medium wp-image-108128 alignright" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/II-Simposio-de-Sanidad-Animal-300x169.jpg" alt="" width="300" height="169" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/II-Simposio-de-Sanidad-Animal-300x169.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2017/09/II-Simposio-de-Sanidad-Animal-768x432.jpg 768w, http://www.agroinformacion.com/wp-content/uploads/2017/09/II-Simposio-de-Sanidad-Animal.jpg 1024w, http://www.agroinformacion.com/wp-content/uploads/2017/09/II-Simposio-de-Sanidad-Animal-696x392.jpg 696w, http://www.agroinformacion.com/wp-content/uploads/2017/09/II-Simposio-de-Sanidad-Animal-747x420.jpg 747w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>A este II Simposio de Sanidad Animal, Asaja-Cádiz ha querido dar una vuelta de tuerca y ha integrado en el programa dos espacios lúdicos para acercarse al mundo del ganado desde la gastronomía. El primer día, se ha ofrecido una cata de las diferentes partes del retinto y se explicará sus cualidades en boca con la colaboración de Asociación Nacional de Criadores de Retinto. En la segunda jornada, le tocará el turno al cerdo ibérico y se hará una cata de las diferentes partes del animal con la colaboración de Montesierra.</p>
<p>Agustín Muñoz, Subdelegado del Gobierno de España en Cádiz, ha destacado que “la sanidad animal no tiene frontera y Cádiz es la puerta de entrada y salida de Europa, por tanto, estamos obligados a preservar el nivel  sanitario”. Para ello, considera de vital importancia, “seguir trabajando de forma coordinada con todas las administraciones para el mejor funcionamiento de la ganadería, del mercado comunitario y extracomunitario”.</p>
<p><img src="http://www.agroinformacion.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.agroinformacion.com/wp-content/uploads/2017/09/II-Simposio-de-Sanidad-Animal-1-169x300.jpg" class="size-medium wp-image-108130 alignleft" alt width="169" height="300" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/II-Simposio-de-Sanidad-Animal-1-169x300.jpg 169w, http://www.agroinformacion.com/wp-content/uploads/2017/09/II-Simposio-de-Sanidad-Animal-1.jpg 576w, http://www.agroinformacion.com/wp-content/uploads/2017/09/II-Simposio-de-Sanidad-Animal-1-236x420.jpg 236w" sizes="(max-width: 169px) 100vw, 169px"><noscript><img class="size-medium wp-image-108130 alignleft" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/II-Simposio-de-Sanidad-Animal-1-169x300.jpg" alt="" width="169" height="300" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/II-Simposio-de-Sanidad-Animal-1-169x300.jpg 169w, http://www.agroinformacion.com/wp-content/uploads/2017/09/II-Simposio-de-Sanidad-Animal-1.jpg 576w, http://www.agroinformacion.com/wp-content/uploads/2017/09/II-Simposio-de-Sanidad-Animal-1-236x420.jpg 236w" sizes="(max-width: 169px) 100vw, 169px" /></noscript>Valentín Almansa, Director general de Sanidad de la Producción Agraria del Ministerio de Agricultura y Pesca, Alimentación y Medio Ambiente (Mapama), ha puesto el acento en que la “sanidad es la llave que abre y cierra el mercado y cuanto más sanidad, más podemos vender y a mercados más lejanos, como es el caso último, de la apertura a Turquía”. Por tanto, Almansa insiste en que hay una relación directa entre sanidad animal y rentabilidad de las explotaciones.</p>
<p>Rafael Olvera, Director general de la Producción Agraria, de la Consejería de Agricultura de la Junta de Andalucía, ha subrayado las palabras de Almansa y también ha puntualizado la importancia de seguir manteniendo cuidado el mercado interior. Ha calificado de “bueno” el estado de salud de la cabaña andaluza y ha insistido en que “la situación geográfica de Andalucía, la extensión del territorio y la diversidad de especies ganaderas hace esencial un programa de vigilancia y control”.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><ins data-revive-zoneid="14" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="13" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.agroinformacion.com%2F300-ganaderos-en-el-ii-simposio-de-sanidad-animal-organizado-por-asaja-cadiz%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=300+ganaderos+en+el+II+Simposio+de+Sanidad+Animal+organizado+por+Asaja+C%C3%A1diz&url=http%3A%2F%2Fwww.agroinformacion.com%2F300-ganaderos-en-el-ii-simposio-de-sanidad-animal-organizado-por-asaja-cadiz%2F&via=Agroinformacion"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.agroinformacion.com/300-ganaderos-en-el-ii-simposio-de-sanidad-animal-organizado-por-asaja-cadiz/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.agroinformacion.com/300-ganaderos-en-el-ii-simposio-de-sanidad-animal-organizado-por-asaja-cadiz/&amp;media=http://www.agroinformacion.com/wp-content/uploads/2017/09/II-SIMPOSIO-DE-SANIDAD-ANIMAL-ASAJA-CADIZ.jpg&description=300+ganaderos+en+el+II+Simposio+de+Sanidad+Animal+organizado+por+Asaja+C%C3%A1diz" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=300+ganaderos+en+el+II+Simposio+de+Sanidad+Animal+organizado+por+Asaja+C%C3%A1diz%20-%20http%3A%2F%2Fwww.agroinformacion.com%2F300-ganaderos-en-el-ii-simposio-de-sanidad-animal-organizado-por-asaja-cadiz%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.agroinformacion.com/300-ganaderos-en-el-ii-simposio-de-sanidad-animal-organizado-por-asaja-cadiz/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.agroinformacion.com/300-ganaderos-en-el-ii-simposio-de-sanidad-animal-organizado-por-asaja-cadiz/" data-text="300 ganaderos en el II Simposio de Sanidad Animal organizado por Asaja Cádiz" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.agroinformacion.com/protesta-agraria-defensa-del-mundo-rural-los-ataques-los-animalistas/">Protesta agraria en defensa del mundo rural y contra los &#8220;ataques de los animalistas&#8221;</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.agroinformacion.com/author/redaccion/">Redacción</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2017-09-28T17:50:36+00:00"><meta itemprop="dateModified" content="2017-09-28T17:50:36+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.agroinformacion.com/300-ganaderos-en-el-ii-simposio-de-sanidad-animal-organizado-por-asaja-cadiz/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.agroinformacion.com/wp-content/uploads/2017/08/agro-recoleccion.jpg"></span><meta itemprop="name" content="Agroinformacion"></span><meta itemprop="headline " content="300 ganaderos en el II Simposio de Sanidad Animal organizado por Asaja Cádiz"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.agroinformacion.com/wp-content/uploads/2017/09/II-SIMPOSIO-DE-SANIDAD-ANIMAL-ASAJA-CADIZ.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="709"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_66_59cd1a645b42f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_66_59cd1a645b42f" ><script>var block_td_uid_66_59cd1a645b42f = new tdBlock();
block_td_uid_66_59cd1a645b42f.id = "td_uid_66_59cd1a645b42f";
block_td_uid_66_59cd1a645b42f.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_66_59cd1a645b42f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_66_59cd1a645b42f_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":108127,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_66_59cd1a645b42f.td_column_number = "3";
block_td_uid_66_59cd1a645b42f.block_type = "td_block_related_posts";
block_td_uid_66_59cd1a645b42f.post_count = "3";
block_td_uid_66_59cd1a645b42f.found_posts = "1697";
block_td_uid_66_59cd1a645b42f.header_color = "";
block_td_uid_66_59cd1a645b42f.ajax_pagination_infinite_stop = "";
block_td_uid_66_59cd1a645b42f.max_num_pages = "566";
tdBlocksArray.push(block_td_uid_66_59cd1a645b42f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_67_59cd1a6465da0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_66_59cd1a645b42f" href="#">Artículo relacionados</a><a id="td_uid_68_59cd1a6465ddd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_66_59cd1a645b42f" href="#">Más del autor</a></h4><div id=td_uid_66_59cd1a645b42f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/piden-medidas-de-socorro-el-sector-ganadero-extremeno-pierde-15-millones-diarios-por-la-sequia/" rel="bookmark" title="Piden medidas de socorro: El sector ganadero extremeño pierde 1,5 millones diarios por la sequía"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/MEDIDAS-DE-SOCORRO-GANADERIA-SEQUÍA-UPA-UCE-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/MEDIDAS-DE-SOCORRO-GANADERIA-SEQUÍA-UPA-UCE-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/09/MEDIDAS-DE-SOCORRO-GANADERIA-SEQUÍA-UPA-UCE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Piden medidas de socorro: El sector ganadero extremeño pierde 1,5 millones diarios por la sequía"/></a></div>                <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/piden-medidas-de-socorro-el-sector-ganadero-extremeno-pierde-15-millones-diarios-por-la-sequia/" rel="bookmark" title="Piden medidas de socorro: El sector ganadero extremeño pierde 1,5 millones diarios por la sequía">Piden medidas de socorro: El sector ganadero extremeño pierde 1,5 millones diarios por la sequía</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/los-ataques-de-lobos-al-ganado-se-multiplican-en-la-sierra-norte-de-guadalajara-once-en-menos-de-un-mes/" rel="bookmark" title="Los ataques de lobos al ganado se multiplican en la Sierra Norte de Guadalajara: Once en menos de un mes"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/LOS-ATAQUES-DE-LOBOS-SIERRA-NORTE-GUADALAJARA-APAG-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/LOS-ATAQUES-DE-LOBOS-SIERRA-NORTE-GUADALAJARA-APAG-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/09/LOS-ATAQUES-DE-LOBOS-SIERRA-NORTE-GUADALAJARA-APAG-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los ataques de lobos al ganado se multiplican en la Sierra Norte de Guadalajara: Once en menos de un mes"/></a></div>                <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/los-ataques-de-lobos-al-ganado-se-multiplican-en-la-sierra-norte-de-guadalajara-once-en-menos-de-un-mes/" rel="bookmark" title="Los ataques de lobos al ganado se multiplican en la Sierra Norte de Guadalajara: Once en menos de un mes">Los ataques de lobos al ganado se multiplican en la Sierra Norte de Guadalajara: Once en menos de un mes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/mas-de-2-000-cabezas-de-ganado-en-la-feria-ganadera-de-zafra-para-un-negocio-de-200-millones-de-euros/" rel="bookmark" title="Más de 2.000 cabezas de ganado en la Feria Ganadera de Zafra para un negocio de 200 millones de euros"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/CABEZAS-DE-GANADO-FERIA-DE-ZAFRA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/CABEZAS-DE-GANADO-FERIA-DE-ZAFRA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/09/CABEZAS-DE-GANADO-FERIA-DE-ZAFRA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 2.000 cabezas de ganado en la Feria Ganadera de Zafra para un negocio de 200 millones de euros"/></a></div>                <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/mas-de-2-000-cabezas-de-ganado-en-la-feria-ganadera-de-zafra-para-un-negocio-de-200-millones-de-euros/" rel="bookmark" title="Más de 2.000 cabezas de ganado en la Feria Ganadera de Zafra para un negocio de 200 millones de euros">Más de 2.000 cabezas de ganado en la Feria Ganadera de Zafra para un negocio de 200 millones de euros</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_66_59cd1a645b42f" data-td_block_id="td_uid_66_59cd1a645b42f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_66_59cd1a645b42f" data-td_block_id="td_uid_66_59cd1a645b42f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/300-ganaderos-en-el-ii-simposio-de-sanidad-animal-organizado-por-asaja-cadiz/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.agroinformacion.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='108127' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6Lf8JBgUAAAAALRRxYEGhaxZ2R4OV_aARAVoGBTH" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=es"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td_block_wrap td_block_weather td_block_widget td_uid_69_59cd1a6469172_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_69_59cd1a6469172" ><h4 class="block-title"><span class="td-pulldown-size">El tiempo  -  Haz clic sobre el circulo de la derecha para ver el tiempo de  tu localidad</span></h4><div id=td_uid_69_59cd1a6469172 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Spain</div>
			<div class="td-weather-condition">algo de nubes</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_69_59cd1a6469172"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_69_59cd1a6469172">
				<input id="td_uid_69_59cd1a6469172" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 few-clouds-d td-w-today-icon" data-td-block-uid="td_uid_69_59cd1a6469172"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_69_59cd1a6469172">
					<span class="td-big-degrees">26.8</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">28</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">25</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">34%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">20%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Vie</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sab</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Dom</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">26</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="30" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="17" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="16" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="29" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_70_59cd1a64698df_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_70_59cd1a64698df" ><script>var block_td_uid_70_59cd1a64698df = new tdBlock();
block_td_uid_70_59cd1a64698df.id = "td_uid_70_59cd1a64698df";
block_td_uid_70_59cd1a64698df.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00c1S POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_70_59cd1a64698df_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_70_59cd1a64698df_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_70_59cd1a64698df.td_column_number = "1";
block_td_uid_70_59cd1a64698df.block_type = "td_block_7";
block_td_uid_70_59cd1a64698df.post_count = "4";
block_td_uid_70_59cd1a64698df.found_posts = "38329";
block_td_uid_70_59cd1a64698df.header_color = "#";
block_td_uid_70_59cd1a64698df.ajax_pagination_infinite_stop = "";
block_td_uid_70_59cd1a64698df.max_num_pages = "9583";
tdBlocksArray.push(block_td_uid_70_59cd1a64698df);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MÁS POPULARES</span></h4></div><div id=td_uid_70_59cd1a64698df class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.agroinformacion.com/ganaderos-gallegos-lanzan-sin-intermediarios-la-marca-muuu-para-toda-espana-a-traves-de-leite-noso/" rel="bookmark" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/ganaderos-gallegos-lanzan-sin-intermediarios-la-marca-muuu-para-toda-espana-a-traves-de-leite-noso/" rel="bookmark" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso">Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-18T16:38:37+00:00" >18/04/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.agroinformacion.com/las-cabanuelas-vaticinan-2018-sera-ano-extrema-sequia-solo-llovera-algo-enero/" rel="bookmark" title="Las cabañuelas vaticinan que 2018 será un año de extrema sequía y que sólo lloverá algo en enero"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/08/CABAÑUELAS-SEQUÍA-EXTREMA-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/08/CABAÑUELAS-SEQUÍA-EXTREMA-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2017/08/CABAÑUELAS-SEQUÍA-EXTREMA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Las cabañuelas vaticinan que 2018 será un año de extrema sequía y que sólo lloverá algo en enero"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/las-cabanuelas-vaticinan-2018-sera-ano-extrema-sequia-solo-llovera-algo-enero/" rel="bookmark" title="Las cabañuelas vaticinan que 2018 será un año de extrema sequía y que sólo lloverá algo en enero">Las cabañuelas vaticinan que 2018 será un año de extrema sequía y que sólo lloverá algo en enero</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-28T17:24:22+00:00" >28/08/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados">Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-29T17:47:44+00:00" >29/11/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.agroinformacion.com/un-ganadero-caprino-ve-como-le-sacrifican-159-animales-por-un-positivo-y-pierde-en-un-solo-dia-35-000-euros/" rel="bookmark" title="Un ganadero caprino ve cómo le sacrifican 159 animales por un positivo y pierde en un solo día 35.000€"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/CAPRINO-SACRIFICO-159-CABRAS-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/CAPRINO-SACRIFICO-159-CABRAS-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2017/05/CAPRINO-SACRIFICO-159-CABRAS-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un ganadero caprino ve cómo le sacrifican 159 animales por un positivo y pierde en un solo día 35.000€"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/un-ganadero-caprino-ve-como-le-sacrifican-159-animales-por-un-positivo-y-pierde-en-un-solo-dia-35-000-euros/" rel="bookmark" title="Un ganadero caprino ve cómo le sacrifican 159 animales por un positivo y pierde en un solo día 35.000€">Un ganadero caprino ve cómo le sacrifican 159 animales por un positivo y pierde en un solo día 35.000€</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-22T19:57:25+00:00" >22/05/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Calendario de noticias</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Septiembre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.agroinformacion.com/2017/08/">&laquo; Ago</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.agroinformacion.com/2017/09/01/" aria-label="Entradas publicadas el 1 September, 2017">1</a></td><td><a href="http://www.agroinformacion.com/2017/09/02/" aria-label="Entradas publicadas el 2 September, 2017">2</a></td><td><a href="http://www.agroinformacion.com/2017/09/03/" aria-label="Entradas publicadas el 3 September, 2017">3</a></td>
	</tr>
	<tr>
		<td><a href="http://www.agroinformacion.com/2017/09/04/" aria-label="Entradas publicadas el 4 September, 2017">4</a></td><td><a href="http://www.agroinformacion.com/2017/09/05/" aria-label="Entradas publicadas el 5 September, 2017">5</a></td><td><a href="http://www.agroinformacion.com/2017/09/06/" aria-label="Entradas publicadas el 6 September, 2017">6</a></td><td><a href="http://www.agroinformacion.com/2017/09/07/" aria-label="Entradas publicadas el 7 September, 2017">7</a></td><td><a href="http://www.agroinformacion.com/2017/09/08/" aria-label="Entradas publicadas el 8 September, 2017">8</a></td><td><a href="http://www.agroinformacion.com/2017/09/09/" aria-label="Entradas publicadas el 9 September, 2017">9</a></td><td><a href="http://www.agroinformacion.com/2017/09/10/" aria-label="Entradas publicadas el 10 September, 2017">10</a></td>
	</tr>
	<tr>
		<td><a href="http://www.agroinformacion.com/2017/09/11/" aria-label="Entradas publicadas el 11 September, 2017">11</a></td><td><a href="http://www.agroinformacion.com/2017/09/12/" aria-label="Entradas publicadas el 12 September, 2017">12</a></td><td><a href="http://www.agroinformacion.com/2017/09/13/" aria-label="Entradas publicadas el 13 September, 2017">13</a></td><td><a href="http://www.agroinformacion.com/2017/09/14/" aria-label="Entradas publicadas el 14 September, 2017">14</a></td><td><a href="http://www.agroinformacion.com/2017/09/15/" aria-label="Entradas publicadas el 15 September, 2017">15</a></td><td><a href="http://www.agroinformacion.com/2017/09/16/" aria-label="Entradas publicadas el 16 September, 2017">16</a></td><td><a href="http://www.agroinformacion.com/2017/09/17/" aria-label="Entradas publicadas el 17 September, 2017">17</a></td>
	</tr>
	<tr>
		<td><a href="http://www.agroinformacion.com/2017/09/18/" aria-label="Entradas publicadas el 18 September, 2017">18</a></td><td><a href="http://www.agroinformacion.com/2017/09/19/" aria-label="Entradas publicadas el 19 September, 2017">19</a></td><td><a href="http://www.agroinformacion.com/2017/09/20/" aria-label="Entradas publicadas el 20 September, 2017">20</a></td><td><a href="http://www.agroinformacion.com/2017/09/21/" aria-label="Entradas publicadas el 21 September, 2017">21</a></td><td><a href="http://www.agroinformacion.com/2017/09/22/" aria-label="Entradas publicadas el 22 September, 2017">22</a></td><td><a href="http://www.agroinformacion.com/2017/09/23/" aria-label="Entradas publicadas el 23 September, 2017">23</a></td><td><a href="http://www.agroinformacion.com/2017/09/24/" aria-label="Entradas publicadas el 24 September, 2017">24</a></td>
	</tr>
	<tr>
		<td><a href="http://www.agroinformacion.com/2017/09/25/" aria-label="Entradas publicadas el 25 September, 2017">25</a></td><td><a href="http://www.agroinformacion.com/2017/09/26/" aria-label="Entradas publicadas el 26 September, 2017">26</a></td><td><a href="http://www.agroinformacion.com/2017/09/27/" aria-label="Entradas publicadas el 27 September, 2017">27</a></td><td id="today"><a href="http://www.agroinformacion.com/2017/09/28/" aria-label="Entradas publicadas el 28 September, 2017">28</a></td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archivo de noticias por meses</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo de noticias por meses</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.agroinformacion.com/2017/09/'> Septiembre 2017 </option>
	<option value='http://www.agroinformacion.com/2017/08/'> Agosto 2017 </option>
	<option value='http://www.agroinformacion.com/2017/07/'> Julio 2017 </option>
	<option value='http://www.agroinformacion.com/2017/06/'> Junio 2017 </option>
	<option value='http://www.agroinformacion.com/2017/05/'> Mayo 2017 </option>
	<option value='http://www.agroinformacion.com/2017/04/'> Abril 2017 </option>
	<option value='http://www.agroinformacion.com/2017/03/'> Marzo 2017 </option>
	<option value='http://www.agroinformacion.com/2017/02/'> Febrero 2017 </option>
	<option value='http://www.agroinformacion.com/2017/01/'> Enero 2017 </option>
	<option value='http://www.agroinformacion.com/2016/12/'> Diciembre 2016 </option>
	<option value='http://www.agroinformacion.com/2016/11/'> Noviembre 2016 </option>
	<option value='http://www.agroinformacion.com/2016/10/'> Octubre 2016 </option>
	<option value='http://www.agroinformacion.com/2016/09/'> Septiembre 2016 </option>
	<option value='http://www.agroinformacion.com/2016/08/'> Agosto 2016 </option>
	<option value='http://www.agroinformacion.com/2016/07/'> Julio 2016 </option>
	<option value='http://www.agroinformacion.com/2016/06/'> Junio 2016 </option>
	<option value='http://www.agroinformacion.com/2016/01/'> Enero 2016 </option>
	<option value='http://www.agroinformacion.com/2015/03/'> Marzo 2015 </option>
	<option value='http://www.agroinformacion.com/2015/02/'> Febrero 2015 </option>
	<option value='http://www.agroinformacion.com/2015/01/'> Enero 2015 </option>
	<option value='http://www.agroinformacion.com/2014/12/'> Diciembre 2014 </option>
	<option value='http://www.agroinformacion.com/2014/11/'> Noviembre 2014 </option>
	<option value='http://www.agroinformacion.com/2014/10/'> Octubre 2014 </option>
	<option value='http://www.agroinformacion.com/2014/09/'> Septiembre 2014 </option>
	<option value='http://www.agroinformacion.com/2014/08/'> Agosto 2014 </option>
	<option value='http://www.agroinformacion.com/2014/07/'> Julio 2014 </option>
	<option value='http://www.agroinformacion.com/2014/06/'> Junio 2014 </option>
	<option value='http://www.agroinformacion.com/2014/05/'> Mayo 2014 </option>
	<option value='http://www.agroinformacion.com/2014/04/'> Abril 2014 </option>
	<option value='http://www.agroinformacion.com/2014/03/'> Marzo 2014 </option>
	<option value='http://www.agroinformacion.com/2014/02/'> Febrero 2014 </option>
	<option value='http://www.agroinformacion.com/2014/01/'> Enero 2014 </option>
	<option value='http://www.agroinformacion.com/2013/12/'> Diciembre 2013 </option>
	<option value='http://www.agroinformacion.com/2013/11/'> Noviembre 2013 </option>
	<option value='http://www.agroinformacion.com/2013/07/'> Julio 2013 </option>
	<option value='http://www.agroinformacion.com/2013/06/'> Junio 2013 </option>
	<option value='http://www.agroinformacion.com/2013/05/'> Mayo 2013 </option>
	<option value='http://www.agroinformacion.com/2013/04/'> Abril 2013 </option>
	<option value='http://www.agroinformacion.com/2013/03/'> Marzo 2013 </option>
	<option value='http://www.agroinformacion.com/2013/02/'> Febrero 2013 </option>
	<option value='http://www.agroinformacion.com/2013/01/'> Enero 2013 </option>
	<option value='http://www.agroinformacion.com/2012/12/'> Diciembre 2012 </option>
	<option value='http://www.agroinformacion.com/2012/11/'> Noviembre 2012 </option>
	<option value='http://www.agroinformacion.com/2011/10/'> Octubre 2011 </option>
	<option value='http://www.agroinformacion.com/2011/09/'> Septiembre 2011 </option>
	<option value='http://www.agroinformacion.com/2011/08/'> Agosto 2011 </option>
	<option value='http://www.agroinformacion.com/2011/07/'> Julio 2011 </option>
	<option value='http://www.agroinformacion.com/2011/06/'> Junio 2011 </option>
	<option value='http://www.agroinformacion.com/2011/05/'> Mayo 2011 </option>
	<option value='http://www.agroinformacion.com/2011/04/'> Abril 2011 </option>

		</select>
		</aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_newsletterwidget"><h4 class="block-title"><span>SUSCRÍBETE A NUESTRO BOLETÍN DIARIO</span></h4>Recibe todos los días en tu email nuestro boletín de noticias de Agroinformación <li>
<p> <br>¡GRATIS!</br></p>

<div class="tnp tnp-widget"><form method="post" action="http://www.agroinformacion.com/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="http://www.agroinformacion.com/politica-de-privacidad/">Suscribiendose acepta la política de privacidad de esta web</a></label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribir">
</div>
</form>
</div>
</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="http://www.agroinformacion.com/rss/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.agroinformacion.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.agroinformacion.com/">ULTIMOS RSS</a></span></h4><ul><li><a class='rsswidget' href='http://www.agroinformacion.com/comienza-a-cotizar-la-patata-en-la-lonja-de-leon-con-precios-por-debajo-de-los-coste-de-produccion/'>Comienza a cotizar la patata con precios un 80% menor al año pasado y por debajo de costes</a> <span class="rss-date">27/09/2017</span></li><li><a class='rsswidget' href='http://www.agroinformacion.com/las-nuevas-ayudas-para-la-mejora-de-los-regadios-andaluces-exigen-un-ahorro-minimo-de-agua-del-5/'>Las nuevas ayudas para la mejora de los regadíos andaluces exigen un ahorro mínimo de agua del 5%</a> <span class="rss-date">27/09/2017</span></li></ul></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_72_59cd1a659f1e9_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_59cd1a659f1e9" ><h4 class="block-title"><span class="td-pulldown-size">SECCIONES MAS POPULARES</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua<span class="td-cat-no">3394</span></a></li><li><a href="http://www.agroinformacion.com/category/otras-noticias/">Otras noticias<span class="td-cat-no">2891</span></a></li><li><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura<span class="td-cat-no">2606</span></a></li><li><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables<span class="td-cat-no">2555</span></a></li><li><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías<span class="td-cat-no">2142</span></a></li><li><a href="http://www.agroinformacion.com/category/actualidad/espana/">España<span class="td-cat-no">1870</span></a></li></ul></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.agroinformacion.com/"><img class="td-retina-data" src="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" data-retina="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" alt="agroinformacion.com" title="Agroinformacion.com"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agroinformación publica diariamente noticias relaccionadas con el mundo rural, agricultura, ganadería, además de muchos otros temas relaccionados.<br>
 <strong>Teléfono de contacto: 956 85 17 33 - 625369359</strong><div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@agroinformacion.com">redaccion@agroinformacion.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-400"><a href="http://www.agroinformacion.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-401"><a href="http://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-403" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-403"><a href="http://www.agroinformacion.com/contacto/">Contactar</a></li>
<li id="menu-item-106557" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-106557"><a href="http://www.puertodrones.es">.</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2017 - Agroinformación.com  | Diseño informaticabahia.es                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más noticias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.agroinformacion.com/protesta-agraria-defensa-del-mundo-rural-los-ataques-los-animalistas/" rel="bookmark" title="Protesta agraria en defensa del mundo rural y contra los &#8220;ataques de los animalistas&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/PROTESTA-EN-DEFENSA-DEL-MUNDO-RURAL-ASAJA-CORDOBA-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/PROTESTA-EN-DEFENSA-DEL-MUNDO-RURAL-ASAJA-CORDOBA-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2017/09/PROTESTA-EN-DEFENSA-DEL-MUNDO-RURAL-ASAJA-CORDOBA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Protesta agraria en defensa del mundo rural y contra los &#8220;ataques de los animalistas&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/protesta-agraria-defensa-del-mundo-rural-los-ataques-los-animalistas/" rel="bookmark" title="Protesta agraria en defensa del mundo rural y contra los &#8220;ataques de los animalistas&#8221;">Protesta agraria en defensa del mundo rural y contra los &#8220;ataques de los animalistas&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T17:34:04+00:00" >28/09/2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.agroinformacion.com/software-adaptado-al-sector-lacteo-permite-ahorrar-15-recursos-naturales-reducir-20-los-residuos/" rel="bookmark" title="Un software adaptado al sector lácteo permite ahorrar el 15% en recursos naturales y reducir un 20% los residuos"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/09/SOFTWARE-ECOLAC-SECTOR-LACTEO-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/09/SOFTWARE-ECOLAC-SECTOR-LACTEO-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2017/09/SOFTWARE-ECOLAC-SECTOR-LACTEO-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un software adaptado al sector lácteo permite ahorrar el 15% en recursos naturales y reducir un 20% los residuos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/software-adaptado-al-sector-lacteo-permite-ahorrar-15-recursos-naturales-reducir-20-los-residuos/" rel="bookmark" title="Un software adaptado al sector lácteo permite ahorrar el 15% en recursos naturales y reducir un 20% los residuos">Un software adaptado al sector lácteo permite ahorrar el 15% en recursos naturales y reducir un 20% los residuos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T17:25:47+00:00" >28/09/2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 59cd1a65bb9de
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.agroinformacion.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.agroinformacion.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/cookie-notice/js/front.js'></script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/themes/Agro/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js'></script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/lazy-load/js/lazy-load.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"El email no es correto","name_error":"El nombre no es correcto","surname_error":"El apellido no es correcto","profile_error":"","privacy_error":"Debe de aceptar la pol\u00edtica de privacidad"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/wp-embed.min.js'></script>
        <div id="newsletter-popup-overlay"></div>
        <div id="newsletter-popup-container">
            <div id="newsletter-popup"><img id="newsletter-close" src="http://www.agroinformacion.com/wp-content/plugins/newsletter-popup/images/close.png">
                <iframe id="newsletter-iframe" data-src="http://www.agroinformacion.com/wp-content/plugins/newsletter-popup/iframe.php"></iframe></div>
        </div>
        <script>
            function newsletter_set_cookie(name, value, time) {
                var e = new Date();
                e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
            }
            function newsletter_get_cookie(name, def) {
                var cs = document.cookie.toString().split('; ');
                var c, n, v;
                for (var i = 0; i < cs.length; i++) {
                    c = cs[i].split("=");
                    n = c[0];
                    v = c[1];
                    if (n == name)
                        return v;
                }
                return def;
            }
            jQuery(document).ready(function () {

                jQuery("#newsletter-close").click(
                        function () {
                            jQuery('#newsletter-popup-overlay').fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                jQuery("#newsletter-popup-overlay").click(
                        function () {
                            jQuery(this).fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                            if (newsletter_get_cookie("newsletter", null) == null) {
                        var newsletter_popup = parseInt(newsletter_get_cookie("newsletter_popup", 0));
                        newsletter_set_cookie("newsletter_popup", newsletter_popup + 1, 30);
                        if (newsletter_popup == 0) {
                            jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                            setTimeout(newsletter_popup_open,
            2000);
                        }
                    }
                    });

            function newsletter_popup_open() {
                jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                //jQuery('#overlay').css('height', $(document).height());
                jQuery('#newsletter-popup-overlay').fadeIn('fast');
                var windowW = jQuery(window).width();
                var windowH = jQuery(window).height();
                //var modalW = jQuery('#box').width();
                //var modalH = jQuery('#box').height();
                /*
                 jQuery('#box').css({
                 "top": ((windowH - modalH) / 2 + $(document).scrollTop()) + "px",
                 "left": ((windowW - modalW) / 2) + "px"
                 });
                 */
                jQuery('#newsletter-popup-container').fadeIn('slow');
                return false;
            }
        </script>
        
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Espa\u00f1a","api_location":"City Center","api_language":"es","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[25.9,78.6],"today_humidity":34,"today_wind_speed":[1.5,0.9],"today_min":[23,73.4],"today_max":[28,82.4],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1506686400,"day_temp":[26,78],"day_name":"Vie","owm_day_index":1},{"timestamp":1506772800,"day_temp":[24,76],"day_name":"Sab","owm_day_index":2},{"timestamp":1506859200,"day_temp":[26,78],"day_name":"Dom","owm_day_index":3},{"timestamp":1506945600,"day_temp":[27,81],"day_name":"Lun","owm_day_index":4},{"timestamp":1507032000,"day_temp":[26,79],"day_name":"Mar","owm_day_index":5}],"api_key":"0c3f5c17cf5499acaabff3ff594eec5c"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_69_59cd1a6469172","location":"Spain","api_location":"City Center","api_language":"es","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[26.8,80.2],"today_humidity":34,"today_wind_speed":[1.5,0.9],"today_min":[25,77],"today_max":[28,82.4],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1506686400,"day_temp":[26,78],"day_name":"Vie","owm_day_index":1},{"timestamp":1506772800,"day_temp":[24,76],"day_name":"Sab","owm_day_index":2},{"timestamp":1506859200,"day_temp":[26,78],"day_name":"Dom","owm_day_index":3},{"timestamp":1506945600,"day_temp":[27,81],"day_name":"Lun","owm_day_index":4},{"timestamp":1507032000,"day_temp":[26,79],"day_name":"Mar","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[108127]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.agroinformacion.com/wp-content/themes/Agro/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.agroinformacion.com/wp-content/themes/Agro';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Estoy de acuerdo</a><a href="http://www.agroinformacion.com/aviso-legal/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leer más</a>
				</div>
			</div>
</body>
</html>
<!-- Dynamic page generated in 4.475 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-09-28 17:51:01 -->

<!-- Compression = gzip -->