<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900" /><link rel="stylesheet" href="http://www.agroinformacion.com/wp-content/cache/min/1/1a3ed35a5af34ca150d52e4d6e938316.css" data-minify="1" /><title>CEDER Alcarria Conquense espera que el Gobierno asuma sus propuestas para revertir la despoblación de la Red SSPA - Agroinformacion</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.agroinformacion.com/xmlrpc.php" /><meta property="og:image" content="http://www.agroinformacion.com/wp-content/uploads/2018/11/REVERTIR-LA-DESPOBLACION-CEDER-ALCARRIA.jpg" /><link rel="icon" type="image/png" href="http://www.agroinformacion.com/wp-content/uploads/2016/06/faviconAgro16x16.png"><style>#newsletter-close{position:absolute;right:-10px;top:-10px;cursor:pointer}#newsletter-popup-overlay{display:none;background:#000;position:fixed;top:0;bottom:0;right:0;left:0;z-index:10000;cursor:pointer;opacity:.7;filter:alpha(opacity=70);-ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"}#newsletter-popup-container{display:none;position:fixed;top:0;bottom:0;right:0;left:0;z-index:11000}#newsletter-popup{position:relative;margin:100px auto;background-color:#fff;width:510px;height:360px;border:3px solid #333;border-radius:0;box-sizing:content-box}@media (max-width:768px){#newsletter-popup{width:90%;margin:30px auto}}#newsletter-iframe{margin:5px;width:500px;height:350px;border:0;xmargin:0}</style><link rel="canonical" href="http://www.agroinformacion.com/ceder-alcarria-conquense-espera-que-el-gobierno-asuma-sus-propuestas-para-revertir-la-despoblacion-de-la-red-sspa/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="CEDER Alcarria Conquense espera que el Gobierno asuma sus propuestas para revertir la despoblación de la Red SSPA - Agroinformacion" /><meta property="og:description" content="El presidente del Grupo de Acción Local (GAL) CEDER Alcarria Conquense, Vicente Caballero, espera que la Estrategia Nacional frente al Reto Demográfico en la que trabaja el Gobierno de España asuma como propios los planteamientos para revertir la despoblación de la Red de Áreas Escasamente Pobladas del Sur de Europa (SSPA), de la que forman &hellip;" /><meta property="og:url" content="http://www.agroinformacion.com/ceder-alcarria-conquense-espera-que-el-gobierno-asuma-sus-propuestas-para-revertir-la-despoblacion-de-la-red-sspa/" /><meta property="og:site_name" content="Agroinformacion" /><meta property="article:section" content="Desarrollo rural" /><meta property="article:published_time" content="2018-11-27T11:42:51+00:00" /><meta property="og:image" content="http://www.agroinformacion.com/wp-content/uploads/2018/11/REVERTIR-LA-DESPOBLACION-CEDER-ALCARRIA.jpg" /><meta property="og:image:width" content="1086" /><meta property="og:image:height" content="700" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="El presidente del Grupo de Acción Local (GAL) CEDER Alcarria Conquense, Vicente Caballero, espera que la Estrategia Nacional frente al Reto Demográfico en la que trabaja el Gobierno de España asuma como propios los planteamientos para revertir la despoblación de la Red de Áreas Escasamente Pobladas del Sur de Europa (SSPA), de la que forman [&hellip;]" /><meta name="twitter:title" content="CEDER Alcarria Conquense espera que el Gobierno asuma sus propuestas para revertir la despoblación de la Red SSPA - Agroinformacion" /><meta name="twitter:image" content="http://www.agroinformacion.com/wp-content/uploads/2018/11/REVERTIR-LA-DESPOBLACION-CEDER-ALCARRIA.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Feed" href="http://www.agroinformacion.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; RSS de los comentarios" href="http://www.agroinformacion.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; CEDER Alcarria Conquense espera que el Gobierno asuma sus propuestas para revertir la despoblación de la Red SSPA RSS de los comentarios" href="http://www.agroinformacion.com/ceder-alcarria-conquense-espera-que-el-gobierno-asuma-sus-propuestas-para-revertir-la-despoblacion-de-la-red-sspa/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style> <script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link rel='https://api.w.org/' href='http://www.agroinformacion.com/wp-json/' /><link rel='shortlink' href='http://www.agroinformacion.com/?p=131202' /> <script type="text/javascript">var heimdalparam={};

var configCallBack = function(){
	BOOMR.init({
			beacon_url: "//eum.vikinguard.com"
	});
	BOOMR.addVar("customer","56312748797991905281481979346828");
	BOOMR.addVar("shop","48706355637481431041509638174753");
	BOOMR.addVar("version","WC3.1.2");
    info();
};


var info =function(){
	 for (key in heimdalparam){
    	BOOMR.addVar(key,heimdalparam[key]);
    
    }
};


var heimdaladdVar=function(key,value){
	heimdalparam[key]=value;
};


loadScript("//cdn.vikinguard.com/vikinguard.js", configCallBack);

function loadScript(u, c){
    var h = document.getElementsByTagName('head')[0];
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.src = u;
    s.onreadystatechange = c;
    s.onload = c;
    h.appendChild(s);
   
}</script> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>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</script> <style>.block-title>span,.block-title>span>a,.block-title>a,.block-title>label,.widgettitle,.widgettitle:after,.td-trending-now-title,.td-trending-now-wrapper:hover .td-trending-now-title,.wpb_tabs li.ui-tabs-active a,.wpb_tabs li:hover a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active>a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover>a,.td_block_template_1 .td-related-title .td-cur-simple-item,.woocommerce .product .products h2:not(.woocommerce-loop-product__title),.td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,.td-weather-information:before,.td-weather-week:before,.td_block_exchange .td-exchange-header:before,.td-theme-wrap .td_block_template_3 .td-block-title>*,.td-theme-wrap .td_block_template_4 .td-block-title>*,.td-theme-wrap .td_block_template_7 .td-block-title>*,.td-theme-wrap .td_block_template_9 .td-block-title:after,.td-theme-wrap .td_block_template_10 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::after,.td-theme-wrap .td_block_template_14 .td-block-title,.td-theme-wrap .td_block_template_15 .td-block-title:before,.td-theme-wrap .td_block_template_17 .td-block-title:before{background-color:#a54312}.woocommerce div.product .woocommerce-tabs ul.tabs li.active{background-color:#a54312!important}.block-title,.td_block_template_1 .td-related-title,.wpb_tabs .wpb_tabs_nav,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,.woocommerce div.product .woocommerce-tabs ul.tabs:before,.td-theme-wrap .td_block_template_5 .td-block-title>*,.td-theme-wrap .td_block_template_17 .td-block-title,.td-theme-wrap .td_block_template_17 .td-block-title::before{border-color:#a54312}.td-theme-wrap .td_block_template_4 .td-block-title>*:before,.td-theme-wrap .td_block_template_17 .td-block-title::after{border-color:#a54312 transparent transparent transparent}.td-footer-wrapper,.td-footer-wrapper .td_block_template_7 .td-block-title>*,.td-footer-wrapper .td_block_template_17 .td-block-title,.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter{background-color:#a54312}.td-sub-footer-container{background-color:#a54312}.top-header-menu>li>a,.td-weather-top-widget .td-weather-now .td-big-degrees,.td-weather-top-widget .td-weather-header .td-weather-city,.td-header-sp-top-menu .td_data_time{font-size:12px;line-height:38px}ul.sf-menu>.td-menu-item>a,.td-theme-wrap .td-header-menu-social{font-size:13px;line-height:38px;font-style:normal;font-weight:700;text-transform:capitalize}.td_mod_mega_menu .item-details a{font-size:13px;line-height:38px}.top-header-menu>li,.td-header-sp-top-menu,#td-outer-wrap .td-header-sp-top-widget{line-height:38px}@media (min-width:768px){.td-header-style-4 .td-main-menu-logo img,.td-header-style-5 .td-main-menu-logo img,.td-header-style-6 .td-main-menu-logo img,.td-header-style-7 .td-header-sp-logo img,.td-header-style-12 .td-main-menu-logo img{max-height:38px}.td-header-style-4 .td-main-menu-logo,.td-header-style-5 .td-main-menu-logo,.td-header-style-6 .td-main-menu-logo,.td-header-style-7 .td-header-sp-logo,.td-header-style-12 .td-main-menu-logo{height:38px}.td-header-style-4 .td-main-menu-logo a,.td-header-style-5 .td-main-menu-logo a,.td-header-style-6 .td-main-menu-logo a,.td-header-style-7 .td-header-sp-logo a,.td-header-style-7 .td-header-sp-logo img,.td-header-style-7 .header-search-wrap #td-header-search-button .td-icon-search,.td-header-style-12 .td-main-menu-logo a,.td-header-style-12 .td-header-menu-wrap .sf-menu>li>a{line-height:38px}.td-header-style-7 .sf-menu,.td-header-style-7 .td-header-menu-social{margin-top:0}.td-header-style-7 #td-top-search{top:0;bottom:0}.header-search-wrap #td-header-search-button .td-icon-search,.header-search-wrap #td-header-search-button .td-icon-search:before{line-height:38px}}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2021309-1', 'auto');
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.agroinformacion.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.agroinformacion.com/category/desarrollo-rural/",
                                "name": "Desarrollo rural"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.agroinformacion.com/ceder-alcarria-conquense-espera-que-el-gobierno-asuma-sus-propuestas-para-revertir-la-despoblacion-de-la-red-sspa/",
                                "name": "CEDER Alcarria Conquense espera que el Gobierno asuma sus propuestas para revertir..."                                
                            }
                        }    ]
                        }</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-131202 single-format-standard cookies-not-set ceder-alcarria-conquense-espera-que-el-gobierno-asuma-sus-propuestas-para-revertir-la-despoblacion-de-la-red-sspa global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"></div></div><div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-466"><a href="http://www.agroinformacion.com/">Inicio</a></li><li id="menu-item-404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-404"><a href="http://www.agroinformacion.com/category/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li><li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li></ul></li><li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-410"><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li></ul></li><li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-418"><a href="http://www.agroinformacion.com/category/ganaderia/">Ganadería<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li></ul></li><li id="menu-item-424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-424"><a href="http://www.agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li><li id="menu-item-425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li></ul></li><li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-434"><a href="http://www.agroinformacion.com/category/calidad/">Calidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li></ul></li><li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-439"><a href="http://www.agroinformacion.com/category/desarrollo-rural/">Desarrollo rural<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-441"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li></ul></li><li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-444"><a href="http://www.agroinformacion.com/category/medio-ambiente/">Medio ambiente<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li><li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li></ul></li><li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-449"><a href="http://www.agroinformacion.com/category/agua/">Agua<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li></ul></li><li id="menu-item-93136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93136"><a href="http://www.agroinformacion.com/category/opinion/">Opinión</a></li><li id="menu-item-101548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101548"><a href="http://www.agroinformacion.com/contacto/">Contacto</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bienvenid@!</span>Acceder a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.agroinformacion.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons clear-sky-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">3.4</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">España</div></div></div><div class="td_data_time"><div style="visibility:hidden;">martes, 27 noviembre 2018</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-399"><a href="http://www.agroinformacion.es/foro/">Foro Agroinformación</a></li><li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-468"><a href="http://www.agroinformacion.com/contacto/">Contacto</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-style-22"><ins data-revive-zoneid="23" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-23"><ins data-revive-zoneid="22" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></script></div><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.agroinformacion.com/"> <img class="td-retina-data" data-retina="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" src="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> <span class="td-visual-hidden">Agroinformacion</span> </a></div><div class="td-header-style-25"><ins data-revive-zoneid="2" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-24"><ins data-revive-zoneid="1" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="http://www.agroinformacion.com/"> <img class="td-retina-data" data-retina="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" src="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> </a> <a class="td-header-logo td-sticky-header" href="http://www.agroinformacion.com/"> <img class="td-retina-data" data-retina="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" src="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-466"><a href="http://www.agroinformacion.com/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-404"><a href="http://www.agroinformacion.com/category/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5bfd1bfe0967a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5bfd1bfe0967a" ><script>var block_td_uid_1_5bfd1bfe0967a = new tdBlock();
block_td_uid_1_5bfd1bfe0967a.id = "td_uid_1_5bfd1bfe0967a";
block_td_uid_1_5bfd1bfe0967a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5bfd1bfe0967a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5bfd1bfe0967a_rand","tdc_css_class_style":"td_uid_1_5bfd1bfe0967a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5bfd1bfe0967a.td_column_number = "3";
block_td_uid_1_5bfd1bfe0967a.block_type = "td_block_mega_menu";
block_td_uid_1_5bfd1bfe0967a.post_count = "4";
block_td_uid_1_5bfd1bfe0967a.found_posts = "7612";
block_td_uid_1_5bfd1bfe0967a.header_color = "";
block_td_uid_1_5bfd1bfe0967a.ajax_pagination_infinite_stop = "";
block_td_uid_1_5bfd1bfe0967a.max_num_pages = "1903";
tdBlocksArray.push(block_td_uid_1_5bfd1bfe0967a);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5bfd1bfe0967a" id="td_uid_2_5bfd1bfe7ec79" data-td_block_id="td_uid_1_5bfd1bfe0967a" data-td_filter_value="" href="http://www.agroinformacion.com/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5bfd1bfe0967a"  id="td_uid_3_5bfd1bfe7edcf" data-td_block_id="td_uid_1_5bfd1bfe0967a" data-td_filter_value="7" href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a><a class="mega-menu-sub-cat-td_uid_1_5bfd1bfe0967a"  id="td_uid_4_5bfd1bfe7ef7e" data-td_block_id="td_uid_1_5bfd1bfe0967a" data-td_filter_value="17" href="http://www.agroinformacion.com/category/actualidad/espana/">España</a><a class="mega-menu-sub-cat-td_uid_1_5bfd1bfe0967a"  id="td_uid_5_5bfd1bfe7f12a" data-td_block_id="td_uid_1_5bfd1bfe0967a" data-td_filter_value="43" href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a><a class="mega-menu-sub-cat-td_uid_1_5bfd1bfe0967a"  id="td_uid_6_5bfd1bfe7f2e1" data-td_block_id="td_uid_1_5bfd1bfe0967a" data-td_filter_value="34" href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a><a class="mega-menu-sub-cat-td_uid_1_5bfd1bfe0967a"  id="td_uid_7_5bfd1bfe7f48a" data-td_block_id="td_uid_1_5bfd1bfe0967a" data-td_filter_value="53" href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></div></div><div id=td_uid_1_5bfd1bfe0967a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/planas-destaca-que-el-acuerdo-sobre-el-brexit-permitira-mantener-la-financiacion-actual-hasta-2020/" rel="bookmark" title="Planas destaca que el acuerdo sobre el Brexit permitirá mantener la financiación actual hasta 2020"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/03/Brexit-3-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/03/Brexit-3-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/03/Brexit-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Planas destaca que el acuerdo sobre el Brexit permitirá mantener la financiación actual hasta 2020"/></a></div> <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/planas-destaca-que-el-acuerdo-sobre-el-brexit-permitira-mantener-la-financiacion-actual-hasta-2020/" rel="bookmark" title="Planas destaca que el acuerdo sobre el Brexit permitirá mantener la financiación actual hasta 2020">Planas destaca que el acuerdo sobre el Brexit permitirá mantener la financiación actual hasta 2020</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/planas-abre-la-puerta-a-que-espana-aporte-mas-dinero-al-presupuesto-europeo-para-frenar-los-recortes-en-la-pac/" rel="bookmark" title="Planas abre la puerta a que España aporte más dinero al Presupuesto europeo y frenar los recortes en la PAC"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/LOS-RECORTES-EN-LA-PAC-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/LOS-RECORTES-EN-LA-PAC-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/LOS-RECORTES-EN-LA-PAC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Planas abre la puerta a que España aporte más dinero al Presupuesto europeo y frenar los recortes en la PAC"/></a></div> <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/planas-abre-la-puerta-a-que-espana-aporte-mas-dinero-al-presupuesto-europeo-para-frenar-los-recortes-en-la-pac/" rel="bookmark" title="Planas abre la puerta a que España aporte más dinero al Presupuesto europeo y frenar los recortes en la PAC">Planas abre la puerta a que España aporte más dinero al Presupuesto europeo y frenar los recortes en la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/cooperativas-la-primera-que-reconoce-su-satisfaccion-por-el-acuerdo-inicial-del-brexit/" rel="bookmark" title="Cooperativas, la primera que reconoce su satisfacción por el acuerdo inicial del Brexit"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/ACUERDO-INICIAL-BREXIT-COOPERATIVAS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/ACUERDO-INICIAL-BREXIT-COOPERATIVAS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/ACUERDO-INICIAL-BREXIT-COOPERATIVAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cooperativas, la primera que reconoce su satisfacción por el acuerdo inicial del Brexit"/></a></div> <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/cooperativas-la-primera-que-reconoce-su-satisfaccion-por-el-acuerdo-inicial-del-brexit/" rel="bookmark" title="Cooperativas, la primera que reconoce su satisfacción por el acuerdo inicial del Brexit">Cooperativas, la primera que reconoce su satisfacción por el acuerdo inicial del Brexit</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/advierten-de-que-si-no-hay-un-acuerdo-sobre-gibraltar-no-habra-reforma-de-la-pac/" rel="bookmark" title="Advierten de que &#8220;si no hay un acuerdo sobre Gibraltar no habrá reforma de la PAC&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/GIBRALTAR-PAC-CLARA-AGUILERA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/GIBRALTAR-PAC-CLARA-AGUILERA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/GIBRALTAR-PAC-CLARA-AGUILERA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Advierten de que &#8220;si no hay un acuerdo sobre Gibraltar no habrá reforma de la PAC&#8221;"/></a></div> <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/advierten-de-que-si-no-hay-un-acuerdo-sobre-gibraltar-no-habra-reforma-de-la-pac/" rel="bookmark" title="Advierten de que &#8220;si no hay un acuerdo sobre Gibraltar no habrá reforma de la PAC&#8221;">Advierten de que &#8220;si no hay un acuerdo sobre Gibraltar no habrá reforma de la PAC&#8221;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5bfd1bfe0967a" data-td_block_id="td_uid_1_5bfd1bfe0967a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5bfd1bfe0967a" data-td_block_id="td_uid_1_5bfd1bfe0967a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-405"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-406"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-464"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-408"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-410"><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5bfd1bff17096_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5bfd1bff17096" ><script>var block_td_uid_8_5bfd1bff17096 = new tdBlock();
block_td_uid_8_5bfd1bff17096.id = "td_uid_8_5bfd1bff17096";
block_td_uid_8_5bfd1bff17096.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5bfd1bff17096_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5bfd1bff17096_rand","tdc_css_class_style":"td_uid_8_5bfd1bff17096_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5bfd1bff17096.td_column_number = "3";
block_td_uid_8_5bfd1bff17096.block_type = "td_block_mega_menu";
block_td_uid_8_5bfd1bff17096.post_count = "4";
block_td_uid_8_5bfd1bff17096.found_posts = "6749";
block_td_uid_8_5bfd1bff17096.header_color = "";
block_td_uid_8_5bfd1bff17096.ajax_pagination_infinite_stop = "";
block_td_uid_8_5bfd1bff17096.max_num_pages = "1688";
tdBlocksArray.push(block_td_uid_8_5bfd1bff17096);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5bfd1bff17096" id="td_uid_9_5bfd1bff9b9e1" data-td_block_id="td_uid_8_5bfd1bff17096" data-td_filter_value="" href="http://www.agroinformacion.com/category/agricultura/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_5bfd1bff17096"  id="td_uid_10_5bfd1bff9bb14" data-td_block_id="td_uid_8_5bfd1bff17096" data-td_filter_value="9" href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a><a class="mega-menu-sub-cat-td_uid_8_5bfd1bff17096"  id="td_uid_11_5bfd1bff9bc91" data-td_block_id="td_uid_8_5bfd1bff17096" data-td_filter_value="10" href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a><a class="mega-menu-sub-cat-td_uid_8_5bfd1bff17096"  id="td_uid_12_5bfd1bff9be08" data-td_block_id="td_uid_8_5bfd1bff17096" data-td_filter_value="12" href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a><a class="mega-menu-sub-cat-td_uid_8_5bfd1bff17096"  id="td_uid_13_5bfd1bff9bf79" data-td_block_id="td_uid_8_5bfd1bff17096" data-td_filter_value="19" href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a><a class="mega-menu-sub-cat-td_uid_8_5bfd1bff17096"  id="td_uid_14_5bfd1bff9c0ea" data-td_block_id="td_uid_8_5bfd1bff17096" data-td_filter_value="21" href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a><a class="mega-menu-sub-cat-td_uid_8_5bfd1bff17096"  id="td_uid_15_5bfd1bff9c25f" data-td_block_id="td_uid_8_5bfd1bff17096" data-td_filter_value="31" href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a><a class="mega-menu-sub-cat-td_uid_8_5bfd1bff17096"  id="td_uid_16_5bfd1bff9c3b9" data-td_block_id="td_uid_8_5bfd1bff17096" data-td_filter_value="35" href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a><a class="mega-menu-sub-cat-td_uid_8_5bfd1bff17096"  id="td_uid_17_5bfd1bff9c4ff" data-td_block_id="td_uid_8_5bfd1bff17096" data-td_filter_value="56" href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></div></div><div id=td_uid_8_5bfd1bff17096 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/arrozorex-impulsa-la-innovacion-en-el-sector-arrocero-de-extremadura-como-segunda-region-productora-del-pais/" rel="bookmark" title="ArrozOrEx impulsa la innovación en el sector arrocero de Extremadura como segunda región productora del país"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/ARROZOXEX-COOPERATIVAS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/ARROZOXEX-COOPERATIVAS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/ARROZOXEX-COOPERATIVAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ArrozOrEx impulsa la innovación en el sector arrocero de Extremadura como segunda región productora del país"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/arrozorex-impulsa-la-innovacion-en-el-sector-arrocero-de-extremadura-como-segunda-region-productora-del-pais/" rel="bookmark" title="ArrozOrEx impulsa la innovación en el sector arrocero de Extremadura como segunda región productora del país">ArrozOrEx impulsa la innovación en el sector arrocero de Extremadura como segunda región productora del país</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-sector-no-aguanta-mas-primera-tractorada-como-aviso-por-la-subida-del-precio-del-gasoleo/" rel="bookmark" title="El sector no aguanta más: Primera tractorada como aviso por la subida del precio del gasóleo"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/PRIMERA-TRACTORADA-ARAGON-1-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/PRIMERA-TRACTORADA-ARAGON-1-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/PRIMERA-TRACTORADA-ARAGON-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El sector no aguanta más: Primera tractorada como aviso por la subida del precio del gasóleo"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-sector-no-aguanta-mas-primera-tractorada-como-aviso-por-la-subida-del-precio-del-gasoleo/" rel="bookmark" title="El sector no aguanta más: Primera tractorada como aviso por la subida del precio del gasóleo">El sector no aguanta más: Primera tractorada como aviso por la subida del precio del gasóleo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-cebada-sigue-imparable-y-mantiene-su-momento-dulce-de-todo-el-sector-con-nuevas-subidas-generalizadas/" rel="bookmark" title="La cebada sigue imparable y mantiene su momento dulce de todo el sector con nuevas subidas generalizadas"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/PRECIO-CEREALES-MOMENTO-DULCE-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/PRECIO-CEREALES-MOMENTO-DULCE-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/PRECIO-CEREALES-MOMENTO-DULCE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La cebada sigue imparable y mantiene su momento dulce de todo el sector con nuevas subidas generalizadas"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-cebada-sigue-imparable-y-mantiene-su-momento-dulce-de-todo-el-sector-con-nuevas-subidas-generalizadas/" rel="bookmark" title="La cebada sigue imparable y mantiene su momento dulce de todo el sector con nuevas subidas generalizadas">La cebada sigue imparable y mantiene su momento dulce de todo el sector con nuevas subidas generalizadas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-acuerdo-ue-sudafrica-dispara-sus-cotizaciones-un-50-mientras-hunde-los-precios-en-espana/" rel="bookmark" title="El acuerdo UE-Sudáfrica dispara sus cotizaciones un 50% mientras hunde los precios en España"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/ACUERDO-UE-SUDAFRICA-PRECIOS-EN-ESPAÑA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/ACUERDO-UE-SUDAFRICA-PRECIOS-EN-ESPAÑA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/ACUERDO-UE-SUDAFRICA-PRECIOS-EN-ESPAÑA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El acuerdo UE-Sudáfrica dispara sus cotizaciones un 50% mientras hunde los precios en España"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-acuerdo-ue-sudafrica-dispara-sus-cotizaciones-un-50-mientras-hunde-los-precios-en-espana/" rel="bookmark" title="El acuerdo UE-Sudáfrica dispara sus cotizaciones un 50% mientras hunde los precios en España">El acuerdo UE-Sudáfrica dispara sus cotizaciones un 50% mientras hunde los precios en España</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5bfd1bff17096" data-td_block_id="td_uid_8_5bfd1bff17096"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5bfd1bff17096" data-td_block_id="td_uid_8_5bfd1bff17096"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-411"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-412"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-413"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-414"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-415"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-416"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-455"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-417"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-418"><a href="http://www.agroinformacion.com/category/ganaderia/">Ganadería</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5bfd1c000f9e0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5bfd1c000f9e0" ><script>var block_td_uid_18_5bfd1c000f9e0 = new tdBlock();
block_td_uid_18_5bfd1c000f9e0.id = "td_uid_18_5bfd1c000f9e0";
block_td_uid_18_5bfd1c000f9e0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_5bfd1c000f9e0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5bfd1c000f9e0_rand","tdc_css_class_style":"td_uid_18_5bfd1c000f9e0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5bfd1c000f9e0.td_column_number = "3";
block_td_uid_18_5bfd1c000f9e0.block_type = "td_block_mega_menu";
block_td_uid_18_5bfd1c000f9e0.post_count = "4";
block_td_uid_18_5bfd1c000f9e0.found_posts = "3645";
block_td_uid_18_5bfd1c000f9e0.header_color = "";
block_td_uid_18_5bfd1c000f9e0.ajax_pagination_infinite_stop = "";
block_td_uid_18_5bfd1c000f9e0.max_num_pages = "912";
tdBlocksArray.push(block_td_uid_18_5bfd1c000f9e0);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5bfd1c000f9e0" id="td_uid_19_5bfd1c004ca19" data-td_block_id="td_uid_18_5bfd1c000f9e0" data-td_filter_value="" href="http://www.agroinformacion.com/category/ganaderia/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_5bfd1c000f9e0"  id="td_uid_20_5bfd1c004cb70" data-td_block_id="td_uid_18_5bfd1c000f9e0" data-td_filter_value="60" href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a><a class="mega-menu-sub-cat-td_uid_18_5bfd1c000f9e0"  id="td_uid_21_5bfd1c004cd13" data-td_block_id="td_uid_18_5bfd1c000f9e0" data-td_filter_value="61" href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a><a class="mega-menu-sub-cat-td_uid_18_5bfd1c000f9e0"  id="td_uid_22_5bfd1c004cea2" data-td_block_id="td_uid_18_5bfd1c000f9e0" data-td_filter_value="67" href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a><a class="mega-menu-sub-cat-td_uid_18_5bfd1c000f9e0"  id="td_uid_23_5bfd1c004d028" data-td_block_id="td_uid_18_5bfd1c000f9e0" data-td_filter_value="39" href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a><a class="mega-menu-sub-cat-td_uid_18_5bfd1c000f9e0"  id="td_uid_24_5bfd1c004d1ae" data-td_block_id="td_uid_18_5bfd1c000f9e0" data-td_filter_value="42" href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a><a class="mega-menu-sub-cat-td_uid_18_5bfd1c000f9e0"  id="td_uid_25_5bfd1c004d32f" data-td_block_id="td_uid_18_5bfd1c000f9e0" data-td_filter_value="48" href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a><a class="mega-menu-sub-cat-td_uid_18_5bfd1c000f9e0"  id="td_uid_26_5bfd1c004d4ae" data-td_block_id="td_uid_18_5bfd1c000f9e0" data-td_filter_value="51" href="http://www.agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a><a class="mega-menu-sub-cat-td_uid_18_5bfd1c000f9e0"  id="td_uid_27_5bfd1c004d629" data-td_block_id="td_uid_18_5bfd1c000f9e0" data-td_filter_value="54" href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a><a class="mega-menu-sub-cat-td_uid_18_5bfd1c000f9e0"  id="td_uid_28_5bfd1c004d7a8" data-td_block_id="td_uid_18_5bfd1c000f9e0" data-td_filter_value="55" href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></div></div><div id=td_uid_18_5bfd1c000f9e0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/tres-nuevos-animales-muertos-el-lobo-acabara-con-el-medio-rural-si-la-junta-y-los-politicos-no-lo-remedian/" rel="bookmark" title="Tres animales muertos: &#8220;El lobo acabará con el medio rural si la Junta y los políticos no lo remedian&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/EL-LOBO-ACABARÁ-CON-EL-MEDIO-RURAL-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/EL-LOBO-ACABARÁ-CON-EL-MEDIO-RURAL-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/EL-LOBO-ACABARÁ-CON-EL-MEDIO-RURAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tres animales muertos: &#8220;El lobo acabará con el medio rural si la Junta y los políticos no lo remedian&#8221;"/></a></div> <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/tres-nuevos-animales-muertos-el-lobo-acabara-con-el-medio-rural-si-la-junta-y-los-politicos-no-lo-remedian/" rel="bookmark" title="Tres animales muertos: &#8220;El lobo acabará con el medio rural si la Junta y los políticos no lo remedian&#8221;">Tres animales muertos: &#8220;El lobo acabará con el medio rural si la Junta y los políticos no lo remedian&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/llevan-hasta-bruselas-la-prohibicion-de-las-macrogranjas-y-la-defensa-de-la-ganaderia-familiar/" rel="bookmark" title="Llevan hasta Bruselas la prohibición de las macrogranjas y la defensa de la ganadería familiar"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/LAS-MACROGRANJAS-UPA-BRUSELAS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/LAS-MACROGRANJAS-UPA-BRUSELAS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/LAS-MACROGRANJAS-UPA-BRUSELAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Llevan hasta Bruselas la prohibición de las macrogranjas y la defensa de la ganadería familiar"/></a></div> <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/llevan-hasta-bruselas-la-prohibicion-de-las-macrogranjas-y-la-defensa-de-la-ganaderia-familiar/" rel="bookmark" title="Llevan hasta Bruselas la prohibición de las macrogranjas y la defensa de la ganadería familiar">Llevan hasta Bruselas la prohibición de las macrogranjas y la defensa de la ganadería familiar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-alta-gastronomia-descubre-la-carne-de-lechal-cordero-y-cabrito-de-la-mano-de-interovic/" rel="bookmark" title="La alta gastronomía descubre la carne de lechal, cordero y cabrito de la mano de INTEROVIC"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/ALTA-GASTRONOMÍA-INTEROVIC-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/ALTA-GASTRONOMÍA-INTEROVIC-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/ALTA-GASTRONOMÍA-INTEROVIC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La alta gastronomía descubre la carne de lechal, cordero y cabrito de la mano de INTEROVIC"/></a></div> <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-alta-gastronomia-descubre-la-carne-de-lechal-cordero-y-cabrito-de-la-mano-de-interovic/" rel="bookmark" title="La alta gastronomía descubre la carne de lechal, cordero y cabrito de la mano de INTEROVIC">La alta gastronomía descubre la carne de lechal, cordero y cabrito de la mano de INTEROVIC</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/yucatan-de-ramos-el-caballo-propiedad-de-sergio-ramos-se-proclama-campeon-del-mundo-2018-en-sicab/" rel="bookmark" title="Yucatán de Ramos, el caballo propiedad de Sergio Ramos, se proclama Campeón del Mundo 2018 en SICAB"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/SERGIO-RAMOS-YUCATAN-SICAB-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/SERGIO-RAMOS-YUCATAN-SICAB-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/SERGIO-RAMOS-YUCATAN-SICAB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Yucatán de Ramos, el caballo propiedad de Sergio Ramos, se proclama Campeón del Mundo 2018 en SICAB"/></a></div> <a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/" class="td-post-category">Equino y ganadería de lidia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/yucatan-de-ramos-el-caballo-propiedad-de-sergio-ramos-se-proclama-campeon-del-mundo-2018-en-sicab/" rel="bookmark" title="Yucatán de Ramos, el caballo propiedad de Sergio Ramos, se proclama Campeón del Mundo 2018 en SICAB">Yucatán de Ramos, el caballo propiedad de Sergio Ramos, se proclama Campeón del Mundo 2018 en SICAB</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5bfd1c000f9e0" data-td_block_id="td_uid_18_5bfd1c000f9e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5bfd1c000f9e0" data-td_block_id="td_uid_18_5bfd1c000f9e0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-420"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-423"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-457"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-459"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-422"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-424"><a href="http://www.agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5bfd1c00ce490_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5bfd1c00ce490" ><script>var block_td_uid_29_5bfd1c00ce490 = new tdBlock();
block_td_uid_29_5bfd1c00ce490.id = "td_uid_29_5bfd1c00ce490";
block_td_uid_29_5bfd1c00ce490.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_5bfd1c00ce490_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5bfd1c00ce490_rand","tdc_css_class_style":"td_uid_29_5bfd1c00ce490_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5bfd1c00ce490.td_column_number = "3";
block_td_uid_29_5bfd1c00ce490.block_type = "td_block_mega_menu";
block_td_uid_29_5bfd1c00ce490.post_count = "4";
block_td_uid_29_5bfd1c00ce490.found_posts = "2132";
block_td_uid_29_5bfd1c00ce490.header_color = "";
block_td_uid_29_5bfd1c00ce490.ajax_pagination_infinite_stop = "";
block_td_uid_29_5bfd1c00ce490.max_num_pages = "533";
tdBlocksArray.push(block_td_uid_29_5bfd1c00ce490);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5bfd1c00ce490" id="td_uid_30_5bfd1c01133ca" data-td_block_id="td_uid_29_5bfd1c00ce490" data-td_filter_value="" href="http://www.agroinformacion.com/category/idi-salud/">Todo</a><a class="mega-menu-sub-cat-td_uid_29_5bfd1c00ce490"  id="td_uid_31_5bfd1c011351a" data-td_block_id="td_uid_29_5bfd1c00ce490" data-td_filter_value="58" href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a><a class="mega-menu-sub-cat-td_uid_29_5bfd1c00ce490"  id="td_uid_32_5bfd1c01136be" data-td_block_id="td_uid_29_5bfd1c00ce490" data-td_filter_value="59" href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a><a class="mega-menu-sub-cat-td_uid_29_5bfd1c00ce490"  id="td_uid_33_5bfd1c0113840" data-td_block_id="td_uid_29_5bfd1c00ce490" data-td_filter_value="62" href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a><a class="mega-menu-sub-cat-td_uid_29_5bfd1c00ce490"  id="td_uid_34_5bfd1c01139da" data-td_block_id="td_uid_29_5bfd1c00ce490" data-td_filter_value="63" href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a><a class="mega-menu-sub-cat-td_uid_29_5bfd1c00ce490"  id="td_uid_35_5bfd1c0113b83" data-td_block_id="td_uid_29_5bfd1c00ce490" data-td_filter_value="23" href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a><a class="mega-menu-sub-cat-td_uid_29_5bfd1c00ce490"  id="td_uid_36_5bfd1c0113d0b" data-td_block_id="td_uid_29_5bfd1c00ce490" data-td_filter_value="66" href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a><a class="mega-menu-sub-cat-td_uid_29_5bfd1c00ce490"  id="td_uid_37_5bfd1c0113ea1" data-td_block_id="td_uid_29_5bfd1c00ce490" data-td_filter_value="24" href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a><a class="mega-menu-sub-cat-td_uid_29_5bfd1c00ce490"  id="td_uid_38_5bfd1c0114021" data-td_block_id="td_uid_29_5bfd1c00ce490" data-td_filter_value="40" href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></div></div><div id=td_uid_29_5bfd1c00ce490 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/desarrollan-un-innovador-producto-lacteo-con-leche-de-ovejas-alimentadas-con-chia/" rel="bookmark" title="Desarrollan un innovador producto lácteo con leche de ovejas alimentadas con chía"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/CHÍA-PRODUCTOS-LACTEOS-OVEJA-VITARTIS-AGM-GRANJA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/CHÍA-PRODUCTOS-LACTEOS-OVEJA-VITARTIS-AGM-GRANJA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/CHÍA-PRODUCTOS-LACTEOS-OVEJA-VITARTIS-AGM-GRANJA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desarrollan un innovador producto lácteo con leche de ovejas alimentadas con chía"/></a></div> <a href="http://www.agroinformacion.com/category/idi-salud/" class="td-post-category">I+D+I &#8211; Salud</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/desarrollan-un-innovador-producto-lacteo-con-leche-de-ovejas-alimentadas-con-chia/" rel="bookmark" title="Desarrollan un innovador producto lácteo con leche de ovejas alimentadas con chía">Desarrollan un innovador producto lácteo con leche de ovejas alimentadas con chía</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-cultivo-de-cereales-alternativos-y-de-plantas-aromaticas-protagonistas-de-los-resultados-de-los-proyectos-fite-del-cita/" rel="bookmark" title="El cultivo de cereales alternativos y de plantas aromáticas, protagonistas de los resultados de los proyectos FITE del CITA"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/AROMÁTICAS-FITE-del-CITA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/AROMÁTICAS-FITE-del-CITA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/AROMÁTICAS-FITE-del-CITA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El cultivo de cereales alternativos y de plantas aromáticas, protagonistas de los resultados de los proyectos FITE del CITA"/></a></div> <a href="http://www.agroinformacion.com/category/idi-salud/" class="td-post-category">I+D+I &#8211; Salud</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-cultivo-de-cereales-alternativos-y-de-plantas-aromaticas-protagonistas-de-los-resultados-de-los-proyectos-fite-del-cita/" rel="bookmark" title="El cultivo de cereales alternativos y de plantas aromáticas, protagonistas de los resultados de los proyectos FITE del CITA">El cultivo de cereales alternativos y de plantas aromáticas, protagonistas de los resultados de los proyectos FITE del CITA</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/capsa-food-hace-su-primera-incursion-fuera-del-negocio-lacteo-con-bebidas-no-alcoholicas/" rel="bookmark" title="CAPSA FOOD hace su primera incursión fuera del negocio lácteo con bebidas no alcohólicas"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/CAPSA-FOOD-RAW-SUPERDRINK-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/CAPSA-FOOD-RAW-SUPERDRINK-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/CAPSA-FOOD-RAW-SUPERDRINK-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CAPSA FOOD hace su primera incursión fuera del negocio lácteo con bebidas no alcohólicas"/></a></div> <a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/" class="td-post-category">Bebidas-Viñedo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/capsa-food-hace-su-primera-incursion-fuera-del-negocio-lacteo-con-bebidas-no-alcoholicas/" rel="bookmark" title="CAPSA FOOD hace su primera incursión fuera del negocio lácteo con bebidas no alcohólicas">CAPSA FOOD hace su primera incursión fuera del negocio lácteo con bebidas no alcohólicas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/validan-una-aplicacion-para-moviles-que-permite-hacer-electrocardiogramas-a-los-caballos-desde-el-telefono/" rel="bookmark" title="Validan una aplicación para móviles que permite hacer electrocardiogramas a los caballos desde el teléfono"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/electrocardiogramas-a-los-caballos-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/electrocardiogramas-a-los-caballos-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/electrocardiogramas-a-los-caballos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Validan una aplicación para móviles que permite hacer electrocardiogramas a los caballos desde el teléfono"/></a></div> <a href="http://www.agroinformacion.com/category/idi-salud/" class="td-post-category">I+D+I &#8211; Salud</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/validan-una-aplicacion-para-moviles-que-permite-hacer-electrocardiogramas-a-los-caballos-desde-el-telefono/" rel="bookmark" title="Validan una aplicación para móviles que permite hacer electrocardiogramas a los caballos desde el teléfono">Validan una aplicación para móviles que permite hacer electrocardiogramas a los caballos desde el teléfono</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5bfd1c00ce490" data-td_block_id="td_uid_29_5bfd1c00ce490"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5bfd1c00ce490" data-td_block_id="td_uid_29_5bfd1c00ce490"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-425"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-427"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-428"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-430"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-431"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-432"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-433"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-434"><a href="http://www.agroinformacion.com/category/calidad/">Calidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_39_5bfd1c0153ebf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_39_5bfd1c0153ebf" ><script>var block_td_uid_39_5bfd1c0153ebf = new tdBlock();
block_td_uid_39_5bfd1c0153ebf.id = "td_uid_39_5bfd1c0153ebf";
block_td_uid_39_5bfd1c0153ebf.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_39_5bfd1c0153ebf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_5bfd1c0153ebf_rand","tdc_css_class_style":"td_uid_39_5bfd1c0153ebf_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_39_5bfd1c0153ebf.td_column_number = "3";
block_td_uid_39_5bfd1c0153ebf.block_type = "td_block_mega_menu";
block_td_uid_39_5bfd1c0153ebf.post_count = "4";
block_td_uid_39_5bfd1c0153ebf.found_posts = "3625";
block_td_uid_39_5bfd1c0153ebf.header_color = "";
block_td_uid_39_5bfd1c0153ebf.ajax_pagination_infinite_stop = "";
block_td_uid_39_5bfd1c0153ebf.max_num_pages = "907";
tdBlocksArray.push(block_td_uid_39_5bfd1c0153ebf);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_39_5bfd1c0153ebf" id="td_uid_40_5bfd1c0184c3f" data-td_block_id="td_uid_39_5bfd1c0153ebf" data-td_filter_value="" href="http://www.agroinformacion.com/category/calidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_39_5bfd1c0153ebf"  id="td_uid_41_5bfd1c0184d3c" data-td_block_id="td_uid_39_5bfd1c0153ebf" data-td_filter_value="14" href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a><a class="mega-menu-sub-cat-td_uid_39_5bfd1c0153ebf"  id="td_uid_42_5bfd1c0184e4c" data-td_block_id="td_uid_39_5bfd1c0153ebf" data-td_filter_value="18" href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a><a class="mega-menu-sub-cat-td_uid_39_5bfd1c0153ebf"  id="td_uid_43_5bfd1c0184f46" data-td_block_id="td_uid_39_5bfd1c0153ebf" data-td_filter_value="37" href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a><a class="mega-menu-sub-cat-td_uid_39_5bfd1c0153ebf"  id="td_uid_44_5bfd1c018504a" data-td_block_id="td_uid_39_5bfd1c0153ebf" data-td_filter_value="49" href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a><a class="mega-menu-sub-cat-td_uid_39_5bfd1c0153ebf"  id="td_uid_45_5bfd1c0185142" data-td_block_id="td_uid_39_5bfd1c0153ebf" data-td_filter_value="50" href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></div></div><div id=td_uid_39_5bfd1c0153ebf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/mgwines-lanza-uno-de-los-vinos-mas-exclusivos-del-mundo-fondillon-50-anos-a-190-euros-la-botella/" rel="bookmark" title="MGWines lanza uno de los vinos más exclusivos del mundo, Fondillón 50 años a 190 euros la botella"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/FONDILLÓN-50-AÑOS-MGWINES-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/FONDILLÓN-50-AÑOS-MGWINES-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/FONDILLÓN-50-AÑOS-MGWINES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MGWines lanza uno de los vinos más exclusivos del mundo, Fondillón 50 años a 190 euros la botella"/></a></div> <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/mgwines-lanza-uno-de-los-vinos-mas-exclusivos-del-mundo-fondillon-50-anos-a-190-euros-la-botella/" rel="bookmark" title="MGWines lanza uno de los vinos más exclusivos del mundo, Fondillón 50 años a 190 euros la botella">MGWines lanza uno de los vinos más exclusivos del mundo, Fondillón 50 años a 190 euros la botella</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-granja-oscense-peculo-agropecuaria-del-isabena-se-alza-con-el-porc-dor-con-diamente/" rel="bookmark" title="La granja oscense Peculo &#8211; Agropecuaria del Isábena se alza con el premio Porc D&#8217;or con Diamente"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/Porc-Dor-3-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/Porc-Dor-3-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/Porc-Dor-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La granja oscense Peculo &#8211; Agropecuaria del Isábena se alza con el premio Porc D&#8217;or con Diamente"/></a></div> <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-granja-oscense-peculo-agropecuaria-del-isabena-se-alza-con-el-porc-dor-con-diamente/" rel="bookmark" title="La granja oscense Peculo &#8211; Agropecuaria del Isábena se alza con el premio Porc D&#8217;or con Diamente">La granja oscense Peculo &#8211; Agropecuaria del Isábena se alza con el premio Porc D&#8217;or con Diamente</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/premios-de-agricultura-y-pesca-una-muestra-inequivoca-del-enorme-talento-de-andalucia/" rel="bookmark" title="Premios de Agricultura y Pesca, una muestra &#8220;inequívoca del enorme talento&#8221; de Andalucía"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/PREMIOS-ANDALUCIA-DE-AGRICULTURA-Y-PESCA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/PREMIOS-ANDALUCIA-DE-AGRICULTURA-Y-PESCA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/PREMIOS-ANDALUCIA-DE-AGRICULTURA-Y-PESCA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Premios de Agricultura y Pesca, una muestra &#8220;inequívoca del enorme talento&#8221; de Andalucía"/></a></div> <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/premios-de-agricultura-y-pesca-una-muestra-inequivoca-del-enorme-talento-de-andalucia/" rel="bookmark" title="Premios de Agricultura y Pesca, una muestra &#8220;inequívoca del enorme talento&#8221; de Andalucía">Premios de Agricultura y Pesca, una muestra &#8220;inequívoca del enorme talento&#8221; de Andalucía</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-igp-citricos-valencianos-pone-sus-miras-en-la-india-a-traves-del-congreso-go-global/" rel="bookmark" title="La IGP Cítricos Valencianos pone sus miras en La India a través del Congreso Go Global"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/LA-INDIA-IGP-CITRICOS-VALENCIANOS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/LA-INDIA-IGP-CITRICOS-VALENCIANOS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/LA-INDIA-IGP-CITRICOS-VALENCIANOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La IGP Cítricos Valencianos pone sus miras en La India a través del Congreso Go Global"/></a></div> <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-igp-citricos-valencianos-pone-sus-miras-en-la-india-a-traves-del-congreso-go-global/" rel="bookmark" title="La IGP Cítricos Valencianos pone sus miras en La India a través del Congreso Go Global">La IGP Cítricos Valencianos pone sus miras en La India a través del Congreso Go Global</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_5bfd1c0153ebf" data-td_block_id="td_uid_39_5bfd1c0153ebf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_5bfd1c0153ebf" data-td_block_id="td_uid_39_5bfd1c0153ebf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-436"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-437"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-461"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-462"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-438"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-439"><a href="http://www.agroinformacion.com/category/desarrollo-rural/">Desarrollo rural</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_46_5bfd1c01a88a8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_5bfd1c01a88a8" ><script>var block_td_uid_46_5bfd1c01a88a8 = new tdBlock();
block_td_uid_46_5bfd1c01a88a8.id = "td_uid_46_5bfd1c01a88a8";
block_td_uid_46_5bfd1c01a88a8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_46_5bfd1c01a88a8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_5bfd1c01a88a8_rand","tdc_css_class_style":"td_uid_46_5bfd1c01a88a8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_46_5bfd1c01a88a8.td_column_number = "3";
block_td_uid_46_5bfd1c01a88a8.block_type = "td_block_mega_menu";
block_td_uid_46_5bfd1c01a88a8.post_count = "4";
block_td_uid_46_5bfd1c01a88a8.found_posts = "2514";
block_td_uid_46_5bfd1c01a88a8.header_color = "";
block_td_uid_46_5bfd1c01a88a8.ajax_pagination_infinite_stop = "";
block_td_uid_46_5bfd1c01a88a8.max_num_pages = "629";
tdBlocksArray.push(block_td_uid_46_5bfd1c01a88a8);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_46_5bfd1c01a88a8" id="td_uid_47_5bfd1c01c1b24" data-td_block_id="td_uid_46_5bfd1c01a88a8" data-td_filter_value="" href="http://www.agroinformacion.com/category/desarrollo-rural/">Todo</a><a class="mega-menu-sub-cat-td_uid_46_5bfd1c01a88a8"  id="td_uid_48_5bfd1c01c1c0a" data-td_block_id="td_uid_46_5bfd1c01a88a8" data-td_filter_value="26" href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a><a class="mega-menu-sub-cat-td_uid_46_5bfd1c01a88a8"  id="td_uid_49_5bfd1c01c1d13" data-td_block_id="td_uid_46_5bfd1c01a88a8" data-td_filter_value="29" href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a><a class="mega-menu-sub-cat-td_uid_46_5bfd1c01a88a8"  id="td_uid_50_5bfd1c01c1e09" data-td_block_id="td_uid_46_5bfd1c01a88a8" data-td_filter_value="30" href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a><a class="mega-menu-sub-cat-td_uid_46_5bfd1c01a88a8"  id="td_uid_51_5bfd1c01c1efb" data-td_block_id="td_uid_46_5bfd1c01a88a8" data-td_filter_value="38" href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a><a class="mega-menu-sub-cat-td_uid_46_5bfd1c01a88a8"  id="td_uid_52_5bfd1c01c1fee" data-td_block_id="td_uid_46_5bfd1c01a88a8" data-td_filter_value="52" href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></div></div><div id=td_uid_46_5bfd1c01a88a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/ceder-alcarria-conquense-espera-que-el-gobierno-asuma-sus-propuestas-para-revertir-la-despoblacion-de-la-red-sspa/" rel="bookmark" title="CEDER Alcarria Conquense espera que el Gobierno asuma sus propuestas para revertir la despoblación de la Red SSPA"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/REVERTIR-LA-DESPOBLACION-CEDER-ALCARRIA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/REVERTIR-LA-DESPOBLACION-CEDER-ALCARRIA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/REVERTIR-LA-DESPOBLACION-CEDER-ALCARRIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CEDER Alcarria Conquense espera que el Gobierno asuma sus propuestas para revertir la despoblación de la Red SSPA"/></a></div> <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/ceder-alcarria-conquense-espera-que-el-gobierno-asuma-sus-propuestas-para-revertir-la-despoblacion-de-la-red-sspa/" rel="bookmark" title="CEDER Alcarria Conquense espera que el Gobierno asuma sus propuestas para revertir la despoblación de la Red SSPA">CEDER Alcarria Conquense espera que el Gobierno asuma sus propuestas para revertir la despoblación de la Red SSPA</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/hogan-destaca-en-datagri-el-papel-de-andalucia-como-lider-en-la-revolucion-digital-de-la-agricultura/" rel="bookmark" title="Hogan destaca en Datagri el papel de Andalucía como líder en la revolución digital de la agricultura"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/FORO-DATAGRI-HOGAN-PLANAS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/FORO-DATAGRI-HOGAN-PLANAS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/FORO-DATAGRI-HOGAN-PLANAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hogan destaca en Datagri el papel de Andalucía como líder en la revolución digital de la agricultura"/></a></div> <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/hogan-destaca-en-datagri-el-papel-de-andalucia-como-lider-en-la-revolucion-digital-de-la-agricultura/" rel="bookmark" title="Hogan destaca en Datagri el papel de Andalucía como líder en la revolución digital de la agricultura">Hogan destaca en Datagri el papel de Andalucía como líder en la revolución digital de la agricultura</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/mas-de-50-asociaciones-comunidades-cooperativas-y-empresas-andaluzas-su-suman-a-la-constitucion-de-agrapo/" rel="bookmark" title="Más de 50 asociaciones, comunidades, cooperativas y empresas andaluzas su suman a la constitución de AGRAPO"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/AGRAPO-CONSTITUCIÓN-218x150.jpeg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/AGRAPO-CONSTITUCIÓN-218x150.jpeg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/AGRAPO-CONSTITUCIÓN-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 50 asociaciones, comunidades, cooperativas y empresas andaluzas su suman a la constitución de AGRAPO"/></a></div> <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/mas-de-50-asociaciones-comunidades-cooperativas-y-empresas-andaluzas-su-suman-a-la-constitucion-de-agrapo/" rel="bookmark" title="Más de 50 asociaciones, comunidades, cooperativas y empresas andaluzas su suman a la constitución de AGRAPO">Más de 50 asociaciones, comunidades, cooperativas y empresas andaluzas su suman a la constitución de AGRAPO</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/afammer-reune-a-mas-de-cien-estudiantes-para-decir-no-a-la-violencia-contra-la-mujer/" rel="bookmark" title="AFAMMER reúne a más de cien estudiantes para decir “No” a la violencia contra la mujer"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/VIOLENCIA-CONTRA-LA-MUJER-AFEMMEN-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/VIOLENCIA-CONTRA-LA-MUJER-AFEMMEN-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/VIOLENCIA-CONTRA-LA-MUJER-AFEMMEN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AFAMMER reúne a más de cien estudiantes para decir “No” a la violencia contra la mujer"/></a></div> <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/afammer-reune-a-mas-de-cien-estudiantes-para-decir-no-a-la-violencia-contra-la-mujer/" rel="bookmark" title="AFAMMER reúne a más de cien estudiantes para decir “No” a la violencia contra la mujer">AFAMMER reúne a más de cien estudiantes para decir “No” a la violencia contra la mujer</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_5bfd1c01a88a8" data-td_block_id="td_uid_46_5bfd1c01a88a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_5bfd1c01a88a8" data-td_block_id="td_uid_46_5bfd1c01a88a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-465"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-441"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-463"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-443"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-444"><a href="http://www.agroinformacion.com/category/medio-ambiente/">Medio ambiente</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_53_5bfd1c01e68ce_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_5bfd1c01e68ce" ><script>var block_td_uid_53_5bfd1c01e68ce = new tdBlock();
block_td_uid_53_5bfd1c01e68ce.id = "td_uid_53_5bfd1c01e68ce";
block_td_uid_53_5bfd1c01e68ce.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_53_5bfd1c01e68ce_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_53_5bfd1c01e68ce_rand","tdc_css_class_style":"td_uid_53_5bfd1c01e68ce_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_53_5bfd1c01e68ce.td_column_number = "3";
block_td_uid_53_5bfd1c01e68ce.block_type = "td_block_mega_menu";
block_td_uid_53_5bfd1c01e68ce.post_count = "4";
block_td_uid_53_5bfd1c01e68ce.found_posts = "3095";
block_td_uid_53_5bfd1c01e68ce.header_color = "";
block_td_uid_53_5bfd1c01e68ce.ajax_pagination_infinite_stop = "";
block_td_uid_53_5bfd1c01e68ce.max_num_pages = "774";
tdBlocksArray.push(block_td_uid_53_5bfd1c01e68ce);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_53_5bfd1c01e68ce" id="td_uid_54_5bfd1c021c55d" data-td_block_id="td_uid_53_5bfd1c01e68ce" data-td_filter_value="" href="http://www.agroinformacion.com/category/medio-ambiente/">Todo</a><a class="mega-menu-sub-cat-td_uid_53_5bfd1c01e68ce"  id="td_uid_55_5bfd1c021c64d" data-td_block_id="td_uid_53_5bfd1c01e68ce" data-td_filter_value="64" href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a><a class="mega-menu-sub-cat-td_uid_53_5bfd1c01e68ce"  id="td_uid_56_5bfd1c021c762" data-td_block_id="td_uid_53_5bfd1c01e68ce" data-td_filter_value="68" href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a><a class="mega-menu-sub-cat-td_uid_53_5bfd1c01e68ce"  id="td_uid_57_5bfd1c021c875" data-td_block_id="td_uid_53_5bfd1c01e68ce" data-td_filter_value="69" href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a><a class="mega-menu-sub-cat-td_uid_53_5bfd1c01e68ce"  id="td_uid_58_5bfd1c021c978" data-td_block_id="td_uid_53_5bfd1c01e68ce" data-td_filter_value="41" href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></div></div><div id=td_uid_53_5bfd1c01e68ce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-parlamento-europeo-acoge-un-taller-internacional-del-proyecto-life-climagri-sobre-agricultura-y-adaptacion-al-cambio-climatico/" rel="bookmark" title="El Parlamento Europeo acoge un taller internacional del proyecto Life+ Climagri sobre agricultura y adaptación al cambio climático"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/Life-Climagri-Parlamento-Europeo-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/Life-Climagri-Parlamento-Europeo-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/Life-Climagri-Parlamento-Europeo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Parlamento Europeo acoge un taller internacional del proyecto Life+ Climagri sobre agricultura y adaptación al cambio climático"/></a></div> <a href="http://www.agroinformacion.com/category/medio-ambiente/" class="td-post-category">Medio ambiente</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-parlamento-europeo-acoge-un-taller-internacional-del-proyecto-life-climagri-sobre-agricultura-y-adaptacion-al-cambio-climatico/" rel="bookmark" title="El Parlamento Europeo acoge un taller internacional del proyecto Life+ Climagri sobre agricultura y adaptación al cambio climático">El Parlamento Europeo acoge un taller internacional del proyecto Life+ Climagri sobre agricultura y adaptación al cambio climático</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-guardia-civil-se-incauta-de-casi-media-tonelada-de-rebollones-recolectados-sin-permiso/" rel="bookmark" title="La Guardia Civil se incauta de casi media tonelada de rebollones recolectados sin permiso"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/REBOLLONES-INCAUTADOS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/REBOLLONES-INCAUTADOS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/REBOLLONES-INCAUTADOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Guardia Civil se incauta de casi media tonelada de rebollones recolectados sin permiso"/></a></div> <a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/" class="td-post-category">Forestal</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-guardia-civil-se-incauta-de-casi-media-tonelada-de-rebollones-recolectados-sin-permiso/" rel="bookmark" title="La Guardia Civil se incauta de casi media tonelada de rebollones recolectados sin permiso">La Guardia Civil se incauta de casi media tonelada de rebollones recolectados sin permiso</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/ante-los-ataques-al-sector-piden-reconocer-a-los-agricultores-como-los-autenticos-guardianes-del-medio-ambiente/" rel="bookmark" title="Ante los ataques al sector, piden reconocer a los agricultores como los “auténticos guardianes del medio ambiente”"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/LOS-AGRICULTORES-ASAJA-AGUILAS-GUARDIANES-MEDIO-AMBIENTE-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/LOS-AGRICULTORES-ASAJA-AGUILAS-GUARDIANES-MEDIO-AMBIENTE-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/LOS-AGRICULTORES-ASAJA-AGUILAS-GUARDIANES-MEDIO-AMBIENTE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ante los ataques al sector, piden reconocer a los agricultores como los “auténticos guardianes del medio ambiente”"/></a></div> <a href="http://www.agroinformacion.com/category/medio-ambiente/" class="td-post-category">Medio ambiente</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/ante-los-ataques-al-sector-piden-reconocer-a-los-agricultores-como-los-autenticos-guardianes-del-medio-ambiente/" rel="bookmark" title="Ante los ataques al sector, piden reconocer a los agricultores como los “auténticos guardianes del medio ambiente”">Ante los ataques al sector, piden reconocer a los agricultores como los “auténticos guardianes del medio ambiente”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-sector-agricola-lidero-la-reduccion-de-emisiones-de-gases-de-efecto-invernadero-en-2017/" rel="bookmark" title="El sector agrícola lideró la reducción de emisiones de gases de efecto invernadero en 2017"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/GASES-DE-EFECTO-INVERNADERO-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/GASES-DE-EFECTO-INVERNADERO-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/GASES-DE-EFECTO-INVERNADERO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El sector agrícola lideró la reducción de emisiones de gases de efecto invernadero en 2017"/></a></div> <a href="http://www.agroinformacion.com/category/destacados/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-sector-agricola-lidero-la-reduccion-de-emisiones-de-gases-de-efecto-invernadero-en-2017/" rel="bookmark" title="El sector agrícola lideró la reducción de emisiones de gases de efecto invernadero en 2017">El sector agrícola lideró la reducción de emisiones de gases de efecto invernadero en 2017</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_5bfd1c01e68ce" data-td_block_id="td_uid_53_5bfd1c01e68ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_5bfd1c01e68ce" data-td_block_id="td_uid_53_5bfd1c01e68ce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-445"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-446"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-448"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-449"><a href="http://www.agroinformacion.com/category/agua/">Agua</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_5bfd1c02491f6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5bfd1c02491f6" ><script>var block_td_uid_59_5bfd1c02491f6 = new tdBlock();
block_td_uid_59_5bfd1c02491f6.id = "td_uid_59_5bfd1c02491f6";
block_td_uid_59_5bfd1c02491f6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_59_5bfd1c02491f6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_5bfd1c02491f6_rand","tdc_css_class_style":"td_uid_59_5bfd1c02491f6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_59_5bfd1c02491f6.td_column_number = "3";
block_td_uid_59_5bfd1c02491f6.block_type = "td_block_mega_menu";
block_td_uid_59_5bfd1c02491f6.post_count = "4";
block_td_uid_59_5bfd1c02491f6.found_posts = "9265";
block_td_uid_59_5bfd1c02491f6.header_color = "";
block_td_uid_59_5bfd1c02491f6.ajax_pagination_infinite_stop = "";
block_td_uid_59_5bfd1c02491f6.max_num_pages = "2317";
tdBlocksArray.push(block_td_uid_59_5bfd1c02491f6);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_5bfd1c02491f6" id="td_uid_60_5bfd1c02b8615" data-td_block_id="td_uid_59_5bfd1c02491f6" data-td_filter_value="" href="http://www.agroinformacion.com/category/agua/">Todo</a><a class="mega-menu-sub-cat-td_uid_59_5bfd1c02491f6"  id="td_uid_61_5bfd1c02b8816" data-td_block_id="td_uid_59_5bfd1c02491f6" data-td_filter_value="11" href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a><a class="mega-menu-sub-cat-td_uid_59_5bfd1c02491f6"  id="td_uid_62_5bfd1c02b8a96" data-td_block_id="td_uid_59_5bfd1c02491f6" data-td_filter_value="36" href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a><a class="mega-menu-sub-cat-td_uid_59_5bfd1c02491f6"  id="td_uid_63_5bfd1c02b8d33" data-td_block_id="td_uid_59_5bfd1c02491f6" data-td_filter_value="47" href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a><a class="mega-menu-sub-cat-td_uid_59_5bfd1c02491f6"  id="td_uid_64_5bfd1c02b8fb4" data-td_block_id="td_uid_59_5bfd1c02491f6" data-td_filter_value="57" href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></div></div><div id=td_uid_59_5bfd1c02491f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-comunidad-de-regantes-zabroja-zujar-freila-granada-redacta-los-proyectos-para-regar-desde-el-pantano-del-negratin/" rel="bookmark" title="La Comunidad de Regantes Zabroja Zújar Freila (Granada) redacta los proyectos para regar desde el pantano del Negratín"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/Regantes-Zabroja-Zújar-Freila-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/Regantes-Zabroja-Zújar-Freila-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/Regantes-Zabroja-Zújar-Freila-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Comunidad de Regantes Zabroja Zújar Freila (Granada) redacta los proyectos para regar desde el pantano del Negratín"/></a></div> <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-comunidad-de-regantes-zabroja-zujar-freila-granada-redacta-los-proyectos-para-regar-desde-el-pantano-del-negratin/" rel="bookmark" title="La Comunidad de Regantes Zabroja Zújar Freila (Granada) redacta los proyectos para regar desde el pantano del Negratín">La Comunidad de Regantes Zabroja Zújar Freila (Granada) redacta los proyectos para regar desde el pantano del Negratín</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/los-embalses-de-la-ch-duero-estan-39-puntos-mejor-que-hace-un-ano-al-situarse-en-el-572/" rel="bookmark" title="Los embalses de la CH Duero están 39 puntos mejor que hace un año, al situarse en el 57,2%"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/EMBALSES-DE-LA-CH-DUERO-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/EMBALSES-DE-LA-CH-DUERO-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/EMBALSES-DE-LA-CH-DUERO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los embalses de la CH Duero están 39 puntos mejor que hace un año, al situarse en el 57,2%"/></a></div> <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/los-embalses-de-la-ch-duero-estan-39-puntos-mejor-que-hace-un-ano-al-situarse-en-el-572/" rel="bookmark" title="Los embalses de la CH Duero están 39 puntos mejor que hace un año, al situarse en el 57,2%">Los embalses de la CH Duero están 39 puntos mejor que hace un año, al situarse en el 57,2%</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-ch-guadalquivir-preve-dotar-de-5-000-metros-cubicos-de-riego-por-hectarea-en-esta-campana/" rel="bookmark" title="La CH Guadalquivir prevé dotar de 5.000 metros cúbicos de riego por hectárea en esta campaña"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/PARADOS-EN-EL-SECTOR-DE-LA-AGRICULTURA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/PARADOS-EN-EL-SECTOR-DE-LA-AGRICULTURA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/04/PARADOS-EN-EL-SECTOR-DE-LA-AGRICULTURA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La CH Guadalquivir prevé dotar de 5.000 metros cúbicos de riego por hectárea en esta campaña"/></a></div> <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-ch-guadalquivir-preve-dotar-de-5-000-metros-cubicos-de-riego-por-hectarea-en-esta-campana/" rel="bookmark" title="La CH Guadalquivir prevé dotar de 5.000 metros cúbicos de riego por hectárea en esta campaña">La CH Guadalquivir prevé dotar de 5.000 metros cúbicos de riego por hectárea en esta campaña</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/actuacion-de-emergencia-para-aumentar-la-seguridad-del-vaso-del-embalse-de-montearagon-huesca/" rel="bookmark" title="Actuación de emergencia para aumentar la seguridad del vaso del embalse de Montearagón (Huesca)"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/embalse-de-Montearagón-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/embalse-de-Montearagón-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/embalse-de-Montearagón-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Actuación de emergencia para aumentar la seguridad del vaso del embalse de Montearagón (Huesca)"/></a></div> <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/actuacion-de-emergencia-para-aumentar-la-seguridad-del-vaso-del-embalse-de-montearagon-huesca/" rel="bookmark" title="Actuación de emergencia para aumentar la seguridad del vaso del embalse de Montearagón (Huesca)">Actuación de emergencia para aumentar la seguridad del vaso del embalse de Montearagón (Huesca)</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5bfd1c02491f6" data-td_block_id="td_uid_59_5bfd1c02491f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_5bfd1c02491f6" data-td_block_id="td_uid_59_5bfd1c02491f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-450"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-452"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-453"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-451"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93136"><a href="http://www.agroinformacion.com/category/opinion/">Opinión</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101548"><a href="http://www.agroinformacion.com/contacto/">Contacto</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.agroinformacion.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><article id="post-131202" class="td-post-template-3 post-131202 post type-post status-publish format-standard has-post-thumbnail hentry category-desarrollo-rural category-iniciativas-de-desarrollo td-container-wrap" itemscope itemtype="http://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.agroinformacion.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Desarrollo rural" class="entry-crumb" href="http://www.agroinformacion.com/category/desarrollo-rural/">Desarrollo rural</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">CEDER Alcarria Conquense espera que el Gobierno asuma sus propuestas para revertir...</span></div></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><a href="http://www.agroinformacion.com/wp-content/uploads/2018/11/REVERTIR-LA-DESPOBLACION-CEDER-ALCARRIA.jpg" data-caption=""><img width="1068" height="688" class="entry-thumb td-modal-image" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/REVERTIR-LA-DESPOBLACION-CEDER-ALCARRIA-1068x688.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/REVERTIR-LA-DESPOBLACION-CEDER-ALCARRIA-1068x688.jpg 1068w, http://www.agroinformacion.com/wp-content/uploads/2018/11/REVERTIR-LA-DESPOBLACION-CEDER-ALCARRIA-300x193.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2018/11/REVERTIR-LA-DESPOBLACION-CEDER-ALCARRIA-768x495.jpg 768w, http://www.agroinformacion.com/wp-content/uploads/2018/11/REVERTIR-LA-DESPOBLACION-CEDER-ALCARRIA-1024x660.jpg 1024w, http://www.agroinformacion.com/wp-content/uploads/2018/11/REVERTIR-LA-DESPOBLACION-CEDER-ALCARRIA-696x449.jpg 696w, http://www.agroinformacion.com/wp-content/uploads/2018/11/REVERTIR-LA-DESPOBLACION-CEDER-ALCARRIA-652x420.jpg 652w, http://www.agroinformacion.com/wp-content/uploads/2018/11/REVERTIR-LA-DESPOBLACION-CEDER-ALCARRIA.jpg 1086w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="REVERTIR LA DESPOBLACION CEDER ALCARRIA"/></a></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  style="background-color:#2f9688; color:#fff; border-color:#2f9688;" href="http://www.agroinformacion.com/category/desarrollo-rural/">Desarrollo rural</a></li><li class="entry-category"><a  href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li></ul><h1 class="entry-title">CEDER Alcarria Conquense espera que el Gobierno asuma sus propuestas para revertir la despoblación de la Red SSPA</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-27T11:42:51+00:00" >27/11/2018</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-131202">8</span></div><div class="td-post-comments"><a href="http://www.agroinformacion.com/ceder-alcarria-conquense-espera-que-el-gobierno-asuma-sus-propuestas-para-revertir-la-despoblacion-de-la-red-sspa/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.agroinformacion.com%2Fceder-alcarria-conquense-espera-que-el-gobierno-asuma-sus-propuestas-para-revertir-la-despoblacion-de-la-red-sspa%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=CEDER+Alcarria+Conquense+espera+que+el+Gobierno+asuma+sus+propuestas+para+revertir+la+despoblaci%C3%B3n+de+la+Red+SSPA&url=http%3A%2F%2Fwww.agroinformacion.com%2Fceder-alcarria-conquense-espera-que-el-gobierno-asuma-sus-propuestas-para-revertir-la-despoblacion-de-la-red-sspa%2F&via=Agroinformacion"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.agroinformacion.com/ceder-alcarria-conquense-espera-que-el-gobierno-asuma-sus-propuestas-para-revertir-la-despoblacion-de-la-red-sspa/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.agroinformacion.com/ceder-alcarria-conquense-espera-que-el-gobierno-asuma-sus-propuestas-para-revertir-la-despoblacion-de-la-red-sspa/&amp;media=http://www.agroinformacion.com/wp-content/uploads/2018/11/REVERTIR-LA-DESPOBLACION-CEDER-ALCARRIA.jpg&description=CEDER+Alcarria+Conquense+espera+que+el+Gobierno+asuma+sus+propuestas+para+revertir+la+despoblaci%C3%B3n+de+la+Red+SSPA" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=CEDER+Alcarria+Conquense+espera+que+el+Gobierno+asuma+sus+propuestas+para+revertir+la+despoblaci%C3%B3n+de+la+Red+SSPA%20-%20http%3A%2F%2Fwww.agroinformacion.com%2Fceder-alcarria-conquense-espera-que-el-gobierno-asuma-sus-propuestas-para-revertir-la-despoblacion-de-la-red-sspa%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><p>El presidente del Grupo de Acción Local (GAL) CEDER Alcarria Conquense, Vicente Caballero, espera que la Estrategia Nacional frente al Reto Demográfico en la que trabaja el Gobierno de España asuma como propios los planteamientos para revertir la despoblación de la Red de Áreas Escasamente Pobladas del Sur de Europa (SSPA), de la que forman parte los grupos de desarrollo rural y las patronales de Teruel, Cuenca y Soria. En concreto, de cara a la negociación de los instrumentos de política de cohesión territorial, económica y social a escala comunitaria del próximo programa LEADER 2021/2027, según afirmó durante su intervención en la ‘III Jornada de Fomento de la Población Rural’ organizada en Barajas de Melo por la Asociación Cultural Fermín Caballero y el Ayuntamiento del municipio.</p><p>Caballero recordó que el objetivo de este <em>lobby</em> o grupo de presión en la Unión Europea (UE) es transmitir a los políticos la idea de que la pérdida de habitantes “es un problema grave que hay que abordar y atajar con éxito” y proponerles ideas concretas y aplicables para la “revitalización socioeconómica del medio rural” y revertir la despoblación. En su opinión, estas pasan por “sensibilizar y difundir al conjunto de la sociedad las oportunidades socioeconómicas de los territorios SSPA” y por una “reformulación de las actuales políticas de reequilibrio y cohesión social”, redefiniendo el concepto de zonas despobladas de forma que no tenga en cuenta solo el número de habitantes por kilómetro cuadrado sino las circunstancias que lo acompañan. También plantean revisar la distribución de los fondos económicos de la UE y estudiar la posibilidad de poner en marcha una Agencia de Desarrollo Territorial —siguiendo el modelo de las Tierras Altas e Islas de Escocia—, independiente de las autoridades políticas pero con supervisión y rendimiento de cuentas en base a unos objetivos a medio y largo plazo.</p><p>Asimismo, el presidente de CEDER Alcarria Conquense ve necesario “recuperar el sentimiento de pertenencia a la comarca y cambiar la imagen de la realidad del mundo rural”, poniendo en valor y visibilizando lo positivo para que estos territorios escasamente poblados sean “lugares atractivos, donde vivir, trabajar, invertir y crecer, asegurando así el futuro de los pueblos”. En ello lleva trabajando esta entidad sin ánimo de lucro desde 1994 utilizando diferentes instrumentos como la medida 19 de Apoyo al Desarrollo Local contemplada en el Programa de Desarrollo Rural (PDR) de Castilla-La Mancha 2014-2020. Según Caballero, gracias a él han creado 279 puestos de trabajo, consolidando 161, y han hecho posible el acceso a la formación para el empleo y a las Tecnologías de la Información y la Comunicación (TIC) de 2.652 alumnos.</p><blockquote><p>Diversas experiencias que han servido a lo largo del tiempo para revertir la despoblación</p></blockquote><p>Igualmente, han actuado en el Patrimonio Cultural y Etnográfico para que el turismo siga siendo un “pilar de desarrollo” en la comarca, han ayudado a la iniciativa privada en sus proyectos de nuevas empresas o en la renovación, mejora, ampliación o consolidación de las existentes y han respondido a las demandas formuladas por los ayuntamientos para mejorar los servicios que tienen que prestar a sus habitantes. El presidente del GAL explicó que se encuentran en el final del primer tramo del Programa LEADER 2014-2020 y que en breve comprometerán totalmente la primera asignación de 3.100.000€, por lo que han pedido al Gobierno autonómico que adelante a enero de 2019 la nueva asignación de fondos.</p><p><img class="size-medium wp-image-131203 alignleft" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.agroinformacion.com/wp-content/uploads/2018/11/revertir-la-despoblación-300x230.jpg" alt="" width="300" height="230" data-lazy-srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/revertir-la-despoblación-300x230.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2018/11/revertir-la-despoblación-768x588.jpg 768w, http://www.agroinformacion.com/wp-content/uploads/2018/11/revertir-la-despoblación-1024x784.jpg 1024w, http://www.agroinformacion.com/wp-content/uploads/2018/11/revertir-la-despoblación-80x60.jpg 80w, http://www.agroinformacion.com/wp-content/uploads/2018/11/revertir-la-despoblación-696x533.jpg 696w, http://www.agroinformacion.com/wp-content/uploads/2018/11/revertir-la-despoblación-1068x818.jpg 1068w, http://www.agroinformacion.com/wp-content/uploads/2018/11/revertir-la-despoblación-548x420.jpg 548w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="size-medium wp-image-131203 alignleft" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/revertir-la-despoblación-300x230.jpg" alt="" width="300" height="230" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/revertir-la-despoblación-300x230.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2018/11/revertir-la-despoblación-768x588.jpg 768w, http://www.agroinformacion.com/wp-content/uploads/2018/11/revertir-la-despoblación-1024x784.jpg 1024w, http://www.agroinformacion.com/wp-content/uploads/2018/11/revertir-la-despoblación-80x60.jpg 80w, http://www.agroinformacion.com/wp-content/uploads/2018/11/revertir-la-despoblación-696x533.jpg 696w, http://www.agroinformacion.com/wp-content/uploads/2018/11/revertir-la-despoblación-1068x818.jpg 1068w, http://www.agroinformacion.com/wp-content/uploads/2018/11/revertir-la-despoblación-548x420.jpg 548w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>Durante un acto que estuvo moderado por la alcaldesa del municipio, Milagros Llorente, el presidente de la Asociación Cultural organizadora, Fermín Caballero, rescató las propuestas expuestas en el  libro ‘Fomento de la Población Rural’, escrito en 1863 por su antepasado, el político, geógrafo y periodista de mismo nombre, como un “magnífico abanico de soluciones” muy similares a las medidas que se barajan en la actualidad. Una de ellas pasaba por “crear colonias” en los campos de labor con españoles de otras provincias y facilitando la residencia a extranjeros y otra que denominaba “coto redondo acasarado” apostaba por facilitar el acumulamiento de tierras a los campesinos para su explotación en forma de cooperativas agrarias colectivas o como granjas familiares para revertir la despoblación.</p><p>En la misma línea, el ingeniero forestal, Franco Llobera, expuso las experiencias y metodología de repoblación rural que defienden desde la asociación ‘Red Terrae’, de la que forman parte unos 30 municipios de toda España. Se trata de “experimentos con políticas públicas” con la idea de que los gobiernos autonómicos los transfieran a los Planes de Desarrollo Rural del periodo 2021-2027.</p><p>Como ejemplo puso los “bancos de tierras” en Extremadura, una “pequeña reforma agraria” en la que actúan como mediadores entre los propietarios de tierras infrautilizadas o marginales para que las pongan a disposición de grupos humanos que quieran trabajarlas e irse a vivir a esas localidades. Otra de las dimensiones pasa por explorar la tendencia agraria de la agroecología, que se basa en los consumidores de proximidad y en la venta directa de los productos, personalizando el vínculo. ‘Red Terrae’ también defiende una formación con “escuelas itinerantes” que reconozca y ponga en valor la “memoria agriculta” de los mayores, un conocimiento a preservar que, aseguran, “debe formar parte de la agenda agroecológica del futuro”.</p><p>Por último, Óscar Javier Martínez, director provincial de Economía, Empresas y Empleo de Cuenca destacó las principales medidas adoptadas por la Junta de Castilla-La Mancha como el Plan Extraordinario de Empleo, los programas para mayores de 55 años y de retorno del talento joven, la orden de autoempleo o el Plan Adelante Empresas. Además, incidió en las ‘Convocatorias de expresiones de interés para la selección y ejecución de proyectos, en el marco del Programa Operativo FEDER Castilla-La Mancha 2014-2020’ contempladas en la estrategia de Inversión Territorial Integrada (ITI) para municipios de menos de 2.000 habitantes, anunciando que en unas semanas se reunirán los Subcomités Territoriales —de los que forman parte los GAL— para decidir qué proyectos de los presentados recibirán financiación.</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_65_5bfd1c03570f4_rand td_block_template_1"><ins data-revive-zoneid="14" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="13" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.agroinformacion.com%2Fceder-alcarria-conquense-espera-que-el-gobierno-asuma-sus-propuestas-para-revertir-la-despoblacion-de-la-red-sspa%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=CEDER+Alcarria+Conquense+espera+que+el+Gobierno+asuma+sus+propuestas+para+revertir+la+despoblaci%C3%B3n+de+la+Red+SSPA&url=http%3A%2F%2Fwww.agroinformacion.com%2Fceder-alcarria-conquense-espera-que-el-gobierno-asuma-sus-propuestas-para-revertir-la-despoblacion-de-la-red-sspa%2F&via=Agroinformacion"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.agroinformacion.com/ceder-alcarria-conquense-espera-que-el-gobierno-asuma-sus-propuestas-para-revertir-la-despoblacion-de-la-red-sspa/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.agroinformacion.com/ceder-alcarria-conquense-espera-que-el-gobierno-asuma-sus-propuestas-para-revertir-la-despoblacion-de-la-red-sspa/&amp;media=http://www.agroinformacion.com/wp-content/uploads/2018/11/REVERTIR-LA-DESPOBLACION-CEDER-ALCARRIA.jpg&description=CEDER+Alcarria+Conquense+espera+que+el+Gobierno+asuma+sus+propuestas+para+revertir+la+despoblaci%C3%B3n+de+la+Red+SSPA" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=CEDER+Alcarria+Conquense+espera+que+el+Gobierno+asuma+sus+propuestas+para+revertir+la+despoblaci%C3%B3n+de+la+Red+SSPA%20-%20http%3A%2F%2Fwww.agroinformacion.com%2Fceder-alcarria-conquense-espera-que-el-gobierno-asuma-sus-propuestas-para-revertir-la-despoblacion-de-la-red-sspa%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.agroinformacion.com/ceder-alcarria-conquense-espera-que-el-gobierno-asuma-sus-propuestas-para-revertir-la-despoblacion-de-la-red-sspa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="http://www.facebook.com/plugins/like.php?href=http://www.agroinformacion.com/ceder-alcarria-conquense-espera-que-el-gobierno-asuma-sus-propuestas-para-revertir-la-despoblacion-de-la-red-sspa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21"></iframe><noscript><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.agroinformacion.com/ceder-alcarria-conquense-espera-que-el-gobierno-asuma-sus-propuestas-para-revertir-la-despoblacion-de-la-red-sspa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.agroinformacion.com/ceder-alcarria-conquense-espera-que-el-gobierno-asuma-sus-propuestas-para-revertir-la-despoblacion-de-la-red-sspa/" data-text="CEDER Alcarria Conquense espera que el Gobierno asuma sus propuestas para revertir la despoblación de la Red SSPA" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.agroinformacion.com/la-comunidad-de-regantes-zabroja-zujar-freila-granada-redacta-los-proyectos-para-regar-desde-el-pantano-del-negratin/">La Comunidad de Regantes Zabroja Zújar Freila (Granada) redacta los proyectos para regar desde el pantano del Negratín</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.agroinformacion.com/arrozorex-impulsa-la-innovacion-en-el-sector-arrocero-de-extremadura-como-segunda-region-productora-del-pais/">ArrozOrEx impulsa la innovación en el sector arrocero de Extremadura como segunda región productora del país</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.agroinformacion.com/author/redaccion/">Redacción</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2018-11-27T11:42:51+00:00"><meta itemprop="dateModified" content="2018-11-27T11:42:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.agroinformacion.com/ceder-alcarria-conquense-espera-que-el-gobierno-asuma-sus-propuestas-para-revertir-la-despoblacion-de-la-red-sspa/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg"></span><meta itemprop="name" content="Agroinformacion"></span><meta itemprop="headline " content="CEDER Alcarria Conquense espera que el Gobierno asuma sus propuestas para revertir la despoblación de la Red SSPA"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.agroinformacion.com/wp-content/uploads/2018/11/REVERTIR-LA-DESPOBLACION-CEDER-ALCARRIA.jpg"><meta itemprop="width" content="1086"><meta itemprop="height" content="700"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_66_5bfd1c03591b5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_66_5bfd1c03591b5" ><script>var block_td_uid_66_5bfd1c03591b5 = new tdBlock();
block_td_uid_66_5bfd1c03591b5.id = "td_uid_66_5bfd1c03591b5";
block_td_uid_66_5bfd1c03591b5.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_66_5bfd1c03591b5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_66_5bfd1c03591b5_rand","tdc_css_class_style":"td_uid_66_5bfd1c03591b5_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":131202,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_66_5bfd1c03591b5.td_column_number = "3";
block_td_uid_66_5bfd1c03591b5.block_type = "td_block_related_posts";
block_td_uid_66_5bfd1c03591b5.post_count = "3";
block_td_uid_66_5bfd1c03591b5.found_posts = "1968";
block_td_uid_66_5bfd1c03591b5.header_color = "";
block_td_uid_66_5bfd1c03591b5.ajax_pagination_infinite_stop = "";
block_td_uid_66_5bfd1c03591b5.max_num_pages = "656";
tdBlocksArray.push(block_td_uid_66_5bfd1c03591b5);</script><h4 class="td-related-title td-block-title"><a id="td_uid_67_5bfd1c035d8fc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_66_5bfd1c03591b5" href="#">Artículo relacionados</a><a id="td_uid_68_5bfd1c035d940" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_66_5bfd1c03591b5" href="#">Más del autor</a></h4><div id=td_uid_66_5bfd1c03591b5 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/hogan-destaca-en-datagri-el-papel-de-andalucia-como-lider-en-la-revolucion-digital-de-la-agricultura/" rel="bookmark" title="Hogan destaca en Datagri el papel de Andalucía como líder en la revolución digital de la agricultura"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/FORO-DATAGRI-HOGAN-PLANAS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/FORO-DATAGRI-HOGAN-PLANAS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/FORO-DATAGRI-HOGAN-PLANAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hogan destaca en Datagri el papel de Andalucía como líder en la revolución digital de la agricultura"/></a></div> <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/hogan-destaca-en-datagri-el-papel-de-andalucia-como-lider-en-la-revolucion-digital-de-la-agricultura/" rel="bookmark" title="Hogan destaca en Datagri el papel de Andalucía como líder en la revolución digital de la agricultura">Hogan destaca en Datagri el papel de Andalucía como líder en la revolución digital de la agricultura</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/mas-de-50-asociaciones-comunidades-cooperativas-y-empresas-andaluzas-su-suman-a-la-constitucion-de-agrapo/" rel="bookmark" title="Más de 50 asociaciones, comunidades, cooperativas y empresas andaluzas su suman a la constitución de AGRAPO"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/AGRAPO-CONSTITUCIÓN-218x150.jpeg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/AGRAPO-CONSTITUCIÓN-218x150.jpeg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/AGRAPO-CONSTITUCIÓN-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 50 asociaciones, comunidades, cooperativas y empresas andaluzas su suman a la constitución de AGRAPO"/></a></div> <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/mas-de-50-asociaciones-comunidades-cooperativas-y-empresas-andaluzas-su-suman-a-la-constitucion-de-agrapo/" rel="bookmark" title="Más de 50 asociaciones, comunidades, cooperativas y empresas andaluzas su suman a la constitución de AGRAPO">Más de 50 asociaciones, comunidades, cooperativas y empresas andaluzas su suman a la constitución de AGRAPO</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/afammer-reune-a-mas-de-cien-estudiantes-para-decir-no-a-la-violencia-contra-la-mujer/" rel="bookmark" title="AFAMMER reúne a más de cien estudiantes para decir “No” a la violencia contra la mujer"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/VIOLENCIA-CONTRA-LA-MUJER-AFEMMEN-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/VIOLENCIA-CONTRA-LA-MUJER-AFEMMEN-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/VIOLENCIA-CONTRA-LA-MUJER-AFEMMEN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AFAMMER reúne a más de cien estudiantes para decir “No” a la violencia contra la mujer"/></a></div> <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/afammer-reune-a-mas-de-cien-estudiantes-para-decir-no-a-la-violencia-contra-la-mujer/" rel="bookmark" title="AFAMMER reúne a más de cien estudiantes para decir “No” a la violencia contra la mujer">AFAMMER reúne a más de cien estudiantes para decir “No” a la violencia contra la mujer</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_66_5bfd1c03591b5" data-td_block_id="td_uid_66_5bfd1c03591b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_66_5bfd1c03591b5" data-td_block_id="td_uid_66_5bfd1c03591b5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ceder-alcarria-conquense-espera-que-el-gobierno-asuma-sus-propuestas-para-revertir-la-despoblacion-de-la-red-sspa/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.agroinformacion.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='131202' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><div class="g-recaptcha" data-sitekey="6Lf8JBgUAAAAALRRxYEGhaxZ2R4OV_aARAVoGBTH" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=es"></script> <div id="recaptcha-submit-btn-area">&nbsp;</div> <noscript><style type='text/css'>#submit{display:none}</style><input name="submit" type="submit" id="submit-alt" tabindex="6"
value="Submit Comment"/> </noscript></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_weather td_block_widget td_uid_69_5bfd1c0362d2a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_69_5bfd1c0362d2a" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">El tiempo  -  Haz clic sobre el circulo de la derecha para ver el tiempo de  tu localidad</span></h4></div><div id=td_uid_69_5bfd1c0362d2a class="td-weather-wrap td_block_inner td-column-1"><div class="td-weather-header"><div class="td-weather-city">Spain</div><div class="td-weather-condition">cielo claro</div> <i class="td-location-icon td-icons-location" data-block-uid="td_uid_69_5bfd1c0362d2a"></i></div><div class="td-weather-set-location"><form class="td-manual-location-form" action="#" data-block-uid="td_uid_69_5bfd1c0362d2a"> <input id="td_uid_69_5bfd1c0362d2a" class="td-location-set-input" type="text"
name="location" value=""> <label>enter location</label></form></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon"> <span
class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon"
data-td-block-uid="td_uid_69_5bfd1c0362d2a"></span></div><div class="td-weather-now" data-block-uid="td_uid_69_5bfd1c0362d2a"> <span class="td-big-degrees">-15.4</span> <span class="td-circle">&deg;</span> <span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap"> <i class="td-up-icon td-icons-arrows-up"></i> <span
class="td-small-degrees td-w-high-temp">-14.4</span> <span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap"> <i class="td-down-icon td-icons-arrows-down"></i> <span
class="td-small-degrees td-w-low-temp">-16.1</span> <span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1"> <i class="td-icons-drop"></i> <span class="td-weather-parameter td-w-today-humidity">91						%</span></div><div class="td-weather-section-2"> <i class="td-icons-wind"></i> <span
class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span></div><div class="td-weather-section-3"> <i class="td-icons-cloud"></i> <span class="td-weather-parameter td-w-today-clouds">1						%</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">mar</div><div class="td-day-degrees"> <span
class="td-degrees-0">-9</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">mié</div><div class="td-day-degrees"> <span
class="td-degrees-1">-1</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">jue</div><div class="td-day-degrees"> <span
class="td-degrees-2">2</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">vie</div><div class="td-day-degrees"> <span
class="td-degrees-3">2</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">sáb</div><div class="td-day-degrees"> <span
class="td-degrees-4">1</span> <span class="td-circle">&deg;</span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="30" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><ins data-revive-zoneid="17" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><ins data-revive-zoneid="16" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="29" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="31" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_70_5bfd1c0364567_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_70_5bfd1c0364567" ><script>var block_td_uid_70_5bfd1c0364567 = new tdBlock();
block_td_uid_70_5bfd1c0364567.id = "td_uid_70_5bfd1c0364567";
block_td_uid_70_5bfd1c0364567.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00c1S POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_70_5bfd1c0364567_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_70_5bfd1c0364567_rand","tdc_css_class_style":"td_uid_70_5bfd1c0364567_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_70_5bfd1c0364567.td_column_number = "1";
block_td_uid_70_5bfd1c0364567.block_type = "td_block_7";
block_td_uid_70_5bfd1c0364567.post_count = "4";
block_td_uid_70_5bfd1c0364567.found_posts = "42895";
block_td_uid_70_5bfd1c0364567.header_color = "#";
block_td_uid_70_5bfd1c0364567.ajax_pagination_infinite_stop = "";
block_td_uid_70_5bfd1c0364567.max_num_pages = "10724";
tdBlocksArray.push(block_td_uid_70_5bfd1c0364567);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MÁS POPULARES</span></h4></div><div id=td_uid_70_5bfd1c0364567 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/las-cabanuelas-vaticinan-2018-sera-ano-extrema-sequia-solo-llovera-algo-enero/" rel="bookmark" title="Las cabañuelas vaticinan que 2018 será un año de extrema sequía y que sólo lloverá algo en enero"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/08/CABAÑUELAS-SEQUÍA-EXTREMA-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/08/CABAÑUELAS-SEQUÍA-EXTREMA-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2017/08/CABAÑUELAS-SEQUÍA-EXTREMA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Las cabañuelas vaticinan que 2018 será un año de extrema sequía y que sólo lloverá algo en enero"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/las-cabanuelas-vaticinan-2018-sera-ano-extrema-sequia-solo-llovera-algo-enero/" rel="bookmark" title="Las cabañuelas vaticinan que 2018 será un año de extrema sequía y que sólo lloverá algo en enero">Las cabañuelas vaticinan que 2018 será un año de extrema sequía y que sólo lloverá algo en enero</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-28T17:24:22+00:00" >28/08/2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/ganaderos-gallegos-lanzan-sin-intermediarios-la-marca-muuu-para-toda-espana-a-traves-de-leite-noso/" rel="bookmark" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/ganaderos-gallegos-lanzan-sin-intermediarios-la-marca-muuu-para-toda-espana-a-traves-de-leite-noso/" rel="bookmark" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso">Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-18T16:38:37+00:00" >18/04/2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados">Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-29T17:47:44+00:00" >29/11/2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/otros-dos-agricultores-jubilados-muertos-en-accientes-con-tractores-uno-con-88-anos-y-el-otro-con-72/" rel="bookmark" title="Otros dos agricultores jubilados muertos en accientes con tractores, uno con 88 años y el otro con 72"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/04/AGRICULTORES-JUBILADOS-ACCIDENTES-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/04/AGRICULTORES-JUBILADOS-ACCIDENTES-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2018/04/AGRICULTORES-JUBILADOS-ACCIDENTES-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Otros dos agricultores jubilados muertos en accientes con tractores, uno con 88 años y el otro con 72"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/otros-dos-agricultores-jubilados-muertos-en-accientes-con-tractores-uno-con-88-anos-y-el-otro-con-72/" rel="bookmark" title="Otros dos agricultores jubilados muertos en accientes con tractores, uno con 88 años y el otro con 72">Otros dos agricultores jubilados muertos en accientes con tractores, uno con 88 años y el otro con 72</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-22T08:04:06+00:00" >22/04/2018</time></span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Calendario de noticias</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>noviembre 2018</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://www.agroinformacion.com/2018/10/">&laquo; Oct</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.agroinformacion.com/2018/11/01/" aria-label="Entradas publicadas el 1 November, 2018">1</a></td><td><a href="http://www.agroinformacion.com/2018/11/02/" aria-label="Entradas publicadas el 2 November, 2018">2</a></td><td><a href="http://www.agroinformacion.com/2018/11/03/" aria-label="Entradas publicadas el 3 November, 2018">3</a></td><td><a href="http://www.agroinformacion.com/2018/11/04/" aria-label="Entradas publicadas el 4 November, 2018">4</a></td></tr><tr><td><a href="http://www.agroinformacion.com/2018/11/05/" aria-label="Entradas publicadas el 5 November, 2018">5</a></td><td><a href="http://www.agroinformacion.com/2018/11/06/" aria-label="Entradas publicadas el 6 November, 2018">6</a></td><td><a href="http://www.agroinformacion.com/2018/11/07/" aria-label="Entradas publicadas el 7 November, 2018">7</a></td><td><a href="http://www.agroinformacion.com/2018/11/08/" aria-label="Entradas publicadas el 8 November, 2018">8</a></td><td><a href="http://www.agroinformacion.com/2018/11/09/" aria-label="Entradas publicadas el 9 November, 2018">9</a></td><td><a href="http://www.agroinformacion.com/2018/11/10/" aria-label="Entradas publicadas el 10 November, 2018">10</a></td><td><a href="http://www.agroinformacion.com/2018/11/11/" aria-label="Entradas publicadas el 11 November, 2018">11</a></td></tr><tr><td><a href="http://www.agroinformacion.com/2018/11/12/" aria-label="Entradas publicadas el 12 November, 2018">12</a></td><td><a href="http://www.agroinformacion.com/2018/11/13/" aria-label="Entradas publicadas el 13 November, 2018">13</a></td><td><a href="http://www.agroinformacion.com/2018/11/14/" aria-label="Entradas publicadas el 14 November, 2018">14</a></td><td><a href="http://www.agroinformacion.com/2018/11/15/" aria-label="Entradas publicadas el 15 November, 2018">15</a></td><td><a href="http://www.agroinformacion.com/2018/11/16/" aria-label="Entradas publicadas el 16 November, 2018">16</a></td><td><a href="http://www.agroinformacion.com/2018/11/17/" aria-label="Entradas publicadas el 17 November, 2018">17</a></td><td><a href="http://www.agroinformacion.com/2018/11/18/" aria-label="Entradas publicadas el 18 November, 2018">18</a></td></tr><tr><td><a href="http://www.agroinformacion.com/2018/11/19/" aria-label="Entradas publicadas el 19 November, 2018">19</a></td><td><a href="http://www.agroinformacion.com/2018/11/20/" aria-label="Entradas publicadas el 20 November, 2018">20</a></td><td><a href="http://www.agroinformacion.com/2018/11/21/" aria-label="Entradas publicadas el 21 November, 2018">21</a></td><td><a href="http://www.agroinformacion.com/2018/11/22/" aria-label="Entradas publicadas el 22 November, 2018">22</a></td><td><a href="http://www.agroinformacion.com/2018/11/23/" aria-label="Entradas publicadas el 23 November, 2018">23</a></td><td><a href="http://www.agroinformacion.com/2018/11/24/" aria-label="Entradas publicadas el 24 November, 2018">24</a></td><td><a href="http://www.agroinformacion.com/2018/11/25/" aria-label="Entradas publicadas el 25 November, 2018">25</a></td></tr><tr><td><a href="http://www.agroinformacion.com/2018/11/26/" aria-label="Entradas publicadas el 26 November, 2018">26</a></td><td id="today"><a href="http://www.agroinformacion.com/2018/11/27/" aria-label="Entradas publicadas el 27 November, 2018">27</a></td><td>28</td><td>29</td><td>30</td><td class="pad" colspan="2">&nbsp;</td></tr></tbody></table></div></aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archivo de noticias por meses</span></h4> <label class="screen-reader-text" for="archives-dropdown-2">Archivo de noticias por meses</label> <select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Elegir mes</option><option value='http://www.agroinformacion.com/2018/11/'> noviembre 2018</option><option value='http://www.agroinformacion.com/2018/10/'> octubre 2018</option><option value='http://www.agroinformacion.com/2018/09/'> septiembre 2018</option><option value='http://www.agroinformacion.com/2018/08/'> agosto 2018</option><option value='http://www.agroinformacion.com/2018/07/'> julio 2018</option><option value='http://www.agroinformacion.com/2018/06/'> junio 2018</option><option value='http://www.agroinformacion.com/2018/05/'> mayo 2018</option><option value='http://www.agroinformacion.com/2018/04/'> abril 2018</option><option value='http://www.agroinformacion.com/2018/03/'> marzo 2018</option><option value='http://www.agroinformacion.com/2018/02/'> febrero 2018</option><option value='http://www.agroinformacion.com/2018/01/'> enero 2018</option><option value='http://www.agroinformacion.com/2017/12/'> diciembre 2017</option><option value='http://www.agroinformacion.com/2017/11/'> noviembre 2017</option><option value='http://www.agroinformacion.com/2017/10/'> octubre 2017</option><option value='http://www.agroinformacion.com/2017/09/'> septiembre 2017</option><option value='http://www.agroinformacion.com/2017/08/'> agosto 2017</option><option value='http://www.agroinformacion.com/2017/07/'> julio 2017</option><option value='http://www.agroinformacion.com/2017/06/'> junio 2017</option><option value='http://www.agroinformacion.com/2017/05/'> mayo 2017</option><option value='http://www.agroinformacion.com/2017/04/'> abril 2017</option><option value='http://www.agroinformacion.com/2017/03/'> marzo 2017</option><option value='http://www.agroinformacion.com/2017/02/'> febrero 2017</option><option value='http://www.agroinformacion.com/2017/01/'> enero 2017</option><option value='http://www.agroinformacion.com/2016/12/'> diciembre 2016</option><option value='http://www.agroinformacion.com/2016/11/'> noviembre 2016</option><option value='http://www.agroinformacion.com/2016/10/'> octubre 2016</option><option value='http://www.agroinformacion.com/2016/09/'> septiembre 2016</option><option value='http://www.agroinformacion.com/2016/08/'> agosto 2016</option><option value='http://www.agroinformacion.com/2016/07/'> julio 2016</option><option value='http://www.agroinformacion.com/2016/06/'> junio 2016</option><option value='http://www.agroinformacion.com/2016/01/'> enero 2016</option><option value='http://www.agroinformacion.com/2015/03/'> marzo 2015</option><option value='http://www.agroinformacion.com/2015/02/'> febrero 2015</option><option value='http://www.agroinformacion.com/2015/01/'> enero 2015</option><option value='http://www.agroinformacion.com/2014/12/'> diciembre 2014</option><option value='http://www.agroinformacion.com/2014/11/'> noviembre 2014</option><option value='http://www.agroinformacion.com/2014/10/'> octubre 2014</option><option value='http://www.agroinformacion.com/2014/09/'> septiembre 2014</option><option value='http://www.agroinformacion.com/2014/08/'> agosto 2014</option><option value='http://www.agroinformacion.com/2014/07/'> julio 2014</option><option value='http://www.agroinformacion.com/2014/06/'> junio 2014</option><option value='http://www.agroinformacion.com/2014/05/'> mayo 2014</option><option value='http://www.agroinformacion.com/2014/04/'> abril 2014</option><option value='http://www.agroinformacion.com/2014/03/'> marzo 2014</option><option value='http://www.agroinformacion.com/2014/02/'> febrero 2014</option><option value='http://www.agroinformacion.com/2014/01/'> enero 2014</option><option value='http://www.agroinformacion.com/2013/12/'> diciembre 2013</option><option value='http://www.agroinformacion.com/2013/11/'> noviembre 2013</option><option value='http://www.agroinformacion.com/2013/07/'> julio 2013</option><option value='http://www.agroinformacion.com/2013/06/'> junio 2013</option><option value='http://www.agroinformacion.com/2013/05/'> mayo 2013</option><option value='http://www.agroinformacion.com/2013/04/'> abril 2013</option><option value='http://www.agroinformacion.com/2013/03/'> marzo 2013</option><option value='http://www.agroinformacion.com/2013/02/'> febrero 2013</option><option value='http://www.agroinformacion.com/2013/01/'> enero 2013</option><option value='http://www.agroinformacion.com/2012/12/'> diciembre 2012</option><option value='http://www.agroinformacion.com/2012/11/'> noviembre 2012</option><option value='http://www.agroinformacion.com/2011/10/'> octubre 2011</option><option value='http://www.agroinformacion.com/2011/09/'> septiembre 2011</option><option value='http://www.agroinformacion.com/2011/08/'> agosto 2011</option><option value='http://www.agroinformacion.com/2011/07/'> julio 2011</option><option value='http://www.agroinformacion.com/2011/06/'> junio 2011</option><option value='http://www.agroinformacion.com/2011/05/'> mayo 2011</option><option value='http://www.agroinformacion.com/2011/04/'> abril 2011</option></select></aside></div></div></div></div></article><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_newsletterwidget"><h4 class="block-title"><span>SUSCRÍBETE A NUESTRO BOLETÍN DIARIO</span></h4>Recibe todos los días en tu email nuestro boletín de noticias de Agroinformación<li><p> <br>¡GRATIS!</br></p><div class="tnp tnp-widget"><form method="post" action="http://www.agroinformacion.com/?na=s" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget"> <input type='hidden' name='nl[]' value='0'><div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div><div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="http://www.agroinformacion.com/politica-de-privacidad/">Suscribiendose acepta la política de privacidad de esta web</a></label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribir"></div></form></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="http://www.agroinformacion.com/rss/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.agroinformacion.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">ULTIMOS RSS</a></span></h4></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LEGAL</span></h4><div class="textwidget"><ul><li><a href="http://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad</a></li><li><a href="http://www.agroinformacion.com/web-de-transparencia/">Web de transparencia</a></li><li><a href="http://www.agroinformacion.com/aviso-legal">Aviso Legal y política de cookies</a></li></ul></div></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_72_5bfd1c051ab59_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_5bfd1c051ab59" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SECCIONES MAS POPULARES</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.agroinformacion.com/category/otras-noticias/">Otras noticias<span class="td-cat-no">4047</span></a></li><li><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura<span class="td-cat-no">3786</span></a></li><li><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua<span class="td-cat-no">3408</span></a></li><li><a href="http://www.agroinformacion.com/category/destacados/">Destacados<span class="td-cat-no">2891</span></a></li><li><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables<span class="td-cat-no">2656</span></a></li><li><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías<span class="td-cat-no">2473</span></a></li></ul></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.agroinformacion.com/"><img class="td-retina-data" src="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" data-retina="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" alt="agroinformacion.com" title="Agroinformacion.com" width="400" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agroinformación publica diariamente noticias relaccionadas con el mundo rural, agricultura, ganadería, además de muchos otros temas relaccionados.<br> <strong>Teléfono de contacto: 956 85 17 33 - 625369359</strong><div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@agroinformacion.com">redaccion@agroinformacion.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-400"><a href="http://www.agroinformacion.com/aviso-legal/">Aviso Legal</a></li><li id="menu-item-401" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-401"><a href="http://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad</a></li><li id="menu-item-403" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-403"><a href="http://www.agroinformacion.com/contacto/">Contactar</a></li><li id="menu-item-106557" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-106557"><a href="http://www.puertodrones.es">.</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright 2017 - Agroinformación.com  | Diseño informaticabahia.es</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Más noticias</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/arrozorex-impulsa-la-innovacion-en-el-sector-arrocero-de-extremadura-como-segunda-region-productora-del-pais/" rel="bookmark" title="ArrozOrEx impulsa la innovación en el sector arrocero de Extremadura como segunda región productora del país"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/ARROZOXEX-COOPERATIVAS-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/ARROZOXEX-COOPERATIVAS-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2018/11/ARROZOXEX-COOPERATIVAS-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ArrozOrEx impulsa la innovación en el sector arrocero de Extremadura como segunda región productora del país"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/arrozorex-impulsa-la-innovacion-en-el-sector-arrocero-de-extremadura-como-segunda-region-productora-del-pais/" rel="bookmark" title="ArrozOrEx impulsa la innovación en el sector arrocero de Extremadura como segunda región productora del país">ArrozOrEx impulsa la innovación en el sector arrocero de Extremadura como segunda región productora del país</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-27T12:26:52+00:00" >27/11/2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-comunidad-de-regantes-zabroja-zujar-freila-granada-redacta-los-proyectos-para-regar-desde-el-pantano-del-negratin/" rel="bookmark" title="La Comunidad de Regantes Zabroja Zújar Freila (Granada) redacta los proyectos para regar desde el pantano del Negratín"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/Regantes-Zabroja-Zújar-Freila-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/Regantes-Zabroja-Zújar-Freila-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2018/11/Regantes-Zabroja-Zújar-Freila-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La Comunidad de Regantes Zabroja Zújar Freila (Granada) redacta los proyectos para regar desde el pantano del Negratín"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-comunidad-de-regantes-zabroja-zujar-freila-granada-redacta-los-proyectos-para-regar-desde-el-pantano-del-negratin/" rel="bookmark" title="La Comunidad de Regantes Zabroja Zújar Freila (Granada) redacta los proyectos para regar desde el pantano del Negratín">La Comunidad de Regantes Zabroja Zújar Freila (Granada) redacta los proyectos para regar desde el pantano del Negratín</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-27T11:31:37+00:00" >27/11/2018</time></span></div></div></div></div></div> <style type="text/css" media="screen">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</style> <script type="text/javascript">var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }</script><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"http:\/\/www.agroinformacion.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"http:\/\/www.agroinformacion.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"}; /* ]]> */</script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/cookie-notice/js/front.min.js'></script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/themes/Agro/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var newsletter = {"messages":[],"profile_max":"20"}; /* ]]> */</script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/newsletter/subscription/validate.js'></script> <div id="newsletter-popup-overlay"></div><div id="newsletter-popup-container"><div id="newsletter-popup"><img id="newsletter-close" src="http://www.agroinformacion.com/wp-content/plugins/newsletter-popup/images/close.png"> <iframe id="newsletter-iframe" data-src="http://www.agroinformacion.com/wp-content/plugins/newsletter-popup/iframe.php"></iframe></div></div> <script>function newsletter_set_cookie(name, value, time) {
                var e = new Date();
                e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
            }
            function newsletter_get_cookie(name, def) {
                var cs = document.cookie.toString().split('; ');
                var c, n, v;
                for (var i = 0; i < cs.length; i++) {
                    c = cs[i].split("=");
                    n = c[0];
                    v = c[1];
                    if (n == name)
                        return v;
                }
                return def;
            }
            jQuery(document).ready(function () {

                jQuery("#newsletter-close").click(
                        function () {
                            jQuery('#newsletter-popup-overlay').fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                jQuery("#newsletter-popup-overlay").click(
                        function () {
                            jQuery(this).fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                            if (newsletter_get_cookie("newsletter", null) == null) {
                        var newsletter_popup = parseInt(newsletter_get_cookie("newsletter_popup", 0));
                        newsletter_set_cookie("newsletter_popup", newsletter_popup + 1, 30);
                        if (newsletter_popup == 0) {
                            jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                            setTimeout(newsletter_popup_open,
            2000);
                        }
                    }
                    });

            function newsletter_popup_open() {
                jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                //jQuery('#overlay').css('height', $(document).height());
                jQuery('#newsletter-popup-overlay').fadeIn('fast');
                var windowW = jQuery(window).width();
                var windowH = jQuery(window).height();
                //var modalW = jQuery('#box').width();
                //var modalH = jQuery('#box').height();
                /*
                 jQuery('#box').css({
                 "top": ((windowH - modalH) / 2 + $(document).scrollTop()) + "px",
                 "left": ((windowW - modalW) / 2) + "px"
                 });
                 */
                jQuery('#newsletter-popup-container').fadeIn('slow');
                return false;
            }</script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Espa\u00f1a","api_location":"Espa\u00f1a","api_language":"es","api_key":"bf715e67212ea33a6473c64184fdcb40","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[3.4,38.1],"today_humidity":80,"today_wind_speed":[0.5,0.3],"today_min":[2,35.6],"today_max":[5,41],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1543309200,"day_name":"mar","day_temp":[12,53],"owm_day_index":0},{"timestamp":1543363200,"day_name":"mi\u00e9","day_temp":[10,49],"owm_day_index":5},{"timestamp":1543449600,"day_name":"jue","day_temp":[9,48],"owm_day_index":13},{"timestamp":1543536000,"day_name":"vie","day_temp":[6,43],"owm_day_index":21},{"timestamp":1543622400,"day_name":"s\u00e1b","day_temp":[10,49],"owm_day_index":29}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_69_5bfd1c0362d2a","location":"Spain","api_location":"Spain","api_language":"es","api_key":"bf715e67212ea33a6473c64184fdcb40","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[-15.4,4.3],"today_humidity":91,"today_wind_speed":[1.5,0.9],"today_min":[-16.1,3],"today_max":[-14.4,6.1],"today_clouds":1,"current_unit":0,"forecast":[{"timestamp":1543309200,"day_name":"mar","day_temp":[-9,17],"owm_day_index":0},{"timestamp":1543363200,"day_name":"mi\u00e9","day_temp":[-1,31],"owm_day_index":5},{"timestamp":1543449600,"day_name":"jue","day_temp":[2,35],"owm_day_index":13},{"timestamp":1543536000,"day_name":"vie","day_temp":[2,36],"owm_day_index":21},{"timestamp":1543622400,"day_name":"s\u00e1b","day_temp":[1,34],"owm_day_index":29}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[131202]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.agroinformacion.com/wp-content/themes/Agro/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.agroinformacion.com/wp-content/themes/Agro';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Estoy de acuerdo</a><a href="http://www.agroinformacion.com/aviso-legal/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leer más</a></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.7.1" : "10.5.2";
	s.src = "http://www.agroinformacion.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1543314438 -->