<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900" /><link rel="stylesheet" href="http://www.agroinformacion.com/wp-content/cache/min/1/579bbedfd1f92e9e4b4f490c32e19512.css" data-minify="1" /><title>Francia espera un futuro más verde de la PAC pero manteniendo el mismo presupuesto europeo - Agroinformacion</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.agroinformacion.com/xmlrpc.php" /><meta property="og:image" content="http://www.agroinformacion.com/wp-content/uploads/2018/12/PAC-FRANCIA-MÁS-VERDE.jpg" /><link rel="icon" type="image/png" href="http://www.agroinformacion.com/wp-content/uploads/2016/06/faviconAgro16x16.png"><style>#newsletter-close{position:absolute;right:-10px;top:-10px;cursor:pointer}#newsletter-popup-overlay{display:none;background:#000;position:fixed;top:0;bottom:0;right:0;left:0;z-index:10000;cursor:pointer;opacity:.7;filter:alpha(opacity=70);-ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"}#newsletter-popup-container{display:none;position:fixed;top:0;bottom:0;right:0;left:0;z-index:11000}#newsletter-popup{position:relative;margin:100px auto;background-color:#fff;width:510px;height:360px;border:3px solid #333;border-radius:0;box-sizing:content-box}@media (max-width:768px){#newsletter-popup{width:90%;margin:30px auto}}#newsletter-iframe{margin:5px;width:500px;height:350px;border:0;xmargin:0}</style><link rel="canonical" href="http://www.agroinformacion.com/francia-espera-un-futuro-mas-verde-de-la-pac-pero-manteniendo-el-mismo-presupuesto-europeo/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Francia espera un futuro más verde de la PAC pero manteniendo el mismo presupuesto europeo - Agroinformacion" /><meta property="og:description" content="París quiere poner el énfasis en las medidas de ecologización en la futura Política Agrícola Común para apoyar la transición a la agroecología, por eso defiende que la PAC tendrá que ser más verde y hacer todo lo posible para apoyar la transición a la agroecología, que agrupa las prácticas agrícolas que conectan la agronomía &hellip;" /><meta property="og:url" content="http://www.agroinformacion.com/francia-espera-un-futuro-mas-verde-de-la-pac-pero-manteniendo-el-mismo-presupuesto-europeo/" /><meta property="og:site_name" content="Agroinformacion" /><meta property="article:section" content="Medio ambiente" /><meta property="article:published_time" content="2018-12-02T09:14:07+00:00" /><meta property="article:modified_time" content="2018-12-02T09:55:56+00:00" /><meta property="og:updated_time" content="2018-12-02T09:55:56+00:00" /><meta property="og:image" content="http://www.agroinformacion.com/wp-content/uploads/2018/12/PAC-FRANCIA-MÁS-VERDE.jpg" /><meta property="og:image:width" content="1086" /><meta property="og:image:height" content="700" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="París quiere poner el énfasis en las medidas de ecologización en la futura Política Agrícola Común para apoyar la transición a la agroecología, por eso defiende que la PAC tendrá que ser más verde y hacer todo lo posible para apoyar la transición a la agroecología, que agrupa las prácticas agrícolas que conectan la agronomía [&hellip;]" /><meta name="twitter:title" content="Francia espera un futuro más verde de la PAC pero manteniendo el mismo presupuesto europeo - Agroinformacion" /><meta name="twitter:image" content="http://www.agroinformacion.com/wp-content/uploads/2018/12/PAC-FRANCIA-MÁS-VERDE.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Feed" href="http://www.agroinformacion.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; RSS de los comentarios" href="http://www.agroinformacion.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Francia espera un futuro más verde de la PAC pero manteniendo el mismo presupuesto europeo RSS de los comentarios" href="http://www.agroinformacion.com/francia-espera-un-futuro-mas-verde-de-la-pac-pero-manteniendo-el-mismo-presupuesto-europeo/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style> <script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link rel='https://api.w.org/' href='http://www.agroinformacion.com/wp-json/' /><link rel='shortlink' href='http://www.agroinformacion.com/?p=131440' /> <script type="text/javascript">var heimdalparam={};

var configCallBack = function(){
	BOOMR.init({
			beacon_url: "//eum.vikinguard.com"
	});
	BOOMR.addVar("customer","56312748797991905281481979346828");
	BOOMR.addVar("shop","48706355637481431041509638174753");
	BOOMR.addVar("version","WC3.1.2");
    info();
};


var info =function(){
	 for (key in heimdalparam){
    	BOOMR.addVar(key,heimdalparam[key]);
    
    }
};


var heimdaladdVar=function(key,value){
	heimdalparam[key]=value;
};


loadScript("//cdn.vikinguard.com/vikinguard.js", configCallBack);

function loadScript(u, c){
    var h = document.getElementsByTagName('head')[0];
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.src = u;
    s.onreadystatechange = c;
    s.onload = c;
    h.appendChild(s);
   
}</script> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>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</script> <style>.block-title>span,.block-title>span>a,.block-title>a,.block-title>label,.widgettitle,.widgettitle:after,.td-trending-now-title,.td-trending-now-wrapper:hover .td-trending-now-title,.wpb_tabs li.ui-tabs-active a,.wpb_tabs li:hover a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active>a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover>a,.td_block_template_1 .td-related-title .td-cur-simple-item,.woocommerce .product .products h2:not(.woocommerce-loop-product__title),.td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,.td-weather-information:before,.td-weather-week:before,.td_block_exchange .td-exchange-header:before,.td-theme-wrap .td_block_template_3 .td-block-title>*,.td-theme-wrap .td_block_template_4 .td-block-title>*,.td-theme-wrap .td_block_template_7 .td-block-title>*,.td-theme-wrap .td_block_template_9 .td-block-title:after,.td-theme-wrap .td_block_template_10 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::after,.td-theme-wrap .td_block_template_14 .td-block-title,.td-theme-wrap .td_block_template_15 .td-block-title:before,.td-theme-wrap .td_block_template_17 .td-block-title:before{background-color:#a54312}.woocommerce div.product .woocommerce-tabs ul.tabs li.active{background-color:#a54312!important}.block-title,.td_block_template_1 .td-related-title,.wpb_tabs .wpb_tabs_nav,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,.woocommerce div.product .woocommerce-tabs ul.tabs:before,.td-theme-wrap .td_block_template_5 .td-block-title>*,.td-theme-wrap .td_block_template_17 .td-block-title,.td-theme-wrap .td_block_template_17 .td-block-title::before{border-color:#a54312}.td-theme-wrap .td_block_template_4 .td-block-title>*:before,.td-theme-wrap .td_block_template_17 .td-block-title::after{border-color:#a54312 transparent transparent transparent}.td-footer-wrapper,.td-footer-wrapper .td_block_template_7 .td-block-title>*,.td-footer-wrapper .td_block_template_17 .td-block-title,.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter{background-color:#a54312}.td-sub-footer-container{background-color:#a54312}.top-header-menu>li>a,.td-weather-top-widget .td-weather-now .td-big-degrees,.td-weather-top-widget .td-weather-header .td-weather-city,.td-header-sp-top-menu .td_data_time{font-size:12px;line-height:38px}ul.sf-menu>.td-menu-item>a,.td-theme-wrap .td-header-menu-social{font-size:13px;line-height:38px;font-style:normal;font-weight:700;text-transform:capitalize}.td_mod_mega_menu .item-details a{font-size:13px;line-height:38px}.top-header-menu>li,.td-header-sp-top-menu,#td-outer-wrap .td-header-sp-top-widget{line-height:38px}@media (min-width:768px){.td-header-style-4 .td-main-menu-logo img,.td-header-style-5 .td-main-menu-logo img,.td-header-style-6 .td-main-menu-logo img,.td-header-style-7 .td-header-sp-logo img,.td-header-style-12 .td-main-menu-logo img{max-height:38px}.td-header-style-4 .td-main-menu-logo,.td-header-style-5 .td-main-menu-logo,.td-header-style-6 .td-main-menu-logo,.td-header-style-7 .td-header-sp-logo,.td-header-style-12 .td-main-menu-logo{height:38px}.td-header-style-4 .td-main-menu-logo a,.td-header-style-5 .td-main-menu-logo a,.td-header-style-6 .td-main-menu-logo a,.td-header-style-7 .td-header-sp-logo a,.td-header-style-7 .td-header-sp-logo img,.td-header-style-7 .header-search-wrap #td-header-search-button .td-icon-search,.td-header-style-12 .td-main-menu-logo a,.td-header-style-12 .td-header-menu-wrap .sf-menu>li>a{line-height:38px}.td-header-style-7 .sf-menu,.td-header-style-7 .td-header-menu-social{margin-top:0}.td-header-style-7 #td-top-search{top:0;bottom:0}.header-search-wrap #td-header-search-button .td-icon-search,.header-search-wrap #td-header-search-button .td-icon-search:before{line-height:38px}}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2021309-1', 'auto');
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.agroinformacion.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.agroinformacion.com/category/medio-ambiente/",
                                "name": "Medio ambiente"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.agroinformacion.com/francia-espera-un-futuro-mas-verde-de-la-pac-pero-manteniendo-el-mismo-presupuesto-europeo/",
                                "name": "Francia espera un futuro más verde de la PAC pero manteniendo el..."                                
                            }
                        }    ]
                        }</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-131440 single-format-standard cookies-not-set francia-espera-un-futuro-mas-verde-de-la-pac-pero-manteniendo-el-mismo-presupuesto-europeo global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"></div></div><div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-466"><a href="http://www.agroinformacion.com/">Inicio</a></li><li id="menu-item-404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-404"><a href="http://www.agroinformacion.com/category/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li><li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li></ul></li><li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-410"><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li></ul></li><li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-418"><a href="http://www.agroinformacion.com/category/ganaderia/">Ganadería<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li></ul></li><li id="menu-item-424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-424"><a href="http://www.agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li><li id="menu-item-425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li></ul></li><li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-434"><a href="http://www.agroinformacion.com/category/calidad/">Calidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li></ul></li><li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-439"><a href="http://www.agroinformacion.com/category/desarrollo-rural/">Desarrollo rural<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li></ul></li><li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-444"><a href="http://www.agroinformacion.com/category/medio-ambiente/">Medio ambiente<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li><li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-448"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li></ul></li><li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-449"><a href="http://www.agroinformacion.com/category/agua/">Agua<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li></ul></li><li id="menu-item-93136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93136"><a href="http://www.agroinformacion.com/category/opinion/">Opinión</a></li><li id="menu-item-101548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101548"><a href="http://www.agroinformacion.com/contacto/">Contacto</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bienvenid@!</span>Acceder a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.agroinformacion.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons mist-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">4</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">España</div></div></div><div class="td_data_time"><div style="visibility:hidden;">domingo, 2 diciembre 2018</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-399"><a href="http://www.agroinformacion.es/foro/">Foro Agroinformación</a></li><li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-468"><a href="http://www.agroinformacion.com/contacto/">Contacto</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-style-22"><ins data-revive-zoneid="23" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-23"><ins data-revive-zoneid="22" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></script></div><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.agroinformacion.com/"> <img class="td-retina-data" data-retina="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" src="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> <span class="td-visual-hidden">Agroinformacion</span> </a></div><div class="td-header-style-25"><ins data-revive-zoneid="2" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-24"><ins data-revive-zoneid="1" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="http://www.agroinformacion.com/"> <img class="td-retina-data" data-retina="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" src="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> </a> <a class="td-header-logo td-sticky-header" href="http://www.agroinformacion.com/"> <img class="td-retina-data" data-retina="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" src="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-466"><a href="http://www.agroinformacion.com/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-404"><a href="http://www.agroinformacion.com/category/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5c039e0718bc7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5c039e0718bc7" ><script>var block_td_uid_1_5c039e0718bc7 = new tdBlock();
block_td_uid_1_5c039e0718bc7.id = "td_uid_1_5c039e0718bc7";
block_td_uid_1_5c039e0718bc7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5c039e0718bc7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5c039e0718bc7_rand","tdc_css_class_style":"td_uid_1_5c039e0718bc7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5c039e0718bc7.td_column_number = "3";
block_td_uid_1_5c039e0718bc7.block_type = "td_block_mega_menu";
block_td_uid_1_5c039e0718bc7.post_count = "4";
block_td_uid_1_5c039e0718bc7.found_posts = "7625";
block_td_uid_1_5c039e0718bc7.header_color = "";
block_td_uid_1_5c039e0718bc7.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c039e0718bc7.max_num_pages = "1907";
tdBlocksArray.push(block_td_uid_1_5c039e0718bc7);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5c039e0718bc7" id="td_uid_2_5c039e075636c" data-td_block_id="td_uid_1_5c039e0718bc7" data-td_filter_value="" href="http://www.agroinformacion.com/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5c039e0718bc7"  id="td_uid_3_5c039e0756451" data-td_block_id="td_uid_1_5c039e0718bc7" data-td_filter_value="7" href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a><a class="mega-menu-sub-cat-td_uid_1_5c039e0718bc7"  id="td_uid_4_5c039e0756559" data-td_block_id="td_uid_1_5c039e0718bc7" data-td_filter_value="17" href="http://www.agroinformacion.com/category/actualidad/espana/">España</a><a class="mega-menu-sub-cat-td_uid_1_5c039e0718bc7"  id="td_uid_5_5c039e0756657" data-td_block_id="td_uid_1_5c039e0718bc7" data-td_filter_value="43" href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a><a class="mega-menu-sub-cat-td_uid_1_5c039e0718bc7"  id="td_uid_6_5c039e0756752" data-td_block_id="td_uid_1_5c039e0718bc7" data-td_filter_value="34" href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a><a class="mega-menu-sub-cat-td_uid_1_5c039e0718bc7"  id="td_uid_7_5c039e075684e" data-td_block_id="td_uid_1_5c039e0718bc7" data-td_filter_value="53" href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></div></div><div id=td_uid_1_5c039e0718bc7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/roban-un-tractor-un-todoterreno-y-un-coche-para-saltar-un-banco-y-no-logran-ni-abrir-el-cajero-automatico/" rel="bookmark" title="Roban un tractor, un todoterreno y un coche para asaltar un banco&#8230; y no logran ni abrir el cajero automático"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/12/ROBO-CAJERO-AUTOMATICO-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/12/ROBO-CAJERO-AUTOMATICO-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/12/ROBO-CAJERO-AUTOMATICO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Roban un tractor, un todoterreno y un coche para asaltar un banco&#8230; y no logran ni abrir el cajero automático"/></a></div> <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/roban-un-tractor-un-todoterreno-y-un-coche-para-saltar-un-banco-y-no-logran-ni-abrir-el-cajero-automatico/" rel="bookmark" title="Roban un tractor, un todoterreno y un coche para asaltar un banco&#8230; y no logran ni abrir el cajero automático">Roban un tractor, un todoterreno y un coche para asaltar un banco&#8230; y no logran ni abrir el cajero&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/retraso-de-la-pac-la-eurocamara-espera-miles-de-enmiendas-desde-este-lunes-que-bloquearan-una-propuesta/" rel="bookmark" title="Retraso de la PAC: La Eurocámara espera miles de enmiendas desde este lunes que bloquearán una propuesta"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/12/RETRASO-DE-LA-PAC-ENMIENDAS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/12/RETRASO-DE-LA-PAC-ENMIENDAS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/12/RETRASO-DE-LA-PAC-ENMIENDAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Retraso de la PAC: La Eurocámara espera miles de enmiendas desde este lunes que bloquearán una propuesta"/></a></div> <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/retraso-de-la-pac-la-eurocamara-espera-miles-de-enmiendas-desde-este-lunes-que-bloquearan-una-propuesta/" rel="bookmark" title="Retraso de la PAC: La Eurocámara espera miles de enmiendas desde este lunes que bloquearán una propuesta">Retraso de la PAC: La Eurocámara espera miles de enmiendas desde este lunes que bloquearán una propuesta</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/hacienda-publica-en-el-boe-la-orden-sobre-los-modulos-agricolas-2019-que-se-mantienen-en-los-250-000-euros/" rel="bookmark" title="Hacienda publica en el BOE la orden sobre los módulos agrícolas 2019 que se mantienen en los 250.000 euros"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/12/LOS-MÓDULOS-AGRÍCOLAS-HACIENDA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/12/LOS-MÓDULOS-AGRÍCOLAS-HACIENDA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/12/LOS-MÓDULOS-AGRÍCOLAS-HACIENDA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hacienda publica en el BOE la orden sobre los módulos agrícolas 2019 que se mantienen en los 250.000 euros"/></a></div> <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/hacienda-publica-en-el-boe-la-orden-sobre-los-modulos-agricolas-2019-que-se-mantienen-en-los-250-000-euros/" rel="bookmark" title="Hacienda publica en el BOE la orden sobre los módulos agrícolas 2019 que se mantienen en los 250.000 euros">Hacienda publica en el BOE la orden sobre los módulos agrícolas 2019 que se mantienen en los 250.000 euros</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/satisfaccion-contenida-ante-la-sentencia-de-los-pastos-de-la-dehesa-se-ha-ganado-una-batalla-no-la-guerra/" rel="bookmark" title="Satisfacción contenida ante la sentencia de los pastos de la dehesa: &#8220;Se ha ganado una batalla, no la guerra&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/SENTENCIA-PASTOS-DEHESA-BATALLA-APAG-EXTREMADURA-ASAJA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/SENTENCIA-PASTOS-DEHESA-BATALLA-APAG-EXTREMADURA-ASAJA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/SENTENCIA-PASTOS-DEHESA-BATALLA-APAG-EXTREMADURA-ASAJA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Satisfacción contenida ante la sentencia de los pastos de la dehesa: &#8220;Se ha ganado una batalla, no la guerra&#8221;"/></a></div> <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/satisfaccion-contenida-ante-la-sentencia-de-los-pastos-de-la-dehesa-se-ha-ganado-una-batalla-no-la-guerra/" rel="bookmark" title="Satisfacción contenida ante la sentencia de los pastos de la dehesa: &#8220;Se ha ganado una batalla, no la guerra&#8221;">Satisfacción contenida ante la sentencia de los pastos de la dehesa: &#8220;Se ha ganado una batalla, no la guerra&#8221;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c039e0718bc7" data-td_block_id="td_uid_1_5c039e0718bc7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c039e0718bc7" data-td_block_id="td_uid_1_5c039e0718bc7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-405"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-406"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-464"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-408"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-410"><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5c039e077a67a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5c039e077a67a" ><script>var block_td_uid_8_5c039e077a67a = new tdBlock();
block_td_uid_8_5c039e077a67a.id = "td_uid_8_5c039e077a67a";
block_td_uid_8_5c039e077a67a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5c039e077a67a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5c039e077a67a_rand","tdc_css_class_style":"td_uid_8_5c039e077a67a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5c039e077a67a.td_column_number = "3";
block_td_uid_8_5c039e077a67a.block_type = "td_block_mega_menu";
block_td_uid_8_5c039e077a67a.post_count = "4";
block_td_uid_8_5c039e077a67a.found_posts = "6757";
block_td_uid_8_5c039e077a67a.header_color = "";
block_td_uid_8_5c039e077a67a.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c039e077a67a.max_num_pages = "1690";
tdBlocksArray.push(block_td_uid_8_5c039e077a67a);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5c039e077a67a" id="td_uid_9_5c039e07be98b" data-td_block_id="td_uid_8_5c039e077a67a" data-td_filter_value="" href="http://www.agroinformacion.com/category/agricultura/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_5c039e077a67a"  id="td_uid_10_5c039e07bea71" data-td_block_id="td_uid_8_5c039e077a67a" data-td_filter_value="9" href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a><a class="mega-menu-sub-cat-td_uid_8_5c039e077a67a"  id="td_uid_11_5c039e07beba3" data-td_block_id="td_uid_8_5c039e077a67a" data-td_filter_value="10" href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a><a class="mega-menu-sub-cat-td_uid_8_5c039e077a67a"  id="td_uid_12_5c039e07beca5" data-td_block_id="td_uid_8_5c039e077a67a" data-td_filter_value="12" href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a><a class="mega-menu-sub-cat-td_uid_8_5c039e077a67a"  id="td_uid_13_5c039e07beda4" data-td_block_id="td_uid_8_5c039e077a67a" data-td_filter_value="19" href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a><a class="mega-menu-sub-cat-td_uid_8_5c039e077a67a"  id="td_uid_14_5c039e07beec8" data-td_block_id="td_uid_8_5c039e077a67a" data-td_filter_value="21" href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a><a class="mega-menu-sub-cat-td_uid_8_5c039e077a67a"  id="td_uid_15_5c039e07befc5" data-td_block_id="td_uid_8_5c039e077a67a" data-td_filter_value="31" href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a><a class="mega-menu-sub-cat-td_uid_8_5c039e077a67a"  id="td_uid_16_5c039e07bf0c1" data-td_block_id="td_uid_8_5c039e077a67a" data-td_filter_value="35" href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a><a class="mega-menu-sub-cat-td_uid_8_5c039e077a67a"  id="td_uid_17_5c039e07bf1bc" data-td_block_id="td_uid_8_5c039e077a67a" data-td_filter_value="56" href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></div></div><div id=td_uid_8_5c039e077a67a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-final-de-las-lluvias-y-el-arranque-de-la-campana-hace-perder-hasta-300-euros-la-tonelada-el-precio-del-aceite/" rel="bookmark" title="El final de las lluvias y el arranque de la campaña hacen perder hasta 300 euros la tonelada el precio del aceite"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/12/ARRANQUE-DE-LA-CAMPAÑA-PRECIOS-ACEITE-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/12/ARRANQUE-DE-LA-CAMPAÑA-PRECIOS-ACEITE-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/12/ARRANQUE-DE-LA-CAMPAÑA-PRECIOS-ACEITE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El final de las lluvias y el arranque de la campaña hacen perder hasta 300 euros la tonelada el precio del aceite"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-final-de-las-lluvias-y-el-arranque-de-la-campana-hace-perder-hasta-300-euros-la-tonelada-el-precio-del-aceite/" rel="bookmark" title="El final de las lluvias y el arranque de la campaña hacen perder hasta 300 euros la tonelada el precio del aceite">El final de las lluvias y el arranque de la campaña hacen perder hasta 300 euros la tonelada el&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-almendro-sigue-de-moda-investigadores-de-varios-ambitos-analizan-como-mejorar-este-cultivo-en-auge/" rel="bookmark" title="El almendro sigue de moda: Investigadores de varios ámbitos analizan cómo mejorar este cultivo en auge"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/11/SECTOR-DEL-ALMENDRO-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/11/SECTOR-DEL-ALMENDRO-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/11/SECTOR-DEL-ALMENDRO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El almendro sigue de moda: Investigadores de varios ámbitos analizan cómo mejorar este cultivo en auge"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-almendro-sigue-de-moda-investigadores-de-varios-ambitos-analizan-como-mejorar-este-cultivo-en-auge/" rel="bookmark" title="El almendro sigue de moda: Investigadores de varios ámbitos analizan cómo mejorar este cultivo en auge">El almendro sigue de moda: Investigadores de varios ámbitos analizan cómo mejorar este cultivo en auge</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/gruventa-se-suma-a-la-magnifica-oportunidad-de-apertura-del-mercdo-chino-a-la-uva-de-mesa-espanola/" rel="bookmark" title="Gruventa se suma a la “magnífica oportunidad” de apertura del mercado chino a la uva de mesa española"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/UVA-DE-MESA-ESPAÑOLA-GRUVENTA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/UVA-DE-MESA-ESPAÑOLA-GRUVENTA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/UVA-DE-MESA-ESPAÑOLA-GRUVENTA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gruventa se suma a la “magnífica oportunidad” de apertura del mercado chino a la uva de mesa española"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/gruventa-se-suma-a-la-magnifica-oportunidad-de-apertura-del-mercdo-chino-a-la-uva-de-mesa-espanola/" rel="bookmark" title="Gruventa se suma a la “magnífica oportunidad” de apertura del mercado chino a la uva de mesa española">Gruventa se suma a la “magnífica oportunidad” de apertura del mercado chino a la uva de mesa española</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/acciones-de-protesta-tras-constatar-unas-perdidas-de-163-millones-en-una-primera-parte-desastrosa-de-la-campana-citricola/" rel="bookmark" title="Acciones de protesta tras constatar unas pérdidas de 163 millones en una primera parte desastrosa de la campaña citrícola"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/CAMPAÑA-CITRÍCOLA-AVA-ASAJA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/CAMPAÑA-CITRÍCOLA-AVA-ASAJA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/CAMPAÑA-CITRÍCOLA-AVA-ASAJA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acciones de protesta tras constatar unas pérdidas de 163 millones en una primera parte desastrosa de la campaña citrícola"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/acciones-de-protesta-tras-constatar-unas-perdidas-de-163-millones-en-una-primera-parte-desastrosa-de-la-campana-citricola/" rel="bookmark" title="Acciones de protesta tras constatar unas pérdidas de 163 millones en una primera parte desastrosa de la campaña citrícola">Acciones de protesta tras constatar unas pérdidas de 163 millones en una primera parte desastrosa de la campaña citrícola</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5c039e077a67a" data-td_block_id="td_uid_8_5c039e077a67a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5c039e077a67a" data-td_block_id="td_uid_8_5c039e077a67a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-411"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-412"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-413"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-414"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-415"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-416"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-455"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-417"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-418"><a href="http://www.agroinformacion.com/category/ganaderia/">Ganadería</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5c039e07e969b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5c039e07e969b" ><script>var block_td_uid_18_5c039e07e969b = new tdBlock();
block_td_uid_18_5c039e07e969b.id = "td_uid_18_5c039e07e969b";
block_td_uid_18_5c039e07e969b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_5c039e07e969b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5c039e07e969b_rand","tdc_css_class_style":"td_uid_18_5c039e07e969b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5c039e07e969b.td_column_number = "3";
block_td_uid_18_5c039e07e969b.block_type = "td_block_mega_menu";
block_td_uid_18_5c039e07e969b.post_count = "4";
block_td_uid_18_5c039e07e969b.found_posts = "3654";
block_td_uid_18_5c039e07e969b.header_color = "";
block_td_uid_18_5c039e07e969b.ajax_pagination_infinite_stop = "";
block_td_uid_18_5c039e07e969b.max_num_pages = "914";
tdBlocksArray.push(block_td_uid_18_5c039e07e969b);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5c039e07e969b" id="td_uid_19_5c039e08196bc" data-td_block_id="td_uid_18_5c039e07e969b" data-td_filter_value="" href="http://www.agroinformacion.com/category/ganaderia/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_5c039e07e969b"  id="td_uid_20_5c039e0819807" data-td_block_id="td_uid_18_5c039e07e969b" data-td_filter_value="60" href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a><a class="mega-menu-sub-cat-td_uid_18_5c039e07e969b"  id="td_uid_21_5c039e08199bd" data-td_block_id="td_uid_18_5c039e07e969b" data-td_filter_value="61" href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a><a class="mega-menu-sub-cat-td_uid_18_5c039e07e969b"  id="td_uid_22_5c039e0819b62" data-td_block_id="td_uid_18_5c039e07e969b" data-td_filter_value="67" href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a><a class="mega-menu-sub-cat-td_uid_18_5c039e07e969b"  id="td_uid_23_5c039e0819d10" data-td_block_id="td_uid_18_5c039e07e969b" data-td_filter_value="39" href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a><a class="mega-menu-sub-cat-td_uid_18_5c039e07e969b"  id="td_uid_24_5c039e0819eac" data-td_block_id="td_uid_18_5c039e07e969b" data-td_filter_value="42" href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a><a class="mega-menu-sub-cat-td_uid_18_5c039e07e969b"  id="td_uid_25_5c039e081a047" data-td_block_id="td_uid_18_5c039e07e969b" data-td_filter_value="48" href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a><a class="mega-menu-sub-cat-td_uid_18_5c039e07e969b"  id="td_uid_26_5c039e081a1f2" data-td_block_id="td_uid_18_5c039e07e969b" data-td_filter_value="51" href="http://www.agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a><a class="mega-menu-sub-cat-td_uid_18_5c039e07e969b"  id="td_uid_27_5c039e081a39d" data-td_block_id="td_uid_18_5c039e07e969b" data-td_filter_value="54" href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a><a class="mega-menu-sub-cat-td_uid_18_5c039e07e969b"  id="td_uid_28_5c039e081a50a" data-td_block_id="td_uid_18_5c039e07e969b" data-td_filter_value="55" href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></div></div><div id=td_uid_18_5c039e07e969b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/investigan-a-un-ganadero-por-maltrato-al-colocar-un-artefacto-de-chapa-en-la-cabeza-de-sus-animales/" rel="bookmark" title="Investigan a un ganadero por maltrato al colocar un artefacto de chapa en la cabeza de sus animales"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/SEPRONA-ARTEFECTO-DE-CHAPA-MALTRATO-ANIMAL-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/SEPRONA-ARTEFECTO-DE-CHAPA-MALTRATO-ANIMAL-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/SEPRONA-ARTEFECTO-DE-CHAPA-MALTRATO-ANIMAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Investigan a un ganadero por maltrato al colocar un artefacto de chapa en la cabeza de sus animales"/></a></div> <a href="http://www.agroinformacion.com/category/destacados/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/investigan-a-un-ganadero-por-maltrato-al-colocar-un-artefacto-de-chapa-en-la-cabeza-de-sus-animales/" rel="bookmark" title="Investigan a un ganadero por maltrato al colocar un artefacto de chapa en la cabeza de sus animales">Investigan a un ganadero por maltrato al colocar un artefacto de chapa en la cabeza de sus animales</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/jarc-evita-que-las-granjas-de-terneros-de-engorde-de-sus-asociados-pierdan-8-500-e-de-ayudas-de-la-pac/" rel="bookmark" title="JARC evita que las granjas de terneros de engorde de sus asociados pierdan 8.500 € de ayudas de la PAC"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/JARC-GRANJAS-DE-TERNEROS-DE-ENGORDE-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/JARC-GRANJAS-DE-TERNEROS-DE-ENGORDE-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/JARC-GRANJAS-DE-TERNEROS-DE-ENGORDE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JARC evita que las granjas de terneros de engorde de sus asociados pierdan 8.500 € de ayudas de la PAC"/></a></div> <a href="http://www.agroinformacion.com/category/destacados/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/jarc-evita-que-las-granjas-de-terneros-de-engorde-de-sus-asociados-pierdan-8-500-e-de-ayudas-de-la-pac/" rel="bookmark" title="JARC evita que las granjas de terneros de engorde de sus asociados pierdan 8.500 € de ayudas de la PAC">JARC evita que las granjas de terneros de engorde de sus asociados pierdan 8.500 € de ayudas de la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/denuncian-que-los-precios-en-origen-del-ovino-y-caprino-ha-caido-mas-de-un-9-ante-unas-fechas-decisivas/" rel="bookmark" title="Denuncian que los precios en origen del ovino y caprino ha caído más de un 9% ante unas fechas decisivas"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/PRECIO-CARNE-OVINO-CAPRINO-FECHAS-UNION-DE-UNIONES-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/PRECIO-CARNE-OVINO-CAPRINO-FECHAS-UNION-DE-UNIONES-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/PRECIO-CARNE-OVINO-CAPRINO-FECHAS-UNION-DE-UNIONES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncian que los precios en origen del ovino y caprino ha caído más de un 9% ante unas fechas decisivas"/></a></div> <a href="http://www.agroinformacion.com/category/destacados/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/denuncian-que-los-precios-en-origen-del-ovino-y-caprino-ha-caido-mas-de-un-9-ante-unas-fechas-decisivas/" rel="bookmark" title="Denuncian que los precios en origen del ovino y caprino ha caído más de un 9% ante unas fechas decisivas">Denuncian que los precios en origen del ovino y caprino ha caído más de un 9% ante unas fechas&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/retiradas-mas-de-4-000-paletas-de-jamon-con-etiqueta-falsa-de-iberico-tras-una-denuncia-de-asici/" rel="bookmark" title="Retiradas más de 4.000 paletas de jamón con etiqueta falsa de ibérico tras una denuncia de Asici"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/PALETAS-IBERICO-FALSAS-ASICI-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/PALETAS-IBERICO-FALSAS-ASICI-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/PALETAS-IBERICO-FALSAS-ASICI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Retiradas más de 4.000 paletas de jamón con etiqueta falsa de ibérico tras una denuncia de Asici"/></a></div> <a href="http://www.agroinformacion.com/category/destacados/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/retiradas-mas-de-4-000-paletas-de-jamon-con-etiqueta-falsa-de-iberico-tras-una-denuncia-de-asici/" rel="bookmark" title="Retiradas más de 4.000 paletas de jamón con etiqueta falsa de ibérico tras una denuncia de Asici">Retiradas más de 4.000 paletas de jamón con etiqueta falsa de ibérico tras una denuncia de Asici</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5c039e07e969b" data-td_block_id="td_uid_18_5c039e07e969b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5c039e07e969b" data-td_block_id="td_uid_18_5c039e07e969b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-420"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-423"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-457"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-459"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-422"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-424"><a href="http://www.agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5c039e08565ac_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5c039e08565ac" ><script>var block_td_uid_29_5c039e08565ac = new tdBlock();
block_td_uid_29_5c039e08565ac.id = "td_uid_29_5c039e08565ac";
block_td_uid_29_5c039e08565ac.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_5c039e08565ac_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5c039e08565ac_rand","tdc_css_class_style":"td_uid_29_5c039e08565ac_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5c039e08565ac.td_column_number = "3";
block_td_uid_29_5c039e08565ac.block_type = "td_block_mega_menu";
block_td_uid_29_5c039e08565ac.post_count = "4";
block_td_uid_29_5c039e08565ac.found_posts = "2135";
block_td_uid_29_5c039e08565ac.header_color = "";
block_td_uid_29_5c039e08565ac.ajax_pagination_infinite_stop = "";
block_td_uid_29_5c039e08565ac.max_num_pages = "534";
tdBlocksArray.push(block_td_uid_29_5c039e08565ac);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5c039e08565ac" id="td_uid_30_5c039e086f010" data-td_block_id="td_uid_29_5c039e08565ac" data-td_filter_value="" href="http://www.agroinformacion.com/category/idi-salud/">Todo</a><a class="mega-menu-sub-cat-td_uid_29_5c039e08565ac"  id="td_uid_31_5c039e086f0f1" data-td_block_id="td_uid_29_5c039e08565ac" data-td_filter_value="58" href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a><a class="mega-menu-sub-cat-td_uid_29_5c039e08565ac"  id="td_uid_32_5c039e086f215" data-td_block_id="td_uid_29_5c039e08565ac" data-td_filter_value="59" href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a><a class="mega-menu-sub-cat-td_uid_29_5c039e08565ac"  id="td_uid_33_5c039e086f339" data-td_block_id="td_uid_29_5c039e08565ac" data-td_filter_value="62" href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a><a class="mega-menu-sub-cat-td_uid_29_5c039e08565ac"  id="td_uid_34_5c039e086f468" data-td_block_id="td_uid_29_5c039e08565ac" data-td_filter_value="63" href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a><a class="mega-menu-sub-cat-td_uid_29_5c039e08565ac"  id="td_uid_35_5c039e086f56a" data-td_block_id="td_uid_29_5c039e08565ac" data-td_filter_value="23" href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a><a class="mega-menu-sub-cat-td_uid_29_5c039e08565ac"  id="td_uid_36_5c039e086f66b" data-td_block_id="td_uid_29_5c039e08565ac" data-td_filter_value="66" href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a><a class="mega-menu-sub-cat-td_uid_29_5c039e08565ac"  id="td_uid_37_5c039e086f769" data-td_block_id="td_uid_29_5c039e08565ac" data-td_filter_value="24" href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a><a class="mega-menu-sub-cat-td_uid_29_5c039e08565ac"  id="td_uid_38_5c039e086f86e" data-td_block_id="td_uid_29_5c039e08565ac" data-td_filter_value="40" href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></div></div><div id=td_uid_29_5c039e08565ac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-compania-agricola-camposeven-entierra-mas-de-2-500-cuernos-de-vaca-para-hacer-el-preparado-biodinamico-500/" rel="bookmark" title="La compañía agrícola Camposeven entierra más de 2.500 cuernos de vaca para hacer el preparado biodinámico 500"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/CUERNOS-DE-VACA-CAMPOSEVEN-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/CUERNOS-DE-VACA-CAMPOSEVEN-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/CUERNOS-DE-VACA-CAMPOSEVEN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La compañía agrícola Camposeven entierra más de 2.500 cuernos de vaca para hacer el preparado biodinámico 500"/></a></div> <a href="http://www.agroinformacion.com/category/idi-salud/" class="td-post-category">I+D+I &#8211; Salud</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-compania-agricola-camposeven-entierra-mas-de-2-500-cuernos-de-vaca-para-hacer-el-preparado-biodinamico-500/" rel="bookmark" title="La compañía agrícola Camposeven entierra más de 2.500 cuernos de vaca para hacer el preparado biodinámico 500">La compañía agrícola Camposeven entierra más de 2.500 cuernos de vaca para hacer el preparado biodinámico 500</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/beefie-la-nueva-aplicacion-para-smartphones-que-calcula-el-peso-del-ganado-con-un-95-de-precision/" rel="bookmark" title="Beefie, la nueva aplicación para smartphones que calcula el peso del ganado con un 95% de precisión"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/Beefie-AGRONINJA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/Beefie-AGRONINJA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/Beefie-AGRONINJA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Beefie, la nueva aplicación para smartphones que calcula el peso del ganado con un 95% de precisión"/></a></div> <a href="http://www.agroinformacion.com/category/idi-salud/carnicas/" class="td-post-category">Cárnicas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/beefie-la-nueva-aplicacion-para-smartphones-que-calcula-el-peso-del-ganado-con-un-95-de-precision/" rel="bookmark" title="Beefie, la nueva aplicación para smartphones que calcula el peso del ganado con un 95% de precisión">Beefie, la nueva aplicación para smartphones que calcula el peso del ganado con un 95% de precisión</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/los-cientificos-investigan-la-deteccion-temprana-de-xylella-fastidiosa-como-pilar-para-su-erradicacion/" rel="bookmark" title="Los científicos investigan la detección temprana de  la Xylella fastidiosa como pilar para su erradicación"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/XYLELLA-PHYTOMA-DETECCIÓN-TEMPRANA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/XYLELLA-PHYTOMA-DETECCIÓN-TEMPRANA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/XYLELLA-PHYTOMA-DETECCIÓN-TEMPRANA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los científicos investigan la detección temprana de  la Xylella fastidiosa como pilar para su erradicación"/></a></div> <a href="http://www.agroinformacion.com/category/idi-salud/aceites/" class="td-post-category">Aceites</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/los-cientificos-investigan-la-deteccion-temprana-de-xylella-fastidiosa-como-pilar-para-su-erradicacion/" rel="bookmark" title="Los científicos investigan la detección temprana de  la Xylella fastidiosa como pilar para su erradicación">Los científicos investigan la detección temprana de  la Xylella fastidiosa como pilar para su erradicación</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/desarrollan-un-innovador-producto-lacteo-con-leche-de-ovejas-alimentadas-con-chia/" rel="bookmark" title="Desarrollan un innovador producto lácteo con leche de ovejas alimentadas con chía"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/CHÍA-PRODUCTOS-LACTEOS-OVEJA-VITARTIS-AGM-GRANJA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/CHÍA-PRODUCTOS-LACTEOS-OVEJA-VITARTIS-AGM-GRANJA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/CHÍA-PRODUCTOS-LACTEOS-OVEJA-VITARTIS-AGM-GRANJA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desarrollan un innovador producto lácteo con leche de ovejas alimentadas con chía"/></a></div> <a href="http://www.agroinformacion.com/category/idi-salud/" class="td-post-category">I+D+I &#8211; Salud</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/desarrollan-un-innovador-producto-lacteo-con-leche-de-ovejas-alimentadas-con-chia/" rel="bookmark" title="Desarrollan un innovador producto lácteo con leche de ovejas alimentadas con chía">Desarrollan un innovador producto lácteo con leche de ovejas alimentadas con chía</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5c039e08565ac" data-td_block_id="td_uid_29_5c039e08565ac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5c039e08565ac" data-td_block_id="td_uid_29_5c039e08565ac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-425"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-427"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-428"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-430"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-431"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-432"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-433"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-434"><a href="http://www.agroinformacion.com/category/calidad/">Calidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_39_5c039e089a2d2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_39_5c039e089a2d2" ><script>var block_td_uid_39_5c039e089a2d2 = new tdBlock();
block_td_uid_39_5c039e089a2d2.id = "td_uid_39_5c039e089a2d2";
block_td_uid_39_5c039e089a2d2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_39_5c039e089a2d2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_5c039e089a2d2_rand","tdc_css_class_style":"td_uid_39_5c039e089a2d2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_39_5c039e089a2d2.td_column_number = "3";
block_td_uid_39_5c039e089a2d2.block_type = "td_block_mega_menu";
block_td_uid_39_5c039e089a2d2.post_count = "4";
block_td_uid_39_5c039e089a2d2.found_posts = "3626";
block_td_uid_39_5c039e089a2d2.header_color = "";
block_td_uid_39_5c039e089a2d2.ajax_pagination_infinite_stop = "";
block_td_uid_39_5c039e089a2d2.max_num_pages = "907";
tdBlocksArray.push(block_td_uid_39_5c039e089a2d2);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_39_5c039e089a2d2" id="td_uid_40_5c039e08b4027" data-td_block_id="td_uid_39_5c039e089a2d2" data-td_filter_value="" href="http://www.agroinformacion.com/category/calidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_39_5c039e089a2d2"  id="td_uid_41_5c039e08b410c" data-td_block_id="td_uid_39_5c039e089a2d2" data-td_filter_value="14" href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a><a class="mega-menu-sub-cat-td_uid_39_5c039e089a2d2"  id="td_uid_42_5c039e08b4216" data-td_block_id="td_uid_39_5c039e089a2d2" data-td_filter_value="18" href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a><a class="mega-menu-sub-cat-td_uid_39_5c039e089a2d2"  id="td_uid_43_5c039e08b4317" data-td_block_id="td_uid_39_5c039e089a2d2" data-td_filter_value="37" href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a><a class="mega-menu-sub-cat-td_uid_39_5c039e089a2d2"  id="td_uid_44_5c039e08b4417" data-td_block_id="td_uid_39_5c039e089a2d2" data-td_filter_value="49" href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a><a class="mega-menu-sub-cat-td_uid_39_5c039e089a2d2"  id="td_uid_45_5c039e08b4516" data-td_block_id="td_uid_39_5c039e089a2d2" data-td_filter_value="50" href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></div></div><div id=td_uid_39_5c039e089a2d2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/concepcion-fabeiro-nueva-presidenta-de-una-renovada-directiva-de-la-sociedad-espanola-de-agricultura-ecologica/" rel="bookmark" title="Concepción Fabeiro, nueva presidenta de una renovada directiva de la Sociedad Española de Agricultura Ecológica"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/CONCEPCION-FABEIRO-SEAE-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/CONCEPCION-FABEIRO-SEAE-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/CONCEPCION-FABEIRO-SEAE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Concepción Fabeiro, nueva presidenta de una renovada directiva de la Sociedad Española de Agricultura Ecológica"/></a></div> <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/concepcion-fabeiro-nueva-presidenta-de-una-renovada-directiva-de-la-sociedad-espanola-de-agricultura-ecologica/" rel="bookmark" title="Concepción Fabeiro, nueva presidenta de una renovada directiva de la Sociedad Española de Agricultura Ecológica">Concepción Fabeiro, nueva presidenta de una renovada directiva de la Sociedad Española de Agricultura Ecológica</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/mgwines-lanza-uno-de-los-vinos-mas-exclusivos-del-mundo-fondillon-50-anos-a-190-euros-la-botella/" rel="bookmark" title="MGWines lanza uno de los vinos más exclusivos del mundo, Fondillón 50 años a 190 euros la botella"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/FONDILLÓN-50-AÑOS-MGWINES-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/FONDILLÓN-50-AÑOS-MGWINES-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/FONDILLÓN-50-AÑOS-MGWINES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MGWines lanza uno de los vinos más exclusivos del mundo, Fondillón 50 años a 190 euros la botella"/></a></div> <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/mgwines-lanza-uno-de-los-vinos-mas-exclusivos-del-mundo-fondillon-50-anos-a-190-euros-la-botella/" rel="bookmark" title="MGWines lanza uno de los vinos más exclusivos del mundo, Fondillón 50 años a 190 euros la botella">MGWines lanza uno de los vinos más exclusivos del mundo, Fondillón 50 años a 190 euros la botella</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-granja-oscense-peculo-agropecuaria-del-isabena-se-alza-con-el-porc-dor-con-diamente/" rel="bookmark" title="La granja oscense Peculo &#8211; Agropecuaria del Isábena se alza con el premio Porc D&#8217;or con Diamente"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/Porc-Dor-3-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/Porc-Dor-3-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/Porc-Dor-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La granja oscense Peculo &#8211; Agropecuaria del Isábena se alza con el premio Porc D&#8217;or con Diamente"/></a></div> <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-granja-oscense-peculo-agropecuaria-del-isabena-se-alza-con-el-porc-dor-con-diamente/" rel="bookmark" title="La granja oscense Peculo &#8211; Agropecuaria del Isábena se alza con el premio Porc D&#8217;or con Diamente">La granja oscense Peculo &#8211; Agropecuaria del Isábena se alza con el premio Porc D&#8217;or con Diamente</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/premios-de-agricultura-y-pesca-una-muestra-inequivoca-del-enorme-talento-de-andalucia/" rel="bookmark" title="Premios de Agricultura y Pesca, una muestra &#8220;inequívoca del enorme talento&#8221; de Andalucía"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/PREMIOS-ANDALUCIA-DE-AGRICULTURA-Y-PESCA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/PREMIOS-ANDALUCIA-DE-AGRICULTURA-Y-PESCA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/PREMIOS-ANDALUCIA-DE-AGRICULTURA-Y-PESCA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Premios de Agricultura y Pesca, una muestra &#8220;inequívoca del enorme talento&#8221; de Andalucía"/></a></div> <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/premios-de-agricultura-y-pesca-una-muestra-inequivoca-del-enorme-talento-de-andalucia/" rel="bookmark" title="Premios de Agricultura y Pesca, una muestra &#8220;inequívoca del enorme talento&#8221; de Andalucía">Premios de Agricultura y Pesca, una muestra &#8220;inequívoca del enorme talento&#8221; de Andalucía</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_5c039e089a2d2" data-td_block_id="td_uid_39_5c039e089a2d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_5c039e089a2d2" data-td_block_id="td_uid_39_5c039e089a2d2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-436"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-437"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-461"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-462"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-438"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-439"><a href="http://www.agroinformacion.com/category/desarrollo-rural/">Desarrollo rural</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_46_5c039e08d5845_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_5c039e08d5845" ><script>var block_td_uid_46_5c039e08d5845 = new tdBlock();
block_td_uid_46_5c039e08d5845.id = "td_uid_46_5c039e08d5845";
block_td_uid_46_5c039e08d5845.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_46_5c039e08d5845_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_5c039e08d5845_rand","tdc_css_class_style":"td_uid_46_5c039e08d5845_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_46_5c039e08d5845.td_column_number = "3";
block_td_uid_46_5c039e08d5845.block_type = "td_block_mega_menu";
block_td_uid_46_5c039e08d5845.post_count = "4";
block_td_uid_46_5c039e08d5845.found_posts = "2520";
block_td_uid_46_5c039e08d5845.header_color = "";
block_td_uid_46_5c039e08d5845.ajax_pagination_infinite_stop = "";
block_td_uid_46_5c039e08d5845.max_num_pages = "630";
tdBlocksArray.push(block_td_uid_46_5c039e08d5845);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_46_5c039e08d5845" id="td_uid_47_5c039e08ecac9" data-td_block_id="td_uid_46_5c039e08d5845" data-td_filter_value="" href="http://www.agroinformacion.com/category/desarrollo-rural/">Todo</a><a class="mega-menu-sub-cat-td_uid_46_5c039e08d5845"  id="td_uid_48_5c039e08ecbad" data-td_block_id="td_uid_46_5c039e08d5845" data-td_filter_value="26" href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a><a class="mega-menu-sub-cat-td_uid_46_5c039e08d5845"  id="td_uid_49_5c039e08eccb7" data-td_block_id="td_uid_46_5c039e08d5845" data-td_filter_value="29" href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a><a class="mega-menu-sub-cat-td_uid_46_5c039e08d5845"  id="td_uid_50_5c039e08ecdb8" data-td_block_id="td_uid_46_5c039e08d5845" data-td_filter_value="30" href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a><a class="mega-menu-sub-cat-td_uid_46_5c039e08d5845"  id="td_uid_51_5c039e08eceb6" data-td_block_id="td_uid_46_5c039e08d5845" data-td_filter_value="38" href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a><a class="mega-menu-sub-cat-td_uid_46_5c039e08d5845"  id="td_uid_52_5c039e08ecfb3" data-td_block_id="td_uid_46_5c039e08d5845" data-td_filter_value="52" href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></div></div><div id=td_uid_46_5c039e08d5845 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/campana-de-asaja-cadiz-para-explicar-los-detalles-de-las-ayudas-a-los-grupos-de-desarrollo-local/" rel="bookmark" title="Campaña de Asaja Cádiz para explicar los detalles de las Ayudas a los Grupos de Desarrollo Local"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/12/ASAJA-CADIZ-Ayudas-a-los-Grupos-de-Desarrollo-Local-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/12/ASAJA-CADIZ-Ayudas-a-los-Grupos-de-Desarrollo-Local-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/12/ASAJA-CADIZ-Ayudas-a-los-Grupos-de-Desarrollo-Local-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campaña de Asaja Cádiz para explicar los detalles de las Ayudas a los Grupos de Desarrollo Local"/></a></div> <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/campana-de-asaja-cadiz-para-explicar-los-detalles-de-las-ayudas-a-los-grupos-de-desarrollo-local/" rel="bookmark" title="Campaña de Asaja Cádiz para explicar los detalles de las Ayudas a los Grupos de Desarrollo Local">Campaña de Asaja Cádiz para explicar los detalles de las Ayudas a los Grupos de Desarrollo Local</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/cooperativas-insiste-en-proponer-la-inclusion-del-porcentaje-de-origen-en-el-etiquetado-de-la-miel/" rel="bookmark" title="Cooperativas insiste en proponer la inclusión del porcentaje de origen en el etiquetado de la miel"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/COOPERATIVAS-EN-EL-ETIQUETADO-DE-LA-MIEL-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/COOPERATIVAS-EN-EL-ETIQUETADO-DE-LA-MIEL-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/COOPERATIVAS-EN-EL-ETIQUETADO-DE-LA-MIEL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cooperativas insiste en proponer la inclusión del porcentaje de origen en el etiquetado de la miel"/></a></div> <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/cooperativas-insiste-en-proponer-la-inclusion-del-porcentaje-de-origen-en-el-etiquetado-de-la-miel/" rel="bookmark" title="Cooperativas insiste en proponer la inclusión del porcentaje de origen en el etiquetado de la miel">Cooperativas insiste en proponer la inclusión del porcentaje de origen en el etiquetado de la miel</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/las-pernoctaciones-en-alojamientos-de-turismo-rural-suben-el-3-interanual-gracias-al-residente-nacional/" rel="bookmark" title="Las pernoctaciones en alojamientos de turismo rural suben el 3% interanual gracias al residente nacional"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/OCTUBRE-pernoctaciones-en-alojamientos-de-turismo-rural-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/OCTUBRE-pernoctaciones-en-alojamientos-de-turismo-rural-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/OCTUBRE-pernoctaciones-en-alojamientos-de-turismo-rural-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las pernoctaciones en alojamientos de turismo rural suben el 3% interanual gracias al residente nacional"/></a></div> <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/las-pernoctaciones-en-alojamientos-de-turismo-rural-suben-el-3-interanual-gracias-al-residente-nacional/" rel="bookmark" title="Las pernoctaciones en alojamientos de turismo rural suben el 3% interanual gracias al residente nacional">Las pernoctaciones en alojamientos de turismo rural suben el 3% interanual gracias al residente nacional</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/los-jovenes-agricultores-y-ganaderos-reivindican-su-protagonismo-en-la-produccion-de-alimentos-del-futuro/" rel="bookmark" title="Los jóvenes agricultores y ganaderos reivindican su protagonismo en la producción de alimentos del futuro"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/UPA-JOVEN-PROTAGONISMO-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/UPA-JOVEN-PROTAGONISMO-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/UPA-JOVEN-PROTAGONISMO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los jóvenes agricultores y ganaderos reivindican su protagonismo en la producción de alimentos del futuro"/></a></div> <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/los-jovenes-agricultores-y-ganaderos-reivindican-su-protagonismo-en-la-produccion-de-alimentos-del-futuro/" rel="bookmark" title="Los jóvenes agricultores y ganaderos reivindican su protagonismo en la producción de alimentos del futuro">Los jóvenes agricultores y ganaderos reivindican su protagonismo en la producción de alimentos del futuro</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_5c039e08d5845" data-td_block_id="td_uid_46_5c039e08d5845"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_5c039e08d5845" data-td_block_id="td_uid_46_5c039e08d5845"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-465"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-463"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-443"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-444"><a href="http://www.agroinformacion.com/category/medio-ambiente/">Medio ambiente</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_53_5c039e09163c0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_5c039e09163c0" ><script>var block_td_uid_53_5c039e09163c0 = new tdBlock();
block_td_uid_53_5c039e09163c0.id = "td_uid_53_5c039e09163c0";
block_td_uid_53_5c039e09163c0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_53_5c039e09163c0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_53_5c039e09163c0_rand","tdc_css_class_style":"td_uid_53_5c039e09163c0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_53_5c039e09163c0.td_column_number = "3";
block_td_uid_53_5c039e09163c0.block_type = "td_block_mega_menu";
block_td_uid_53_5c039e09163c0.post_count = "4";
block_td_uid_53_5c039e09163c0.found_posts = "3099";
block_td_uid_53_5c039e09163c0.header_color = "";
block_td_uid_53_5c039e09163c0.ajax_pagination_infinite_stop = "";
block_td_uid_53_5c039e09163c0.max_num_pages = "775";
tdBlocksArray.push(block_td_uid_53_5c039e09163c0);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_53_5c039e09163c0" id="td_uid_54_5c039e0939191" data-td_block_id="td_uid_53_5c039e09163c0" data-td_filter_value="" href="http://www.agroinformacion.com/category/medio-ambiente/">Todo</a><a class="mega-menu-sub-cat-td_uid_53_5c039e09163c0"  id="td_uid_55_5c039e0939277" data-td_block_id="td_uid_53_5c039e09163c0" data-td_filter_value="64" href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a><a class="mega-menu-sub-cat-td_uid_53_5c039e09163c0"  id="td_uid_56_5c039e0939383" data-td_block_id="td_uid_53_5c039e09163c0" data-td_filter_value="68" href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a><a class="mega-menu-sub-cat-td_uid_53_5c039e09163c0"  id="td_uid_57_5c039e0939486" data-td_block_id="td_uid_53_5c039e09163c0" data-td_filter_value="69" href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a><a class="mega-menu-sub-cat-td_uid_53_5c039e09163c0"  id="td_uid_58_5c039e0939587" data-td_block_id="td_uid_53_5c039e09163c0" data-td_filter_value="41" href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></div></div><div id=td_uid_53_5c039e09163c0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/francia-espera-un-futuro-mas-verde-de-la-pac-pero-manteniendo-el-mismo-presupuesto-europeo/" rel="bookmark" title="Francia espera un futuro más verde de la PAC pero manteniendo el mismo presupuesto europeo"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/12/PAC-FRANCIA-MÁS-VERDE-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/12/PAC-FRANCIA-MÁS-VERDE-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/12/PAC-FRANCIA-MÁS-VERDE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Francia espera un futuro más verde de la PAC pero manteniendo el mismo presupuesto europeo"/></a></div> <a href="http://www.agroinformacion.com/category/medio-ambiente/" class="td-post-category">Medio ambiente</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/francia-espera-un-futuro-mas-verde-de-la-pac-pero-manteniendo-el-mismo-presupuesto-europeo/" rel="bookmark" title="Francia espera un futuro más verde de la PAC pero manteniendo el mismo presupuesto europeo">Francia espera un futuro más verde de la PAC pero manteniendo el mismo presupuesto europeo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/arranca-el-sistema-de-recogida-de-residuos-plasticos-procedentes-de-la-actividad-agricola-y-ganadera/" rel="bookmark" title="Arranca el sistema de recogida de residuos plásticos procedentes de la actividad agrícola y ganadera"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/12/RESIDUOS-PLÁSTICOS-ASOC-19-DE-ABRIL-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/12/RESIDUOS-PLÁSTICOS-ASOC-19-DE-ABRIL-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/12/RESIDUOS-PLÁSTICOS-ASOC-19-DE-ABRIL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arranca el sistema de recogida de residuos plásticos procedentes de la actividad agrícola y ganadera"/></a></div> <a href="http://www.agroinformacion.com/category/medio-ambiente/" class="td-post-category">Medio ambiente</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/arranca-el-sistema-de-recogida-de-residuos-plasticos-procedentes-de-la-actividad-agricola-y-ganadera/" rel="bookmark" title="Arranca el sistema de recogida de residuos plásticos procedentes de la actividad agrícola y ganadera">Arranca el sistema de recogida de residuos plásticos procedentes de la actividad agrícola y ganadera</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-recogida-mecanizada-nocturna-de-aceitunas-puede-provocar-la-muerte-de-2-600-000-de-aves/" rel="bookmark" title="La recogida mecanizada nocturna de aceitunas puede provocar la muerte de 2.600.000 de aves"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/RECOLECCIÓN-NCTURNADE-ACEITUNAS-MUERTE-PAJAROS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/RECOLECCIÓN-NCTURNADE-ACEITUNAS-MUERTE-PAJAROS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/RECOLECCIÓN-NCTURNADE-ACEITUNAS-MUERTE-PAJAROS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La recogida mecanizada nocturna de aceitunas puede provocar la muerte de 2.600.000 de aves"/></a></div> <a href="http://www.agroinformacion.com/category/medio-ambiente/" class="td-post-category">Medio ambiente</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-recogida-mecanizada-nocturna-de-aceitunas-puede-provocar-la-muerte-de-2-600-000-de-aves/" rel="bookmark" title="La recogida mecanizada nocturna de aceitunas puede provocar la muerte de 2.600.000 de aves">La recogida mecanizada nocturna de aceitunas puede provocar la muerte de 2.600.000 de aves</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/planas-ensalza-la-labor-de-los-hombres-y-mujeres-que-forman-parte-de-las-brigadas-de-refuerzo-en-incendios-forestales/" rel="bookmark" title="Planas ensalza la labor de los hombres y mujeres que forman parte de las Brigadas de Refuerzo en Incendios Forestales"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/BRIGADAS-BRIF-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/BRIGADAS-BRIF-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/BRIGADAS-BRIF-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Planas ensalza la labor de los hombres y mujeres que forman parte de las Brigadas de Refuerzo en Incendios Forestales"/></a></div> <a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/" class="td-post-category">Forestal</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/planas-ensalza-la-labor-de-los-hombres-y-mujeres-que-forman-parte-de-las-brigadas-de-refuerzo-en-incendios-forestales/" rel="bookmark" title="Planas ensalza la labor de los hombres y mujeres que forman parte de las Brigadas de Refuerzo en Incendios Forestales">Planas ensalza la labor de los hombres y mujeres que forman parte de las Brigadas de Refuerzo en Incendios&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_5c039e09163c0" data-td_block_id="td_uid_53_5c039e09163c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_5c039e09163c0" data-td_block_id="td_uid_53_5c039e09163c0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-445"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-446"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-448"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-449"><a href="http://www.agroinformacion.com/category/agua/">Agua</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_5c039e095512c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5c039e095512c" ><script>var block_td_uid_59_5c039e095512c = new tdBlock();
block_td_uid_59_5c039e095512c.id = "td_uid_59_5c039e095512c";
block_td_uid_59_5c039e095512c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_59_5c039e095512c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_5c039e095512c_rand","tdc_css_class_style":"td_uid_59_5c039e095512c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_59_5c039e095512c.td_column_number = "3";
block_td_uid_59_5c039e095512c.block_type = "td_block_mega_menu";
block_td_uid_59_5c039e095512c.post_count = "4";
block_td_uid_59_5c039e095512c.found_posts = "9269";
block_td_uid_59_5c039e095512c.header_color = "";
block_td_uid_59_5c039e095512c.ajax_pagination_infinite_stop = "";
block_td_uid_59_5c039e095512c.max_num_pages = "2318";
tdBlocksArray.push(block_td_uid_59_5c039e095512c);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_5c039e095512c" id="td_uid_60_5c039e09960c8" data-td_block_id="td_uid_59_5c039e095512c" data-td_filter_value="" href="http://www.agroinformacion.com/category/agua/">Todo</a><a class="mega-menu-sub-cat-td_uid_59_5c039e095512c"  id="td_uid_61_5c039e09961af" data-td_block_id="td_uid_59_5c039e095512c" data-td_filter_value="11" href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a><a class="mega-menu-sub-cat-td_uid_59_5c039e095512c"  id="td_uid_62_5c039e09962bb" data-td_block_id="td_uid_59_5c039e095512c" data-td_filter_value="36" href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a><a class="mega-menu-sub-cat-td_uid_59_5c039e095512c"  id="td_uid_63_5c039e09963be" data-td_block_id="td_uid_59_5c039e095512c" data-td_filter_value="47" href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a><a class="mega-menu-sub-cat-td_uid_59_5c039e095512c"  id="td_uid_64_5c039e09964bc" data-td_block_id="td_uid_59_5c039e095512c" data-td_filter_value="57" href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></div></div><div id=td_uid_59_5c039e095512c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-foro-pro-agua-rechaza-el-trasvase-0-al-regadio-y-pide-38-mh3-para-diciembre/" rel="bookmark" title="El Foro Pro Agua rechaza el Trasvase 0 al regadío y pide 38 mh3 para diciembre"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/08/DOBLE-ENFADO-TRASVASE-ASAJA-ALICANTE-CLM-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/08/DOBLE-ENFADO-TRASVASE-ASAJA-ALICANTE-CLM-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/08/DOBLE-ENFADO-TRASVASE-ASAJA-ALICANTE-CLM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Foro Pro Agua rechaza el Trasvase 0 al regadío y pide 38 mh3 para diciembre"/></a></div> <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-foro-pro-agua-rechaza-el-trasvase-0-al-regadio-y-pide-38-mh3-para-diciembre/" rel="bookmark" title="El Foro Pro Agua rechaza el Trasvase 0 al regadío y pide 38 mh3 para diciembre">El Foro Pro Agua rechaza el Trasvase 0 al regadío y pide 38 mh3 para diciembre</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/guerra-politica-por-los-trasvases-y-amenza-de-que-se-quiere-cerrar-el-trasvase-tajo-segura/" rel="bookmark" title="Guerra política por los trasvases y anuncio de que se quiere cerrar el trasvase Tajo-Segura"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2016/10/TRASVASE-TAJO-SEGURA-1-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2016/10/TRASVASE-TAJO-SEGURA-1-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2016/10/TRASVASE-TAJO-SEGURA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guerra política por los trasvases y anuncio de que se quiere cerrar el trasvase Tajo-Segura"/></a></div> <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/guerra-politica-por-los-trasvases-y-amenza-de-que-se-quiere-cerrar-el-trasvase-tajo-segura/" rel="bookmark" title="Guerra política por los trasvases y anuncio de que se quiere cerrar el trasvase Tajo-Segura">Guerra política por los trasvases y anuncio de que se quiere cerrar el trasvase Tajo-Segura</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-gobierno-autoriza-otro-trasvase-de-75-hm3-al-considerar-que-el-regadio-ya-esta-cubierto-con-las-reservas/" rel="bookmark" title="El Gobierno autoriza otro trasvase de 7,5 Hm3 al considerar que el regadío ya está cubierto con las reservas"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/TRASVASE-CUBIERTO-POR-LAS-RESERVAS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/TRASVASE-CUBIERTO-POR-LAS-RESERVAS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/TRASVASE-CUBIERTO-POR-LAS-RESERVAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Gobierno autoriza otro trasvase de 7,5 Hm3 al considerar que el regadío ya está cubierto con las reservas"/></a></div> <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-gobierno-autoriza-otro-trasvase-de-75-hm3-al-considerar-que-el-regadio-ya-esta-cubierto-con-las-reservas/" rel="bookmark" title="El Gobierno autoriza otro trasvase de 7,5 Hm3 al considerar que el regadío ya está cubierto con las reservas">El Gobierno autoriza otro trasvase de 7,5 Hm3 al considerar que el regadío ya está cubierto con las reservas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/fenacore-insiste-en-que-la-ley-de-contratos-del-sector-publico-no-es-aplicable-a-las-comunidades-de-regantes/" rel="bookmark" title="Fenacore insiste en que la Ley de Contratos del Sector Público no es aplicable a las comunidades de regantes"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/02/TAJUÑA-Y-ALBERCHE-CH-TAJO-CORTE-REGADIOS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/02/TAJUÑA-Y-ALBERCHE-CH-TAJO-CORTE-REGADIOS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/02/TAJUÑA-Y-ALBERCHE-CH-TAJO-CORTE-REGADIOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fenacore insiste en que la Ley de Contratos del Sector Público no es aplicable a las comunidades de regantes"/></a></div> <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/fenacore-insiste-en-que-la-ley-de-contratos-del-sector-publico-no-es-aplicable-a-las-comunidades-de-regantes/" rel="bookmark" title="Fenacore insiste en que la Ley de Contratos del Sector Público no es aplicable a las comunidades de regantes">Fenacore insiste en que la Ley de Contratos del Sector Público no es aplicable a las comunidades de regantes</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5c039e095512c" data-td_block_id="td_uid_59_5c039e095512c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_5c039e095512c" data-td_block_id="td_uid_59_5c039e095512c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-450"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-452"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-453"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-451"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93136"><a href="http://www.agroinformacion.com/category/opinion/">Opinión</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101548"><a href="http://www.agroinformacion.com/contacto/">Contacto</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.agroinformacion.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><article id="post-131440" class="td-post-template-3 post-131440 post type-post status-publish format-standard has-post-thumbnail hentry category-medio-ambiente category-otrosmas-medio-ambiente category-pac td-container-wrap" itemscope itemtype="http://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.agroinformacion.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Medio ambiente" class="entry-crumb" href="http://www.agroinformacion.com/category/medio-ambiente/">Medio ambiente</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Francia espera un futuro más verde de la PAC pero manteniendo el...</span></div></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><a href="http://www.agroinformacion.com/wp-content/uploads/2018/12/PAC-FRANCIA-MÁS-VERDE.jpg" data-caption=""><img width="1068" height="688" class="entry-thumb td-modal-image" src="http://www.agroinformacion.com/wp-content/uploads/2018/12/PAC-FRANCIA-MÁS-VERDE-1068x688.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/12/PAC-FRANCIA-MÁS-VERDE-1068x688.jpg 1068w, http://www.agroinformacion.com/wp-content/uploads/2018/12/PAC-FRANCIA-MÁS-VERDE-300x193.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2018/12/PAC-FRANCIA-MÁS-VERDE-768x495.jpg 768w, http://www.agroinformacion.com/wp-content/uploads/2018/12/PAC-FRANCIA-MÁS-VERDE-1024x660.jpg 1024w, http://www.agroinformacion.com/wp-content/uploads/2018/12/PAC-FRANCIA-MÁS-VERDE-696x449.jpg 696w, http://www.agroinformacion.com/wp-content/uploads/2018/12/PAC-FRANCIA-MÁS-VERDE-652x420.jpg 652w, http://www.agroinformacion.com/wp-content/uploads/2018/12/PAC-FRANCIA-MÁS-VERDE.jpg 1086w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="PAC FRANCIA MÁS VERDE"/></a></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="http://www.agroinformacion.com/category/medio-ambiente/">Medio ambiente</a></li><li class="entry-category"><a  href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li><li class="entry-category"><a  href="http://www.agroinformacion.com/category/pac/">PAC</a></li></ul><h1 class="entry-title">Francia espera un futuro más verde de la PAC pero manteniendo el mismo presupuesto europeo</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-02T09:14:07+00:00" >02/12/2018</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-131440">16</span></div><div class="td-post-comments"><a href="http://www.agroinformacion.com/francia-espera-un-futuro-mas-verde-de-la-pac-pero-manteniendo-el-mismo-presupuesto-europeo/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.agroinformacion.com%2Ffrancia-espera-un-futuro-mas-verde-de-la-pac-pero-manteniendo-el-mismo-presupuesto-europeo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Francia+espera+un+futuro+m%C3%A1s+verde+de+la+PAC+pero+manteniendo+el+mismo+presupuesto+europeo&url=http%3A%2F%2Fwww.agroinformacion.com%2Ffrancia-espera-un-futuro-mas-verde-de-la-pac-pero-manteniendo-el-mismo-presupuesto-europeo%2F&via=Agroinformacion"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.agroinformacion.com/francia-espera-un-futuro-mas-verde-de-la-pac-pero-manteniendo-el-mismo-presupuesto-europeo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.agroinformacion.com/francia-espera-un-futuro-mas-verde-de-la-pac-pero-manteniendo-el-mismo-presupuesto-europeo/&amp;media=http://www.agroinformacion.com/wp-content/uploads/2018/12/PAC-FRANCIA-MÁS-VERDE.jpg&description=Francia+espera+un+futuro+m%C3%A1s+verde+de+la+PAC+pero+manteniendo+el+mismo+presupuesto+europeo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Francia+espera+un+futuro+m%C3%A1s+verde+de+la+PAC+pero+manteniendo+el+mismo+presupuesto+europeo%20-%20http%3A%2F%2Fwww.agroinformacion.com%2Ffrancia-espera-un-futuro-mas-verde-de-la-pac-pero-manteniendo-el-mismo-presupuesto-europeo%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><p><span>París quiere poner el énfasis en las medidas de ecologización en la futura Política Agrícola Común para apoyar la transición a la agroecología, por eso defiende que la PAC tendrá que ser más verde y hacer todo lo posible para apoyar la transición a la agroecología, que agrupa las prácticas agrícolas que conectan la agronomía (la ciencia de la agricultura) con la ecología.</span></p><p><span>“El PAC tiene un papel que desempeñar con la ecologización. Tendrá que apoyar la transición a la agroecología, que es irreversible. Esto forma parte de los fuertes compromisos de Francia &#8220;, explicó el ministro francés de Agricultura y Alimentación, Didier Guillaume, en la conferencia anual de la red Dephy, que apoya a los agricultores a reducir el uso de productos fitosanitarios y apostar por una agricultura más verde.</span></p><blockquote><p>Para pasar por esta transición a una agricultura más verde, es imperativo que se mantenga el presupuesto de la PAC</p></blockquote><p><span>Tras la transición a la producción intensiva después de la Segunda Guerra Mundial para alimentar al país, la comunidad agrícola francesa ahora tiene que desarrollar sus prácticas de producción hacia la agroecología, con el apoyo de Europa.</span></p><p><span>Para pasar por esta transición, es imperativo que se mantenga el presupuesto de la PAC. <a href="http://www.agroinformacion.com/veinte-paises-con-espana-suman-fuerzas-y-hacen-un-frente-comun-en-contra-de-los-recortes-de-la-pac/">&#8220;Francia, junto con 19 socios europeos, dice no a la reducción del presupuesto</a> de la PAC porque no es aceptable&#8221;, afirmó Guillaume.</span></p><p><span><img class="size-medium wp-image-131441 alignleft" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.agroinformacion.com/wp-content/uploads/2018/12/más-verde-300x200.jpeg" alt="" width="300" height="200" data-lazy-srcset="http://www.agroinformacion.com/wp-content/uploads/2018/12/más-verde-300x200.jpeg 300w, http://www.agroinformacion.com/wp-content/uploads/2018/12/más-verde-768x512.jpeg 768w, http://www.agroinformacion.com/wp-content/uploads/2018/12/más-verde-1024x683.jpeg 1024w, http://www.agroinformacion.com/wp-content/uploads/2018/12/más-verde-696x464.jpeg 696w, http://www.agroinformacion.com/wp-content/uploads/2018/12/más-verde-1068x712.jpeg 1068w, http://www.agroinformacion.com/wp-content/uploads/2018/12/más-verde-630x420.jpeg 630w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="size-medium wp-image-131441 alignleft" src="http://www.agroinformacion.com/wp-content/uploads/2018/12/más-verde-300x200.jpeg" alt="" width="300" height="200" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/12/más-verde-300x200.jpeg 300w, http://www.agroinformacion.com/wp-content/uploads/2018/12/más-verde-768x512.jpeg 768w, http://www.agroinformacion.com/wp-content/uploads/2018/12/más-verde-1024x683.jpeg 1024w, http://www.agroinformacion.com/wp-content/uploads/2018/12/más-verde-696x464.jpeg 696w, http://www.agroinformacion.com/wp-content/uploads/2018/12/más-verde-1068x712.jpeg 1068w, http://www.agroinformacion.com/wp-content/uploads/2018/12/más-verde-630x420.jpeg 630w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>Sin embargo, la ambición de hacer de la PAC posterior a 2020 una herramienta para la transición hacia la agroecología está lejos de ser una realidad en el plan presentado por la Comisión Europea.</span></p><p><span>Además, en una sentencia, el Tribunal de Cuentas Europeo concluyó que el plan de la PAC &#8220;no cumple con las ambiciones declaradas de la Unión en relación con la <a href="http://www.agroinformacion.com/los-auditores-europeos-piden-una-pac-mas-ecologica-y-que-se-rindan-mas-cuentas-de-lo-que-se-cobra/">adopción de un enfoque más ecológico y más sólido basado en el desempeño</a>&#8220;.</span></p><p><span>De hecho, el futuro plan de la PAC solo dirige una pequeña parte de los subsidios hacia objetivos medioambientales. Solo el 30% del apoyo del segundo pilar de la PAC se utilizará para la protección del medio ambiente y el clima.</span></p><p><span>La ecologización estará sujeta principalmente a la buena voluntad de los estados miembros, quienes podrán transferir un 15% adicional entre los dos pilares para cubrir el gasto para apoyar el medio ambiente y el clima.</span></p><blockquote><p>Desajuste</p></blockquote><p><span>&#8220;Cuando el Tribunal de Cuentas dice que el plan no cumple con las ambiciones ecológicas, esto es justo&#8221;, explicó el eurodiputado socialista Eric Andrieu. &#8220;La Comisión apunta a los objetivos ambientales, diciendo que tienen prioridad, pero te das cuenta de que no están claramente especificados&#8221;, lamentó.</span></p><p><span><img class="size-medium wp-image-131442 alignright" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.agroinformacion.com/wp-content/uploads/2018/12/más-verde-300x200.jpg" alt="" width="300" height="200" data-lazy-srcset="http://www.agroinformacion.com/wp-content/uploads/2018/12/más-verde-300x200.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2018/12/más-verde-631x420.jpg 631w, http://www.agroinformacion.com/wp-content/uploads/2018/12/más-verde.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="size-medium wp-image-131442 alignright" src="http://www.agroinformacion.com/wp-content/uploads/2018/12/más-verde-300x200.jpg" alt="" width="300" height="200" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/12/más-verde-300x200.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2018/12/más-verde-631x420.jpg 631w, http://www.agroinformacion.com/wp-content/uploads/2018/12/más-verde.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>&#8220;No veo cómo podremos evaluar objetivos que no son específicos&#8221;, continuó Andrieu. “Necesitamos una agricultura que capture el carbono, que administre los recursos hídricos y rechace el nitrógeno. Y, actualmente, el nuevo CAP no hace esto &#8220;.</span></p><p><span>Para mover la PAC hacia la transición agroecológica, París abogará por un objetivo de gasto mínimo para apoyar el medio ambiente dentro de los dos pilares de la política agrícola.</span></p><p>(Texto: <a href="https://www.euractiv.com/authors/cecile-barbiere/"><span>Cécile Barbière</span></a> Informes de <a href="https://www.euractiv.com/section/agriculture-food/news/france-hoping-for-a-greener-future-cap/">EURACTIV Francia</a>)</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_65_5c039e09e5505_rand td_block_template_1"><ins data-revive-zoneid="14" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="13" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.agroinformacion.com%2Ffrancia-espera-un-futuro-mas-verde-de-la-pac-pero-manteniendo-el-mismo-presupuesto-europeo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Francia+espera+un+futuro+m%C3%A1s+verde+de+la+PAC+pero+manteniendo+el+mismo+presupuesto+europeo&url=http%3A%2F%2Fwww.agroinformacion.com%2Ffrancia-espera-un-futuro-mas-verde-de-la-pac-pero-manteniendo-el-mismo-presupuesto-europeo%2F&via=Agroinformacion"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.agroinformacion.com/francia-espera-un-futuro-mas-verde-de-la-pac-pero-manteniendo-el-mismo-presupuesto-europeo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.agroinformacion.com/francia-espera-un-futuro-mas-verde-de-la-pac-pero-manteniendo-el-mismo-presupuesto-europeo/&amp;media=http://www.agroinformacion.com/wp-content/uploads/2018/12/PAC-FRANCIA-MÁS-VERDE.jpg&description=Francia+espera+un+futuro+m%C3%A1s+verde+de+la+PAC+pero+manteniendo+el+mismo+presupuesto+europeo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Francia+espera+un+futuro+m%C3%A1s+verde+de+la+PAC+pero+manteniendo+el+mismo+presupuesto+europeo%20-%20http%3A%2F%2Fwww.agroinformacion.com%2Ffrancia-espera-un-futuro-mas-verde-de-la-pac-pero-manteniendo-el-mismo-presupuesto-europeo%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.agroinformacion.com/francia-espera-un-futuro-mas-verde-de-la-pac-pero-manteniendo-el-mismo-presupuesto-europeo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="http://www.facebook.com/plugins/like.php?href=http://www.agroinformacion.com/francia-espera-un-futuro-mas-verde-de-la-pac-pero-manteniendo-el-mismo-presupuesto-europeo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21"></iframe><noscript><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.agroinformacion.com/francia-espera-un-futuro-mas-verde-de-la-pac-pero-manteniendo-el-mismo-presupuesto-europeo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.agroinformacion.com/francia-espera-un-futuro-mas-verde-de-la-pac-pero-manteniendo-el-mismo-presupuesto-europeo/" data-text="Francia espera un futuro más verde de la PAC pero manteniendo el mismo presupuesto europeo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.agroinformacion.com/arranca-el-sistema-de-recogida-de-residuos-plasticos-procedentes-de-la-actividad-agricola-y-ganadera/">Arranca el sistema de recogida de residuos plásticos procedentes de la actividad agrícola y ganadera</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.agroinformacion.com/retraso-de-la-pac-la-eurocamara-espera-miles-de-enmiendas-desde-este-lunes-que-bloquearan-una-propuesta/">Retraso de la PAC: La Eurocámara espera miles de enmiendas desde este lunes que bloquearán una propuesta</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.agroinformacion.com/author/redaccion/">Redacción</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2018-12-02T09:14:07+00:00"><meta itemprop="dateModified" content="2018-12-02T09:55:56+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.agroinformacion.com/francia-espera-un-futuro-mas-verde-de-la-pac-pero-manteniendo-el-mismo-presupuesto-europeo/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg"></span><meta itemprop="name" content="Agroinformacion"></span><meta itemprop="headline " content="Francia espera un futuro más verde de la PAC pero manteniendo el mismo presupuesto europeo"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.agroinformacion.com/wp-content/uploads/2018/12/PAC-FRANCIA-MÁS-VERDE.jpg"><meta itemprop="width" content="1086"><meta itemprop="height" content="700"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_66_5c039e09e69ce_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_66_5c039e09e69ce" ><script>var block_td_uid_66_5c039e09e69ce = new tdBlock();
block_td_uid_66_5c039e09e69ce.id = "td_uid_66_5c039e09e69ce";
block_td_uid_66_5c039e09e69ce.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_66_5c039e09e69ce_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_66_5c039e09e69ce_rand","tdc_css_class_style":"td_uid_66_5c039e09e69ce_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":131440,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_66_5c039e09e69ce.td_column_number = "3";
block_td_uid_66_5c039e09e69ce.block_type = "td_block_related_posts";
block_td_uid_66_5c039e09e69ce.post_count = "3";
block_td_uid_66_5c039e09e69ce.found_posts = "2333";
block_td_uid_66_5c039e09e69ce.header_color = "";
block_td_uid_66_5c039e09e69ce.ajax_pagination_infinite_stop = "";
block_td_uid_66_5c039e09e69ce.max_num_pages = "778";
tdBlocksArray.push(block_td_uid_66_5c039e09e69ce);</script><h4 class="td-related-title td-block-title"><a id="td_uid_67_5c039e0a1177b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_66_5c039e09e69ce" href="#">Artículo relacionados</a><a id="td_uid_68_5c039e0a117b9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_66_5c039e09e69ce" href="#">Más del autor</a></h4><div id=td_uid_66_5c039e09e69ce class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/retraso-de-la-pac-la-eurocamara-espera-miles-de-enmiendas-desde-este-lunes-que-bloquearan-una-propuesta/" rel="bookmark" title="Retraso de la PAC: La Eurocámara espera miles de enmiendas desde este lunes que bloquearán una propuesta"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/12/RETRASO-DE-LA-PAC-ENMIENDAS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/12/RETRASO-DE-LA-PAC-ENMIENDAS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/12/RETRASO-DE-LA-PAC-ENMIENDAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Retraso de la PAC: La Eurocámara espera miles de enmiendas desde este lunes que bloquearán una propuesta"/></a></div> <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/retraso-de-la-pac-la-eurocamara-espera-miles-de-enmiendas-desde-este-lunes-que-bloquearan-una-propuesta/" rel="bookmark" title="Retraso de la PAC: La Eurocámara espera miles de enmiendas desde este lunes que bloquearán una propuesta">Retraso de la PAC: La Eurocámara espera miles de enmiendas desde este lunes que bloquearán una propuesta</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/arranca-el-sistema-de-recogida-de-residuos-plasticos-procedentes-de-la-actividad-agricola-y-ganadera/" rel="bookmark" title="Arranca el sistema de recogida de residuos plásticos procedentes de la actividad agrícola y ganadera"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/12/RESIDUOS-PLÁSTICOS-ASOC-19-DE-ABRIL-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/12/RESIDUOS-PLÁSTICOS-ASOC-19-DE-ABRIL-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/12/RESIDUOS-PLÁSTICOS-ASOC-19-DE-ABRIL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arranca el sistema de recogida de residuos plásticos procedentes de la actividad agrícola y ganadera"/></a></div> <a href="http://www.agroinformacion.com/category/medio-ambiente/" class="td-post-category">Medio ambiente</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/arranca-el-sistema-de-recogida-de-residuos-plasticos-procedentes-de-la-actividad-agricola-y-ganadera/" rel="bookmark" title="Arranca el sistema de recogida de residuos plásticos procedentes de la actividad agrícola y ganadera">Arranca el sistema de recogida de residuos plásticos procedentes de la actividad agrícola y ganadera</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/jarc-evita-que-las-granjas-de-terneros-de-engorde-de-sus-asociados-pierdan-8-500-e-de-ayudas-de-la-pac/" rel="bookmark" title="JARC evita que las granjas de terneros de engorde de sus asociados pierdan 8.500 € de ayudas de la PAC"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/11/JARC-GRANJAS-DE-TERNEROS-DE-ENGORDE-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/11/JARC-GRANJAS-DE-TERNEROS-DE-ENGORDE-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/11/JARC-GRANJAS-DE-TERNEROS-DE-ENGORDE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JARC evita que las granjas de terneros de engorde de sus asociados pierdan 8.500 € de ayudas de la PAC"/></a></div> <a href="http://www.agroinformacion.com/category/destacados/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/jarc-evita-que-las-granjas-de-terneros-de-engorde-de-sus-asociados-pierdan-8-500-e-de-ayudas-de-la-pac/" rel="bookmark" title="JARC evita que las granjas de terneros de engorde de sus asociados pierdan 8.500 € de ayudas de la PAC">JARC evita que las granjas de terneros de engorde de sus asociados pierdan 8.500 € de ayudas de la PAC</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_66_5c039e09e69ce" data-td_block_id="td_uid_66_5c039e09e69ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_66_5c039e09e69ce" data-td_block_id="td_uid_66_5c039e09e69ce"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/francia-espera-un-futuro-mas-verde-de-la-pac-pero-manteniendo-el-mismo-presupuesto-europeo/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.agroinformacion.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='131440' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><div class="g-recaptcha" data-sitekey="6Lf8JBgUAAAAALRRxYEGhaxZ2R4OV_aARAVoGBTH" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=es"></script> <div id="recaptcha-submit-btn-area">&nbsp;</div> <noscript><style type='text/css'>#submit{display:none}</style><input name="submit" type="submit" id="submit-alt" tabindex="6"
value="Submit Comment"/> </noscript></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_weather td_block_widget td_uid_69_5c039e0a14f14_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_69_5c039e0a14f14" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">El tiempo  -  Haz clic sobre el circulo de la derecha para ver el tiempo de  tu localidad</span></h4></div><div id=td_uid_69_5c039e0a14f14 class="td-weather-wrap td_block_inner td-column-1"><div class="td-weather-header"><div class="td-weather-city">Spain</div><div class="td-weather-condition">niebla</div> <i class="td-location-icon td-icons-location" data-block-uid="td_uid_69_5c039e0a14f14"></i></div><div class="td-weather-set-location"><form class="td-manual-location-form" action="#" data-block-uid="td_uid_69_5c039e0a14f14"> <input id="td_uid_69_5c039e0a14f14" class="td-location-set-input" type="text"
name="location" value=""> <label>enter location</label></form></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon"> <span
class="td_animation_sprite-27-100-80-0-0-1 mist-n td-w-today-icon"
data-td-block-uid="td_uid_69_5c039e0a14f14"></span></div><div class="td-weather-now" data-block-uid="td_uid_69_5c039e0a14f14"> <span class="td-big-degrees">-4.9</span> <span class="td-circle">&deg;</span> <span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap"> <i class="td-up-icon td-icons-arrows-up"></i> <span
class="td-small-degrees td-w-high-temp">-4.4</span> <span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap"> <i class="td-down-icon td-icons-arrows-down"></i> <span
class="td-small-degrees td-w-low-temp">-6</span> <span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1"> <i class="td-icons-drop"></i> <span class="td-weather-parameter td-w-today-humidity">100						%</span></div><div class="td-weather-section-2"> <i class="td-icons-wind"></i> <span
class="td-weather-parameter td-w-today-wind-speed">9.3kmh</span></div><div class="td-weather-section-3"> <i class="td-icons-cloud"></i> <span class="td-weather-parameter td-w-today-clouds">90						%</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">dom</div><div class="td-day-degrees"> <span
class="td-degrees-0">-4</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">lun</div><div class="td-day-degrees"> <span
class="td-degrees-1">-7</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">mar</div><div class="td-day-degrees"> <span
class="td-degrees-2">-4</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">mié</div><div class="td-day-degrees"> <span
class="td-degrees-3">-4</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">jue</div><div class="td-day-degrees"> <span
class="td-degrees-4">-8</span> <span class="td-circle">&deg;</span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="30" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><ins data-revive-zoneid="17" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><ins data-revive-zoneid="16" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="29" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="31" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_70_5c039e0a15d3b_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_70_5c039e0a15d3b" ><script>var block_td_uid_70_5c039e0a15d3b = new tdBlock();
block_td_uid_70_5c039e0a15d3b.id = "td_uid_70_5c039e0a15d3b";
block_td_uid_70_5c039e0a15d3b.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00c1S POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_70_5c039e0a15d3b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_70_5c039e0a15d3b_rand","tdc_css_class_style":"td_uid_70_5c039e0a15d3b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_70_5c039e0a15d3b.td_column_number = "1";
block_td_uid_70_5c039e0a15d3b.block_type = "td_block_7";
block_td_uid_70_5c039e0a15d3b.post_count = "4";
block_td_uid_70_5c039e0a15d3b.found_posts = "42948";
block_td_uid_70_5c039e0a15d3b.header_color = "#";
block_td_uid_70_5c039e0a15d3b.ajax_pagination_infinite_stop = "";
block_td_uid_70_5c039e0a15d3b.max_num_pages = "10737";
tdBlocksArray.push(block_td_uid_70_5c039e0a15d3b);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MÁS POPULARES</span></h4></div><div id=td_uid_70_5c039e0a15d3b class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/las-cabanuelas-vaticinan-2018-sera-ano-extrema-sequia-solo-llovera-algo-enero/" rel="bookmark" title="Las cabañuelas vaticinan que 2018 será un año de extrema sequía y que sólo lloverá algo en enero"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/08/CABAÑUELAS-SEQUÍA-EXTREMA-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/08/CABAÑUELAS-SEQUÍA-EXTREMA-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2017/08/CABAÑUELAS-SEQUÍA-EXTREMA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Las cabañuelas vaticinan que 2018 será un año de extrema sequía y que sólo lloverá algo en enero"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/las-cabanuelas-vaticinan-2018-sera-ano-extrema-sequia-solo-llovera-algo-enero/" rel="bookmark" title="Las cabañuelas vaticinan que 2018 será un año de extrema sequía y que sólo lloverá algo en enero">Las cabañuelas vaticinan que 2018 será un año de extrema sequía y que sólo lloverá algo en enero</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-28T17:24:22+00:00" >28/08/2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/ganaderos-gallegos-lanzan-sin-intermediarios-la-marca-muuu-para-toda-espana-a-traves-de-leite-noso/" rel="bookmark" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/ganaderos-gallegos-lanzan-sin-intermediarios-la-marca-muuu-para-toda-espana-a-traves-de-leite-noso/" rel="bookmark" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso">Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-18T16:38:37+00:00" >18/04/2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados">Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-29T17:47:44+00:00" >29/11/2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/otros-dos-agricultores-jubilados-muertos-en-accientes-con-tractores-uno-con-88-anos-y-el-otro-con-72/" rel="bookmark" title="Otros dos agricultores jubilados muertos en accientes con tractores, uno con 88 años y el otro con 72"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/04/AGRICULTORES-JUBILADOS-ACCIDENTES-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/04/AGRICULTORES-JUBILADOS-ACCIDENTES-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2018/04/AGRICULTORES-JUBILADOS-ACCIDENTES-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Otros dos agricultores jubilados muertos en accientes con tractores, uno con 88 años y el otro con 72"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/otros-dos-agricultores-jubilados-muertos-en-accientes-con-tractores-uno-con-88-anos-y-el-otro-con-72/" rel="bookmark" title="Otros dos agricultores jubilados muertos en accientes con tractores, uno con 88 años y el otro con 72">Otros dos agricultores jubilados muertos en accientes con tractores, uno con 88 años y el otro con 72</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-22T08:04:06+00:00" >22/04/2018</time></span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Calendario de noticias</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>diciembre 2018</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://www.agroinformacion.com/2018/11/">&laquo; Nov</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.agroinformacion.com/2018/12/01/" aria-label="Entradas publicadas el 1 December, 2018">1</a></td><td id="today"><a href="http://www.agroinformacion.com/2018/12/02/" aria-label="Entradas publicadas el 2 December, 2018">2</a></td></tr><tr><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td></tr><tr><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td></tr><tr><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td></tr><tr><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td></tr><tr><td>31</td><td class="pad" colspan="6">&nbsp;</td></tr></tbody></table></div></aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archivo de noticias por meses</span></h4> <label class="screen-reader-text" for="archives-dropdown-2">Archivo de noticias por meses</label> <select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Elegir mes</option><option value='http://www.agroinformacion.com/2018/12/'> diciembre 2018</option><option value='http://www.agroinformacion.com/2018/11/'> noviembre 2018</option><option value='http://www.agroinformacion.com/2018/10/'> octubre 2018</option><option value='http://www.agroinformacion.com/2018/09/'> septiembre 2018</option><option value='http://www.agroinformacion.com/2018/08/'> agosto 2018</option><option value='http://www.agroinformacion.com/2018/07/'> julio 2018</option><option value='http://www.agroinformacion.com/2018/06/'> junio 2018</option><option value='http://www.agroinformacion.com/2018/05/'> mayo 2018</option><option value='http://www.agroinformacion.com/2018/04/'> abril 2018</option><option value='http://www.agroinformacion.com/2018/03/'> marzo 2018</option><option value='http://www.agroinformacion.com/2018/02/'> febrero 2018</option><option value='http://www.agroinformacion.com/2018/01/'> enero 2018</option><option value='http://www.agroinformacion.com/2017/12/'> diciembre 2017</option><option value='http://www.agroinformacion.com/2017/11/'> noviembre 2017</option><option value='http://www.agroinformacion.com/2017/10/'> octubre 2017</option><option value='http://www.agroinformacion.com/2017/09/'> septiembre 2017</option><option value='http://www.agroinformacion.com/2017/08/'> agosto 2017</option><option value='http://www.agroinformacion.com/2017/07/'> julio 2017</option><option value='http://www.agroinformacion.com/2017/06/'> junio 2017</option><option value='http://www.agroinformacion.com/2017/05/'> mayo 2017</option><option value='http://www.agroinformacion.com/2017/04/'> abril 2017</option><option value='http://www.agroinformacion.com/2017/03/'> marzo 2017</option><option value='http://www.agroinformacion.com/2017/02/'> febrero 2017</option><option value='http://www.agroinformacion.com/2017/01/'> enero 2017</option><option value='http://www.agroinformacion.com/2016/12/'> diciembre 2016</option><option value='http://www.agroinformacion.com/2016/11/'> noviembre 2016</option><option value='http://www.agroinformacion.com/2016/10/'> octubre 2016</option><option value='http://www.agroinformacion.com/2016/09/'> septiembre 2016</option><option value='http://www.agroinformacion.com/2016/08/'> agosto 2016</option><option value='http://www.agroinformacion.com/2016/07/'> julio 2016</option><option value='http://www.agroinformacion.com/2016/06/'> junio 2016</option><option value='http://www.agroinformacion.com/2016/01/'> enero 2016</option><option value='http://www.agroinformacion.com/2015/03/'> marzo 2015</option><option value='http://www.agroinformacion.com/2015/02/'> febrero 2015</option><option value='http://www.agroinformacion.com/2015/01/'> enero 2015</option><option value='http://www.agroinformacion.com/2014/12/'> diciembre 2014</option><option value='http://www.agroinformacion.com/2014/11/'> noviembre 2014</option><option value='http://www.agroinformacion.com/2014/10/'> octubre 2014</option><option value='http://www.agroinformacion.com/2014/09/'> septiembre 2014</option><option value='http://www.agroinformacion.com/2014/08/'> agosto 2014</option><option value='http://www.agroinformacion.com/2014/07/'> julio 2014</option><option value='http://www.agroinformacion.com/2014/06/'> junio 2014</option><option value='http://www.agroinformacion.com/2014/05/'> mayo 2014</option><option value='http://www.agroinformacion.com/2014/04/'> abril 2014</option><option value='http://www.agroinformacion.com/2014/03/'> marzo 2014</option><option value='http://www.agroinformacion.com/2014/02/'> febrero 2014</option><option value='http://www.agroinformacion.com/2014/01/'> enero 2014</option><option value='http://www.agroinformacion.com/2013/12/'> diciembre 2013</option><option value='http://www.agroinformacion.com/2013/11/'> noviembre 2013</option><option value='http://www.agroinformacion.com/2013/07/'> julio 2013</option><option value='http://www.agroinformacion.com/2013/06/'> junio 2013</option><option value='http://www.agroinformacion.com/2013/05/'> mayo 2013</option><option value='http://www.agroinformacion.com/2013/04/'> abril 2013</option><option value='http://www.agroinformacion.com/2013/03/'> marzo 2013</option><option value='http://www.agroinformacion.com/2013/02/'> febrero 2013</option><option value='http://www.agroinformacion.com/2013/01/'> enero 2013</option><option value='http://www.agroinformacion.com/2012/12/'> diciembre 2012</option><option value='http://www.agroinformacion.com/2012/11/'> noviembre 2012</option><option value='http://www.agroinformacion.com/2011/10/'> octubre 2011</option><option value='http://www.agroinformacion.com/2011/09/'> septiembre 2011</option><option value='http://www.agroinformacion.com/2011/08/'> agosto 2011</option><option value='http://www.agroinformacion.com/2011/07/'> julio 2011</option><option value='http://www.agroinformacion.com/2011/06/'> junio 2011</option><option value='http://www.agroinformacion.com/2011/05/'> mayo 2011</option><option value='http://www.agroinformacion.com/2011/04/'> abril 2011</option></select></aside></div></div></div></div></article><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_newsletterwidget"><h4 class="block-title"><span>SUSCRÍBETE A NUESTRO BOLETÍN DIARIO</span></h4>Recibe todos los días en tu email nuestro boletín de noticias de Agroinformación<li><p> <br>¡GRATIS!</br></p><div class="tnp tnp-widget"><form method="post" action="http://www.agroinformacion.com/?na=s" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget"> <input type='hidden' name='nl[]' value='0'><div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div><div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="http://www.agroinformacion.com/politica-de-privacidad/">Suscribiendose acepta la política de privacidad de esta web</a></label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribir"></div></form></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="http://www.agroinformacion.com/rss/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.agroinformacion.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.agroinformacion.com/">ULTIMOS RSS</a></span></h4><ul><li><a class='rsswidget' href='http://www.agroinformacion.com/francia-espera-un-futuro-mas-verde-de-la-pac-pero-manteniendo-el-mismo-presupuesto-europeo/'>Francia espera un futuro más verde de la PAC pero manteniendo el mismo presupuesto europeo</a> <span class="rss-date">02/12/2018</span></li><li><a class='rsswidget' href='http://www.agroinformacion.com/planas-pone-en-valor-la-labor-de-los-galardonados-en-los-premios-alimentos-de-espana/'>Planas pone en valor la labor de los galardonados en los Premios Alimentos de España</a> <span class="rss-date">01/12/2018</span></li></ul></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LEGAL</span></h4><div class="textwidget"><ul><li><a href="http://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad</a></li><li><a href="http://www.agroinformacion.com/web-de-transparencia/">Web de transparencia</a></li><li><a href="http://www.agroinformacion.com/aviso-legal">Aviso Legal y política de cookies</a></li></ul></div></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_72_5c039e0b7323c_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_5c039e0b7323c" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SECCIONES MAS POPULARES</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.agroinformacion.com/category/otras-noticias/">Otras noticias<span class="td-cat-no">4064</span></a></li><li><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura<span class="td-cat-no">3794</span></a></li><li><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua<span class="td-cat-no">3408</span></a></li><li><a href="http://www.agroinformacion.com/category/destacados/">Destacados<span class="td-cat-no">2904</span></a></li><li><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables<span class="td-cat-no">2657</span></a></li><li><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías<span class="td-cat-no">2476</span></a></li></ul></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.agroinformacion.com/"><img class="td-retina-data" src="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" data-retina="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" alt="agroinformacion.com" title="Agroinformacion.com" width="400" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agroinformación publica diariamente noticias relaccionadas con el mundo rural, agricultura, ganadería, además de muchos otros temas relaccionados.<br> <strong>Teléfono de contacto: 956 85 17 33 - 625369359</strong><div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@agroinformacion.com">redaccion@agroinformacion.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-400"><a href="http://www.agroinformacion.com/aviso-legal/">Aviso Legal</a></li><li id="menu-item-401" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-401"><a href="http://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad</a></li><li id="menu-item-403" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-403"><a href="http://www.agroinformacion.com/contacto/">Contactar</a></li><li id="menu-item-106557" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-106557"><a href="http://www.puertodrones.es">.</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright 2017 - Agroinformación.com  | Diseño informaticabahia.es</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Más noticias</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-final-de-las-lluvias-y-el-arranque-de-la-campana-hace-perder-hasta-300-euros-la-tonelada-el-precio-del-aceite/" rel="bookmark" title="El final de las lluvias y el arranque de la campaña hacen perder hasta 300 euros la tonelada el precio del aceite"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/12/ARRANQUE-DE-LA-CAMPAÑA-PRECIOS-ACEITE-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/12/ARRANQUE-DE-LA-CAMPAÑA-PRECIOS-ACEITE-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2018/12/ARRANQUE-DE-LA-CAMPAÑA-PRECIOS-ACEITE-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El final de las lluvias y el arranque de la campaña hacen perder hasta 300 euros la tonelada el precio del aceite"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-final-de-las-lluvias-y-el-arranque-de-la-campana-hace-perder-hasta-300-euros-la-tonelada-el-precio-del-aceite/" rel="bookmark" title="El final de las lluvias y el arranque de la campaña hacen perder hasta 300 euros la tonelada el precio del aceite">El final de las lluvias y el arranque de la campaña hacen perder hasta 300 euros la tonelada el...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-02T10:23:29+00:00" >02/12/2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/roban-un-tractor-un-todoterreno-y-un-coche-para-saltar-un-banco-y-no-logran-ni-abrir-el-cajero-automatico/" rel="bookmark" title="Roban un tractor, un todoterreno y un coche para asaltar un banco&#8230; y no logran ni abrir el cajero automático"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/12/ROBO-CAJERO-AUTOMATICO-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/12/ROBO-CAJERO-AUTOMATICO-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2018/12/ROBO-CAJERO-AUTOMATICO-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Roban un tractor, un todoterreno y un coche para asaltar un banco&#8230; y no logran ni abrir el cajero automático"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/roban-un-tractor-un-todoterreno-y-un-coche-para-saltar-un-banco-y-no-logran-ni-abrir-el-cajero-automatico/" rel="bookmark" title="Roban un tractor, un todoterreno y un coche para asaltar un banco&#8230; y no logran ni abrir el cajero automático">Roban un tractor, un todoterreno y un coche para asaltar un banco&#8230; y no logran ni abrir el cajero...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-02T10:05:48+00:00" >02/12/2018</time></span></div></div></div></div></div> <style type="text/css" media="screen">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</style> <script type="text/javascript">var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }</script><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"http:\/\/www.agroinformacion.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"http:\/\/www.agroinformacion.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"}; /* ]]> */</script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/cookie-notice/js/front.min.js'></script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/themes/Agro/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var newsletter = {"messages":[],"profile_max":"20"}; /* ]]> */</script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/newsletter/subscription/validate.js'></script> <div id="newsletter-popup-overlay"></div><div id="newsletter-popup-container"><div id="newsletter-popup"><img id="newsletter-close" src="http://www.agroinformacion.com/wp-content/plugins/newsletter-popup/images/close.png"> <iframe id="newsletter-iframe" data-src="http://www.agroinformacion.com/wp-content/plugins/newsletter-popup/iframe.php"></iframe></div></div> <script>function newsletter_set_cookie(name, value, time) {
                var e = new Date();
                e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
            }
            function newsletter_get_cookie(name, def) {
                var cs = document.cookie.toString().split('; ');
                var c, n, v;
                for (var i = 0; i < cs.length; i++) {
                    c = cs[i].split("=");
                    n = c[0];
                    v = c[1];
                    if (n == name)
                        return v;
                }
                return def;
            }
            jQuery(document).ready(function () {

                jQuery("#newsletter-close").click(
                        function () {
                            jQuery('#newsletter-popup-overlay').fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                jQuery("#newsletter-popup-overlay").click(
                        function () {
                            jQuery(this).fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                            if (newsletter_get_cookie("newsletter", null) == null) {
                        var newsletter_popup = parseInt(newsletter_get_cookie("newsletter_popup", 0));
                        newsletter_set_cookie("newsletter_popup", newsletter_popup + 1, 30);
                        if (newsletter_popup == 0) {
                            jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                            setTimeout(newsletter_popup_open,
            2000);
                        }
                    }
                    });

            function newsletter_popup_open() {
                jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                //jQuery('#overlay').css('height', $(document).height());
                jQuery('#newsletter-popup-overlay').fadeIn('fast');
                var windowW = jQuery(window).width();
                var windowH = jQuery(window).height();
                //var modalW = jQuery('#box').width();
                //var modalH = jQuery('#box').height();
                /*
                 jQuery('#box').css({
                 "top": ((windowH - modalH) / 2 + $(document).scrollTop()) + "px",
                 "left": ((windowW - modalW) / 2) + "px"
                 });
                 */
                jQuery('#newsletter-popup-container').fadeIn('slow');
                return false;
            }</script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Espa\u00f1a","api_location":"Espa\u00f1a","api_language":"es","api_key":"bf715e67212ea33a6473c64184fdcb40","today_icon":"mist-d","today_icon_text":"bruma","today_temp":[4,39.2],"today_humidity":100,"today_wind_speed":[0.7,0.4],"today_min":[3,37.4],"today_max":[5,41],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1543741200,"day_name":"dom","day_temp":[15,59],"owm_day_index":0},{"timestamp":1543795200,"day_name":"lun","day_temp":[13,55],"owm_day_index":5},{"timestamp":1543881600,"day_name":"mar","day_temp":[13,55],"owm_day_index":13},{"timestamp":1543968000,"day_name":"mi\u00e9","day_temp":[14,57],"owm_day_index":21},{"timestamp":1544054400,"day_name":"jue","day_temp":[11,51],"owm_day_index":29}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_69_5c039e0a14f14","location":"Spain","api_location":"Spain","api_language":"es","api_key":"bf715e67212ea33a6473c64184fdcb40","today_icon":"mist-n","today_icon_text":"niebla","today_temp":[-4.9,23.2],"today_humidity":100,"today_wind_speed":[9.3,5.8],"today_min":[-6,21.2],"today_max":[-4.4,24.1],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1543730400,"day_name":"dom","day_temp":[-4,25],"owm_day_index":0},{"timestamp":1543795200,"day_name":"lun","day_temp":[-7,19],"owm_day_index":6},{"timestamp":1543881600,"day_name":"mar","day_temp":[-4,24],"owm_day_index":14},{"timestamp":1543968000,"day_name":"mi\u00e9","day_temp":[-4,25],"owm_day_index":22},{"timestamp":1544054400,"day_name":"jue","day_temp":[-8,18],"owm_day_index":30}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[131440]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.agroinformacion.com/wp-content/themes/Agro/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.agroinformacion.com/wp-content/themes/Agro';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Estoy de acuerdo</a><a href="http://www.agroinformacion.com/aviso-legal/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leer más</a></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.7.1" : "10.5.2";
	s.src = "http://www.agroinformacion.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1543740940 -->