<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Reglamento Ómnibus: Tejerina pide a la UE una nueva definición de pastos y &quot;priorizar&quot; a los jóvenes - Agroinformacion</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.agroinformacion.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.agroinformacion.com/wp-content/uploads/2017/04/REGLAMENTO-ÓMNIBUS-PAC-TEJERINA.jpg" /><link rel="icon" type="image/png" href="http://www.agroinformacion.com/wp-content/uploads/2016/06/faviconAgro16x16.png">        <style>

            #newsletter-close {
                position: absolute;
                right: -10px;
                top: -10px;
                cursor: pointer;
            }
            #newsletter-popup-overlay {
                display: none;
                background:#000;
                position:fixed;
                top:0;
                bottom: 0;
                right: 0;
                left:0px;
                z-index:10000;
                cursor:pointer;
                opacity: .7;
                filter: alpha(opacity=70);
                -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)";
            }

            #newsletter-popup-container {
                display: none;
                position:fixed;
                top:0;
                bottom:0;
                right:0;
                left:0;
                z-index:11000;
            }

            #newsletter-popup{
                position: relative;
                margin: 100px auto;
                background-color:#fff;
                width: 510px;
                height: 360px;
                border: 3px solid #333;
                border-radius: 10px;
                box-sizing: content-box;
            }

            @media (max-width: 768px) {
                #newsletter-popup{
                    width: 90%;
                    margin: 30px auto;
                }
            }
            #newsletter-iframe {
                margin: 5px;
                width: 500px;
                height: 350px;
                border: 0;
                xmargin: 0;
            }
        </style>
        
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.agroinformacion.com/reglamento-omnibus-tejerina-pide-la-ue-una-nueva-definicion-pastos-priorizar-los-jovenes/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Reglamento Ómnibus: Tejerina pide a la UE una nueva definición de pastos y &quot;priorizar&quot; a los jóvenes - Agroinformacion" />
<meta property="og:description" content="La ministra de Agricultura, Isabel García Tejerina, pedirá este lunes 3 a la Comisión Europea (CE) que incluya una nueva definición de pastos &#8220;más adecuada a la realidad española&#8221; en el nuevo reglamento Ómnibus, así como &#8220;priorizar&#8221; a los jóvenes, especialmente en el sector del vino. &#8220;Es importante una nueva definición de pastos más adecuada a &hellip;" />
<meta property="og:url" content="http://www.agroinformacion.com/reglamento-omnibus-tejerina-pide-la-ue-una-nueva-definicion-pastos-priorizar-los-jovenes/" />
<meta property="og:site_name" content="Agroinformacion" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2017-04-03T16:11:58+00:00" />
<meta property="article:modified_time" content="2017-04-04T16:30:58+00:00" />
<meta property="og:updated_time" content="2017-04-04T16:30:58+00:00" />
<meta property="og:image" content="http://www.agroinformacion.com/wp-content/uploads/2017/04/REGLAMENTO-ÓMNIBUS-PAC-TEJERINA.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="692" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La ministra de Agricultura, Isabel García Tejerina, pedirá este lunes 3 a la Comisión Europea (CE) que incluya una nueva definición de pastos &#8220;más adecuada a la realidad española&#8221; en el nuevo reglamento Ómnibus, así como &#8220;priorizar&#8221; a los jóvenes, especialmente en el sector del vino. &#8220;Es importante una nueva definición de pastos más adecuada a [&hellip;]" />
<meta name="twitter:title" content="Reglamento Ómnibus: Tejerina pide a la UE una nueva definición de pastos y &quot;priorizar&quot; a los jóvenes - Agroinformacion" />
<meta name="twitter:image" content="http://www.agroinformacion.com/wp-content/uploads/2017/04/REGLAMENTO-ÓMNIBUS-PAC-TEJERINA.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Feed" href="http://www.agroinformacion.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; RSS de los comentarios" href="http://www.agroinformacion.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Reglamento Ómnibus: Tejerina pide a la UE una nueva definición de pastos y &#8220;priorizar&#8221; a los jóvenes RSS de los comentarios" href="http://www.agroinformacion.com/reglamento-omnibus-tejerina-pide-la-ue-una-nueva-definicion-pastos-priorizar-los-jovenes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.agroinformacion.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.agroinformacion.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.agroinformacion.com/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.agroinformacion.com/wp-content/plugins/newsletter/subscription/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.agroinformacion.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.agroinformacion.com/wp-content/themes/Agro/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.agroinformacion.com/wp-json/' />
<link rel='shortlink' href='http://www.agroinformacion.com/?p=95770' />
<link rel="alternate" type="application/json+oembed" href="http://www.agroinformacion.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.agroinformacion.com%2Freglamento-omnibus-tejerina-pide-la-ue-una-nueva-definicion-pastos-priorizar-los-jovenes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.agroinformacion.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.agroinformacion.com%2Freglamento-omnibus-tejerina-pide-la-ue-una-nueva-definicion-pastos-priorizar-los-jovenes%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.agroinformacion.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/www.agroinformacion.com\/wp-content\/themes\/Agro";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #a54312;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #a54312 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #a54312;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #a54312 transparent transparent transparent;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #a54312;
    }

    
    .td-sub-footer-container {
        background-color: #a54312;
    }

    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:12px;
	line-height:38px;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-size:13px;
	line-height:38px;
	font-style:normal;
	font-weight:bold;
	text-transform:capitalize;
	
    }
    
    .td_mod_mega_menu .item-details a {
        font-size:13px;
	line-height:38px;
	
    }
    
    .top-header-menu > li,
    .td-header-sp-top-menu,
    #td-outer-wrap .td-header-sp-top-widget {
        line-height: 38px;
    }

    
    @media (min-width: 768px) {
        #td-header-menu {
            min-height: 38px !important;
        }
        .td-header-style-4 .td-main-menu-logo img,
        .td-header-style-5 .td-main-menu-logo img,
        .td-header-style-6 .td-main-menu-logo img,
        .td-header-style-7 .td-header-sp-logo img,
        .td-header-style-12 .td-main-menu-logo img {
            max-height: 38px;
        }
        .td-header-style-4 .td-main-menu-logo,
        .td-header-style-5 .td-main-menu-logo,
        .td-header-style-6 .td-main-menu-logo,
        .td-header-style-7 .td-header-sp-logo,
        .td-header-style-12 .td-main-menu-logo {
            height: 38px;
        }
        .td-header-style-4 .td-main-menu-logo a,
        .td-header-style-5 .td-main-menu-logo a,
        .td-header-style-6 .td-main-menu-logo a,
        .td-header-style-7 .td-header-sp-logo a,
        .td-header-style-7 .td-header-sp-logo img,
        .td-header-style-7 .header-search-wrap .td-icon-search,
        .td-header-style-12 .td-main-menu-logo a,
        .td-header-style-12 .td-header-menu-wrap .sf-menu > li > a {
            line-height: 38px;
        }
        .td-header-style-7 .sf-menu {
            margin-top: 0;
        }
        .td-header-style-7 #td-top-search {
            top: 0;
            bottom: 0;
        }
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2021309-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-95770 single-format-standard reglamento-omnibus-tejerina-pide-la-ue-una-nueva-definicion-pastos-priorizar-los-jovenes global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-466"><a href="http://www.agroinformacion.com/">Inicio</a></li>
<li id="menu-item-404" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-404"><a href="http://www.agroinformacion.com/category/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li>
	<li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li>
	<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-406"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li>
	<li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li>
	<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-464"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li>
	<li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li>
</ul>
</li>
<li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-410"><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li>
	<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li>
	<li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li>
	<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li>
	<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li>
	<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li>
	<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li>
	<li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li>
	<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li>
</ul>
</li>
<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-418"><a href="http://www.agroinformacion.com/category/ganaderia/">Ganadería<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li>
	<li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li>
	<li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li>
	<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li>
	<li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li>
	<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li>
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li>
	<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li>
	<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li>
</ul>
</li>
<li id="menu-item-424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-424"><a href="http://www.agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li>
	<li id="menu-item-425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li>
	<li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li>
	<li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li>
	<li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li>
	<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li>
	<li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li>
	<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li>
	<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li>
</ul>
</li>
<li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-434"><a href="http://www.agroinformacion.com/category/calidad/">Calidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li>
	<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li>
	<li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li>
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li>
</ul>
</li>
<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-439"><a href="http://www.agroinformacion.com/category/desarrollo-rural/">Desarrollo rural<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li>
	<li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li>
	<li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li>
</ul>
</li>
<li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-444"><a href="http://www.agroinformacion.com/category/medio-ambiente/">Medio ambiente<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li>
	<li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li>
	<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li>
	<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li>
	<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li>
</ul>
</li>
<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-449"><a href="http://www.agroinformacion.com/category/agua/">Agua<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li>
	<li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li>
	<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li>
	<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li>
</ul>
</li>
<li id="menu-item-93136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93136"><a href="http://www.agroinformacion.com/category/opinion/">Opinión</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenid@!</span>Acceder a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.agroinformacion.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">8.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">España</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Domingo, 9 Abril 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-399"><a href="http://www.agroinformacion.es/foro/">Foro Agroinformación</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-468"><a href="http://www.agroinformacion.com/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
        <!--
añadiendo mas publicidad
--><div class="td-header-style-22"><ins data-revive-zoneid="23" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
<div class="td-header-style-23"><ins data-revive-zoneid="22" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></script></div>
      <!--
fin mas publicidad
-->
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.agroinformacion.com/">
                <img src="http://www.agroinformacion.com/wp-content/uploads/2017/03/2agro-recoleccion400x102.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/>
                <span class="td-visual-hidden">Agroinformacion</span>
            </a>
                    </div>
            <div class="td-header-style-25"><!--/* *zona junto logo cabecera 2
  */-->

<ins data-revive-zoneid="2" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-24"><!--/*
  *zona junto logo cabecera
 
  */-->

<ins data-revive-zoneid="1" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
            <!--publis bajo logo
            <div class="td-header-style-26">php echo do_shortcode('[aas_zone zone_id="92332"]');  ?></div><div class="td-header-style-27">php echo do_shortcode('[aas_zone zone_id="92331"]');  ?></div><div class="td-header-style-28">php echo do_shortcode('[aas_zone zone_id="92330"]');  ?></div>  
            fin mas publicidad bajo logo-->
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.agroinformacion.com/">
			<img src="http://www.informaticabahia.com/agroinformacion/wp-content/uploads/sites/15/2016/05/logoagro.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.agroinformacion.com/">
			<img src="http://www.agroinformacion.com/wp-content/uploads/2017/03/2agro-recoleccion400x102.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-466"><a href="http://www.agroinformacion.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-404"><a href="http://www.agroinformacion.com/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_58e9faf8831af_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_58e9faf8831af" ><script>var block_td_uid_1_58e9faf8831af = new tdBlock();
block_td_uid_1_58e9faf8831af.id = "td_uid_1_58e9faf8831af";
block_td_uid_1_58e9faf8831af.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_58e9faf8831af_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_58e9faf8831af_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_58e9faf8831af.td_column_number = "3";
block_td_uid_1_58e9faf8831af.block_type = "td_block_mega_menu";
block_td_uid_1_58e9faf8831af.post_count = "4";
block_td_uid_1_58e9faf8831af.found_posts = "6347";
block_td_uid_1_58e9faf8831af.header_color = "";
block_td_uid_1_58e9faf8831af.ajax_pagination_infinite_stop = "";
block_td_uid_1_58e9faf8831af.max_num_pages = "1587";
tdBlocksArray.push(block_td_uid_1_58e9faf8831af);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_58e9faf8831af" id="td_uid_2_58e9faf89bb92" data-td_block_id="td_uid_1_58e9faf8831af" data-td_filter_value="" href="http://www.agroinformacion.com/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_58e9faf8831af"  id="td_uid_3_58e9faf89bc7b" data-td_block_id="td_uid_1_58e9faf8831af" data-td_filter_value="7" href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a><a class="mega-menu-sub-cat-td_uid_1_58e9faf8831af"  id="td_uid_4_58e9faf89bd85" data-td_block_id="td_uid_1_58e9faf8831af" data-td_filter_value="17" href="http://www.agroinformacion.com/category/actualidad/espana/">España</a><a class="mega-menu-sub-cat-td_uid_1_58e9faf8831af"  id="td_uid_5_58e9faf89be86" data-td_block_id="td_uid_1_58e9faf8831af" data-td_filter_value="43" href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a><a class="mega-menu-sub-cat-td_uid_1_58e9faf8831af"  id="td_uid_6_58e9faf89bf85" data-td_block_id="td_uid_1_58e9faf8831af" data-td_filter_value="34" href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a><a class="mega-menu-sub-cat-td_uid_1_58e9faf8831af"  id="td_uid_7_58e9faf89c081" data-td_block_id="td_uid_1_58e9faf8831af" data-td_filter_value="53" href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></div></div><div id=td_uid_1_58e9faf8831af class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/miles-de-agricultores-y-ganaderos-en-el-umbral-de-los-300-euros-perderan-las-ayudas-de-la-pac-si-no-se-agrupan-antes-de-final-de-mes/" rel="bookmark" title="Miles de perceptores en el umbral de los 300 euros perderán las ayudas PAC si no se agrupan antes de final de mes"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/PAC-300-EUROS-PERDIDA-AYUDAS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/PAC-300-EUROS-PERDIDA-AYUDAS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/04/PAC-300-EUROS-PERDIDA-AYUDAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Miles de perceptores en el umbral de los 300 euros perderán las ayudas PAC si no se agrupan antes de final de mes"/></a></div>                <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/miles-de-agricultores-y-ganaderos-en-el-umbral-de-los-300-euros-perderan-las-ayudas-de-la-pac-si-no-se-agrupan-antes-de-final-de-mes/" rel="bookmark" title="Miles de perceptores en el umbral de los 300 euros perderán las ayudas PAC si no se agrupan antes de final de mes">Miles de perceptores en el umbral de los 300 euros perderán las ayudas PAC si no se agrupan antes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/pago-verde-la-pac-40-000-explotaciones-agrarias-mas-10-ha-aumentaron-numero-cultivos-2016/" rel="bookmark" title="Pago verde de la PAC: 40.000 explotaciones agrarias de más de 10 ha aumentaron el número de cultivos en 2016"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/PAGO-VERDE-PAC-CULTIVOS-1-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/PAGO-VERDE-PAC-CULTIVOS-1-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/04/PAGO-VERDE-PAC-CULTIVOS-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pago verde de la PAC: 40.000 explotaciones agrarias de más de 10 ha aumentaron el número de cultivos en 2016"/></a></div>                <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/pago-verde-la-pac-40-000-explotaciones-agrarias-mas-10-ha-aumentaron-numero-cultivos-2016/" rel="bookmark" title="Pago verde de la PAC: 40.000 explotaciones agrarias de más de 10 ha aumentaron el número de cultivos en 2016">Pago verde de la PAC: 40.000 explotaciones agrarias de más de 10 ha aumentaron el número de cultivos en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/ascienden-a-ocho-las-personas-detenidas-en-varias-provincias-por-la-venta-de-carne-de-caballo-no-apta-para-el-consumo/" rel="bookmark" title="Ascienden a ocho las personas detenidas en varias provincias por la venta de carne de caballo no apta para el consumo"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/CARNE-DE-CABALLO-8-DETENIDOS-1-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/CARNE-DE-CABALLO-8-DETENIDOS-1-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/04/CARNE-DE-CABALLO-8-DETENIDOS-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ascienden a ocho las personas detenidas en varias provincias por la venta de carne de caballo no apta para el consumo"/></a></div>                <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/ascienden-a-ocho-las-personas-detenidas-en-varias-provincias-por-la-venta-de-carne-de-caballo-no-apta-para-el-consumo/" rel="bookmark" title="Ascienden a ocho las personas detenidas en varias provincias por la venta de carne de caballo no apta para el consumo">Ascienden a ocho las personas detenidas en varias provincias por la venta de carne de caballo no apta para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-guerra-las-gasolineras-rurales-rpovoca-nuevo-enfado-las-cooprativas-castilla-leon/" rel="bookmark" title="La guerra contra las gasolineras rurales provoca un nuevo enfado en las cooperativas de Castilla y León"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/LAS-GASOLINERAS-RURALES-COOPERATIVAS-CYL-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/LAS-GASOLINERAS-RURALES-COOPERATIVAS-CYL-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/04/LAS-GASOLINERAS-RURALES-COOPERATIVAS-CYL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La guerra contra las gasolineras rurales provoca un nuevo enfado en las cooperativas de Castilla y León"/></a></div>                <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-guerra-las-gasolineras-rurales-rpovoca-nuevo-enfado-las-cooprativas-castilla-leon/" rel="bookmark" title="La guerra contra las gasolineras rurales provoca un nuevo enfado en las cooperativas de Castilla y León">La guerra contra las gasolineras rurales provoca un nuevo enfado en las cooperativas de Castilla y León</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58e9faf8831af" data-td_block_id="td_uid_1_58e9faf8831af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58e9faf8831af" data-td_block_id="td_uid_1_58e9faf8831af"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-405"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-406"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-464"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-408"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-410"><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_58e9faf8bb588_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_58e9faf8bb588" ><script>var block_td_uid_8_58e9faf8bb588 = new tdBlock();
block_td_uid_8_58e9faf8bb588.id = "td_uid_8_58e9faf8bb588";
block_td_uid_8_58e9faf8bb588.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_58e9faf8bb588_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_58e9faf8bb588_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_58e9faf8bb588.td_column_number = "3";
block_td_uid_8_58e9faf8bb588.block_type = "td_block_mega_menu";
block_td_uid_8_58e9faf8bb588.post_count = "4";
block_td_uid_8_58e9faf8bb588.found_posts = "4972";
block_td_uid_8_58e9faf8bb588.header_color = "";
block_td_uid_8_58e9faf8bb588.ajax_pagination_infinite_stop = "";
block_td_uid_8_58e9faf8bb588.max_num_pages = "1243";
tdBlocksArray.push(block_td_uid_8_58e9faf8bb588);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_58e9faf8bb588" id="td_uid_9_58e9faf8d446a" data-td_block_id="td_uid_8_58e9faf8bb588" data-td_filter_value="" href="http://www.agroinformacion.com/category/agricultura/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_58e9faf8bb588"  id="td_uid_10_58e9faf8d4558" data-td_block_id="td_uid_8_58e9faf8bb588" data-td_filter_value="9" href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a><a class="mega-menu-sub-cat-td_uid_8_58e9faf8bb588"  id="td_uid_11_58e9faf8d4664" data-td_block_id="td_uid_8_58e9faf8bb588" data-td_filter_value="10" href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a><a class="mega-menu-sub-cat-td_uid_8_58e9faf8bb588"  id="td_uid_12_58e9faf8d4764" data-td_block_id="td_uid_8_58e9faf8bb588" data-td_filter_value="12" href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a><a class="mega-menu-sub-cat-td_uid_8_58e9faf8bb588"  id="td_uid_13_58e9faf8d4861" data-td_block_id="td_uid_8_58e9faf8bb588" data-td_filter_value="19" href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a><a class="mega-menu-sub-cat-td_uid_8_58e9faf8bb588"  id="td_uid_14_58e9faf8d495e" data-td_block_id="td_uid_8_58e9faf8bb588" data-td_filter_value="21" href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a><a class="mega-menu-sub-cat-td_uid_8_58e9faf8bb588"  id="td_uid_15_58e9faf8d4a58" data-td_block_id="td_uid_8_58e9faf8bb588" data-td_filter_value="31" href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a><a class="mega-menu-sub-cat-td_uid_8_58e9faf8bb588"  id="td_uid_16_58e9faf8d4b50" data-td_block_id="td_uid_8_58e9faf8bb588" data-td_filter_value="35" href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a><a class="mega-menu-sub-cat-td_uid_8_58e9faf8bb588"  id="td_uid_17_58e9faf8d4c4a" data-td_block_id="td_uid_8_58e9faf8bb588" data-td_filter_value="56" href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></div></div><div id=td_uid_8_58e9faf8bb588 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/las-ventas-aceite-oliva-se-animan-la-ultima-semana-precios-estables-salvo-virgen-extra/" rel="bookmark" title="Las ventas de aceite de oliva se animan en la última semana con precios estables salvo para el virgen extra"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/VENTAS-ACEITE-DE-OLIVA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/VENTAS-ACEITE-DE-OLIVA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/04/VENTAS-ACEITE-DE-OLIVA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las ventas de aceite de oliva se animan en la última semana con precios estables salvo para el virgen extra"/></a></div>                <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/las-ventas-aceite-oliva-se-animan-la-ultima-semana-precios-estables-salvo-virgen-extra/" rel="bookmark" title="Las ventas de aceite de oliva se animan en la última semana con precios estables salvo para el virgen extra">Las ventas de aceite de oliva se animan en la última semana con precios estables salvo para el virgen&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/cientos-agricultores-protestan-alcampo-exigir-cambios-legales-frenen-los-abusos-los-precios/" rel="bookmark" title="Cientos de agricultores protestan en Alcampo para exigir cambios legales que frenen los abusos en los precios"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/ALCAMPO-PROTESTA-AVA-ASAJA-1-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/ALCAMPO-PROTESTA-AVA-ASAJA-1-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/04/ALCAMPO-PROTESTA-AVA-ASAJA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cientos de agricultores protestan en Alcampo para exigir cambios legales que frenen los abusos en los precios"/></a></div>                <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/cientos-agricultores-protestan-alcampo-exigir-cambios-legales-frenen-los-abusos-los-precios/" rel="bookmark" title="Cientos de agricultores protestan en Alcampo para exigir cambios legales que frenen los abusos en los precios">Cientos de agricultores protestan en Alcampo para exigir cambios legales que frenen los abusos en los precios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/andalucia-exporto-2016-casi-60-del-total-nacional-esparragos-frescos-mas-34-millones-euros/" rel="bookmark" title="Andalucía exportó en 2016 casi el 60% del total nacional de espárragos frescos por más de 34 millones de euros"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/ESPÁRRAGOS-FRESCOS-ANDALUCIA-EXPORTACION-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/ESPÁRRAGOS-FRESCOS-ANDALUCIA-EXPORTACION-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/04/ESPÁRRAGOS-FRESCOS-ANDALUCIA-EXPORTACION-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Andalucía exportó en 2016 casi el 60% del total nacional de espárragos frescos por más de 34 millones de euros"/></a></div>                <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/andalucia-exporto-2016-casi-60-del-total-nacional-esparragos-frescos-mas-34-millones-euros/" rel="bookmark" title="Andalucía exportó en 2016 casi el 60% del total nacional de espárragos frescos por más de 34 millones de euros">Andalucía exportó en 2016 casi el 60% del total nacional de espárragos frescos por más de 34 millones de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/mas-6-toneladas-hojas-tabaco-intervenidas-tres-detenidos-toledo/" rel="bookmark" title="Más de 6 toneladas de hojas de tabaco intervenidas y tres detenidos en Toledo"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/INTERVENIDAS-HOJAS-DE-TABACO-TOLEDO-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/INTERVENIDAS-HOJAS-DE-TABACO-TOLEDO-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/04/INTERVENIDAS-HOJAS-DE-TABACO-TOLEDO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 6 toneladas de hojas de tabaco intervenidas y tres detenidos en Toledo"/></a></div>                <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/mas-6-toneladas-hojas-tabaco-intervenidas-tres-detenidos-toledo/" rel="bookmark" title="Más de 6 toneladas de hojas de tabaco intervenidas y tres detenidos en Toledo">Más de 6 toneladas de hojas de tabaco intervenidas y tres detenidos en Toledo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_58e9faf8bb588" data-td_block_id="td_uid_8_58e9faf8bb588"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_58e9faf8bb588" data-td_block_id="td_uid_8_58e9faf8bb588"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-411"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-412"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-413"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-414"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-415"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-416"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-455"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-417"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-418"><a href="http://www.agroinformacion.com/category/ganaderia/">Ganadería</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_58e9faf904c8b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_58e9faf904c8b" ><script>var block_td_uid_18_58e9faf904c8b = new tdBlock();
block_td_uid_18_58e9faf904c8b.id = "td_uid_18_58e9faf904c8b";
block_td_uid_18_58e9faf904c8b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_58e9faf904c8b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_58e9faf904c8b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_58e9faf904c8b.td_column_number = "3";
block_td_uid_18_58e9faf904c8b.block_type = "td_block_mega_menu";
block_td_uid_18_58e9faf904c8b.post_count = "4";
block_td_uid_18_58e9faf904c8b.found_posts = "2859";
block_td_uid_18_58e9faf904c8b.header_color = "";
block_td_uid_18_58e9faf904c8b.ajax_pagination_infinite_stop = "";
block_td_uid_18_58e9faf904c8b.max_num_pages = "715";
tdBlocksArray.push(block_td_uid_18_58e9faf904c8b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_58e9faf904c8b" id="td_uid_19_58e9faf9166f4" data-td_block_id="td_uid_18_58e9faf904c8b" data-td_filter_value="" href="http://www.agroinformacion.com/category/ganaderia/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_58e9faf904c8b"  id="td_uid_20_58e9faf9167d8" data-td_block_id="td_uid_18_58e9faf904c8b" data-td_filter_value="60" href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a><a class="mega-menu-sub-cat-td_uid_18_58e9faf904c8b"  id="td_uid_21_58e9faf9168e0" data-td_block_id="td_uid_18_58e9faf904c8b" data-td_filter_value="61" href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a><a class="mega-menu-sub-cat-td_uid_18_58e9faf904c8b"  id="td_uid_22_58e9faf9169e1" data-td_block_id="td_uid_18_58e9faf904c8b" data-td_filter_value="67" href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a><a class="mega-menu-sub-cat-td_uid_18_58e9faf904c8b"  id="td_uid_23_58e9faf916ade" data-td_block_id="td_uid_18_58e9faf904c8b" data-td_filter_value="39" href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a><a class="mega-menu-sub-cat-td_uid_18_58e9faf904c8b"  id="td_uid_24_58e9faf916bd7" data-td_block_id="td_uid_18_58e9faf904c8b" data-td_filter_value="42" href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a><a class="mega-menu-sub-cat-td_uid_18_58e9faf904c8b"  id="td_uid_25_58e9faf916ccf" data-td_block_id="td_uid_18_58e9faf904c8b" data-td_filter_value="48" href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a><a class="mega-menu-sub-cat-td_uid_18_58e9faf904c8b"  id="td_uid_26_58e9faf916dc8" data-td_block_id="td_uid_18_58e9faf904c8b" data-td_filter_value="51" href="http://www.agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a><a class="mega-menu-sub-cat-td_uid_18_58e9faf904c8b"  id="td_uid_27_58e9faf916ec9" data-td_block_id="td_uid_18_58e9faf904c8b" data-td_filter_value="54" href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a><a class="mega-menu-sub-cat-td_uid_18_58e9faf904c8b"  id="td_uid_28_58e9faf916fc3" data-td_block_id="td_uid_18_58e9faf904c8b" data-td_filter_value="55" href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></div></div><div id=td_uid_18_58e9faf904c8b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/gobierno-acepta-pagar-del-75-al-85-del-valor-los-animales-cuando-haya-vacio-sanitario/" rel="bookmark" title="El Gobierno acepta pagar del 75 al 85% del valor de los animales cuando haya un vacío sanitario"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/VACÍO-SANITARIO-INDEMNIZACIONES-218x150.png" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/VACÍO-SANITARIO-INDEMNIZACIONES-218x150.png 218w, http://www.agroinformacion.com/wp-content/uploads/2017/04/VACÍO-SANITARIO-INDEMNIZACIONES-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Gobierno acepta pagar del 75 al 85% del valor de los animales cuando haya un vacío sanitario"/></a></div>                <a href="http://www.agroinformacion.com/category/destacados/" class="td-post-category">Destacados</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/gobierno-acepta-pagar-del-75-al-85-del-valor-los-animales-cuando-haya-vacio-sanitario/" rel="bookmark" title="El Gobierno acepta pagar del 75 al 85% del valor de los animales cuando haya un vacío sanitario">El Gobierno acepta pagar del 75 al 85% del valor de los animales cuando haya un vacío sanitario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/respaldo-confianza-nuevo-plan-actuacion-tuberculosis-bovina-del-ministerio/" rel="bookmark" title="Respaldo y confianza en el nuevo Plan de Actuación de Tuberculosis Bovina del Ministerio"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/PLAN-DE-ACTUACIÓN-DE-TUBERCULOSIS-UPA-1-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/PLAN-DE-ACTUACIÓN-DE-TUBERCULOSIS-UPA-1-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/04/PLAN-DE-ACTUACIÓN-DE-TUBERCULOSIS-UPA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Respaldo y confianza en el nuevo Plan de Actuación de Tuberculosis Bovina del Ministerio"/></a></div>                <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/respaldo-confianza-nuevo-plan-actuacion-tuberculosis-bovina-del-ministerio/" rel="bookmark" title="Respaldo y confianza en el nuevo Plan de Actuación de Tuberculosis Bovina del Ministerio">Respaldo y confianza en el nuevo Plan de Actuación de Tuberculosis Bovina del Ministerio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/bestialidad-detenida-una-ganadera-zaragoza-la-muerte-346-cabras-inanicion/" rel="bookmark" title="Qué bestialidad: Detenida una ganadera en Zaragoza por la muerte de 346 cabras por inanición"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/GANADERA-DETENIDA-MUERTE-CABRAS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/GANADERA-DETENIDA-MUERTE-CABRAS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/04/GANADERA-DETENIDA-MUERTE-CABRAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Qué bestialidad: Detenida una ganadera en Zaragoza por la muerte de 346 cabras por inanición"/></a></div>                <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/bestialidad-detenida-una-ganadera-zaragoza-la-muerte-346-cabras-inanicion/" rel="bookmark" title="Qué bestialidad: Detenida una ganadera en Zaragoza por la muerte de 346 cabras por inanición">Qué bestialidad: Detenida una ganadera en Zaragoza por la muerte de 346 cabras por inanición</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/los-buitres-se-comen-viva-a-una-vaca-y-a-su-ternero-recien-nacido-en-caceres-por-falta-de-muladares/" rel="bookmark" title="Una bandada de unos 100 buitres se comen viva a una vaca y a su ternero recién nacido en Cáceres"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/100-BUITRES-MATA-VACA-CACERES-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/100-BUITRES-MATA-VACA-CACERES-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/04/100-BUITRES-MATA-VACA-CACERES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una bandada de unos 100 buitres se comen viva a una vaca y a su ternero recién nacido en Cáceres"/></a></div>                <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/los-buitres-se-comen-viva-a-una-vaca-y-a-su-ternero-recien-nacido-en-caceres-por-falta-de-muladares/" rel="bookmark" title="Una bandada de unos 100 buitres se comen viva a una vaca y a su ternero recién nacido en Cáceres">Una bandada de unos 100 buitres se comen viva a una vaca y a su ternero recién nacido en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_58e9faf904c8b" data-td_block_id="td_uid_18_58e9faf904c8b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_58e9faf904c8b" data-td_block_id="td_uid_18_58e9faf904c8b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-420"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-423"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-457"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-459"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-422"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-424"><a href="http://www.agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_58e9faf93c10b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_58e9faf93c10b" ><script>var block_td_uid_29_58e9faf93c10b = new tdBlock();
block_td_uid_29_58e9faf93c10b.id = "td_uid_29_58e9faf93c10b";
block_td_uid_29_58e9faf93c10b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_58e9faf93c10b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_58e9faf93c10b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_58e9faf93c10b.td_column_number = "3";
block_td_uid_29_58e9faf93c10b.block_type = "td_block_mega_menu";
block_td_uid_29_58e9faf93c10b.post_count = "4";
block_td_uid_29_58e9faf93c10b.found_posts = "1726";
block_td_uid_29_58e9faf93c10b.header_color = "";
block_td_uid_29_58e9faf93c10b.ajax_pagination_infinite_stop = "";
block_td_uid_29_58e9faf93c10b.max_num_pages = "432";
tdBlocksArray.push(block_td_uid_29_58e9faf93c10b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_58e9faf93c10b" id="td_uid_30_58e9faf94355b" data-td_block_id="td_uid_29_58e9faf93c10b" data-td_filter_value="" href="http://www.agroinformacion.com/category/idi-salud/">Todo</a><a class="mega-menu-sub-cat-td_uid_29_58e9faf93c10b"  id="td_uid_31_58e9faf943645" data-td_block_id="td_uid_29_58e9faf93c10b" data-td_filter_value="58" href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a><a class="mega-menu-sub-cat-td_uid_29_58e9faf93c10b"  id="td_uid_32_58e9faf943750" data-td_block_id="td_uid_29_58e9faf93c10b" data-td_filter_value="59" href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a><a class="mega-menu-sub-cat-td_uid_29_58e9faf93c10b"  id="td_uid_33_58e9faf943851" data-td_block_id="td_uid_29_58e9faf93c10b" data-td_filter_value="62" href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a><a class="mega-menu-sub-cat-td_uid_29_58e9faf93c10b"  id="td_uid_34_58e9faf94394f" data-td_block_id="td_uid_29_58e9faf93c10b" data-td_filter_value="63" href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a><a class="mega-menu-sub-cat-td_uid_29_58e9faf93c10b"  id="td_uid_35_58e9faf943a4a" data-td_block_id="td_uid_29_58e9faf93c10b" data-td_filter_value="23" href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a><a class="mega-menu-sub-cat-td_uid_29_58e9faf93c10b"  id="td_uid_36_58e9faf943b45" data-td_block_id="td_uid_29_58e9faf93c10b" data-td_filter_value="66" href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a><a class="mega-menu-sub-cat-td_uid_29_58e9faf93c10b"  id="td_uid_37_58e9faf943c40" data-td_block_id="td_uid_29_58e9faf93c10b" data-td_filter_value="24" href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a><a class="mega-menu-sub-cat-td_uid_29_58e9faf93c10b"  id="td_uid_38_58e9faf943d41" data-td_block_id="td_uid_29_58e9faf93c10b" data-td_filter_value="40" href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></div></div><div id=td_uid_29_58e9faf93c10b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/trazabilidad-la-carne-vacuno-la-plataforma-faarm-evitar-crisis-la-brasil/" rel="bookmark" title="Plataforma Muuu: Trazabilidad de la carne de vacuno con Faarm para evitar crisis como la de Brasil"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/MUUU-1-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/MUUU-1-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/04/MUUU-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Plataforma Muuu: Trazabilidad de la carne de vacuno con Faarm para evitar crisis como la de Brasil"/></a></div>                <a href="http://www.agroinformacion.com/category/idi-salud/carnicas/" class="td-post-category">Cárnicas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/trazabilidad-la-carne-vacuno-la-plataforma-faarm-evitar-crisis-la-brasil/" rel="bookmark" title="Plataforma Muuu: Trazabilidad de la carne de vacuno con Faarm para evitar crisis como la de Brasil">Plataforma Muuu: Trazabilidad de la carne de vacuno con Faarm para evitar crisis como la de Brasil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-gobierno-le-pone-fronteras-a-la-contaminacion-de-los-transgenicos-modificando-su-regimen-juridico/" rel="bookmark" title="El Gobierno le pone fronteras a la contaminación de los transgénicos modificando su régimen jurídico"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/LOS-TRANSGÉNICOS-REFORMA-JURIDICA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/LOS-TRANSGÉNICOS-REFORMA-JURIDICA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/04/LOS-TRANSGÉNICOS-REFORMA-JURIDICA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Gobierno le pone fronteras a la contaminación de los transgénicos modificando su régimen jurídico"/></a></div>                <a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/" class="td-post-category">Biotecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-gobierno-le-pone-fronteras-a-la-contaminacion-de-los-transgenicos-modificando-su-regimen-juridico/" rel="bookmark" title="El Gobierno le pone fronteras a la contaminación de los transgénicos modificando su régimen jurídico">El Gobierno le pone fronteras a la contaminación de los transgénicos modificando su régimen jurídico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/investigadores-potencian-valor-nutricional-las-alcachofas-poco-procesadas-radiacion-ultravioleta/" rel="bookmark" title="Investigadores potencian el valor nutricional de las alcachofas poco procesadas con radiación ultravioleta"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/LAS-ALCACHOFAS-RADIACION-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/LAS-ALCACHOFAS-RADIACION-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/04/LAS-ALCACHOFAS-RADIACION-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Investigadores potencian el valor nutricional de las alcachofas poco procesadas con radiación ultravioleta"/></a></div>                <a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/" class="td-post-category">Alimentación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/investigadores-potencian-valor-nutricional-las-alcachofas-poco-procesadas-radiacion-ultravioleta/" rel="bookmark" title="Investigadores potencian el valor nutricional de las alcachofas poco procesadas con radiación ultravioleta">Investigadores potencian el valor nutricional de las alcachofas poco procesadas con radiación ultravioleta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/apuntes-tecnicos-maiz-variedades-tolerantes-a-estres-hidrico-de-lg/" rel="bookmark" title="Apuntes Técnicos de Maíz: variedades tolerantes a estrés hídrico de LG"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/MAIZ-LG-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/MAIZ-LG-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/04/MAIZ-LG-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apuntes Técnicos de Maíz: variedades tolerantes a estrés hídrico de LG"/></a></div>                <a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/" class="td-post-category">Biotecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/apuntes-tecnicos-maiz-variedades-tolerantes-a-estres-hidrico-de-lg/" rel="bookmark" title="Apuntes Técnicos de Maíz: variedades tolerantes a estrés hídrico de LG">Apuntes Técnicos de Maíz: variedades tolerantes a estrés hídrico de LG</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_58e9faf93c10b" data-td_block_id="td_uid_29_58e9faf93c10b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_58e9faf93c10b" data-td_block_id="td_uid_29_58e9faf93c10b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-425"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-427"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-428"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-430"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-431"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-432"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-433"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-434"><a href="http://www.agroinformacion.com/category/calidad/">Calidad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_39_58e9faf96d925_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_39_58e9faf96d925" ><script>var block_td_uid_39_58e9faf96d925 = new tdBlock();
block_td_uid_39_58e9faf96d925.id = "td_uid_39_58e9faf96d925";
block_td_uid_39_58e9faf96d925.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_39_58e9faf96d925_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_58e9faf96d925_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_39_58e9faf96d925.td_column_number = "3";
block_td_uid_39_58e9faf96d925.block_type = "td_block_mega_menu";
block_td_uid_39_58e9faf96d925.post_count = "4";
block_td_uid_39_58e9faf96d925.found_posts = "3048";
block_td_uid_39_58e9faf96d925.header_color = "";
block_td_uid_39_58e9faf96d925.ajax_pagination_infinite_stop = "";
block_td_uid_39_58e9faf96d925.max_num_pages = "762";
tdBlocksArray.push(block_td_uid_39_58e9faf96d925);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_39_58e9faf96d925" id="td_uid_40_58e9faf989f54" data-td_block_id="td_uid_39_58e9faf96d925" data-td_filter_value="" href="http://www.agroinformacion.com/category/calidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_39_58e9faf96d925"  id="td_uid_41_58e9faf98a047" data-td_block_id="td_uid_39_58e9faf96d925" data-td_filter_value="14" href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a><a class="mega-menu-sub-cat-td_uid_39_58e9faf96d925"  id="td_uid_42_58e9faf98a190" data-td_block_id="td_uid_39_58e9faf96d925" data-td_filter_value="18" href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a><a class="mega-menu-sub-cat-td_uid_39_58e9faf96d925"  id="td_uid_43_58e9faf98a29e" data-td_block_id="td_uid_39_58e9faf96d925" data-td_filter_value="37" href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a><a class="mega-menu-sub-cat-td_uid_39_58e9faf96d925"  id="td_uid_44_58e9faf98a3a1" data-td_block_id="td_uid_39_58e9faf96d925" data-td_filter_value="49" href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a><a class="mega-menu-sub-cat-td_uid_39_58e9faf96d925"  id="td_uid_45_58e9faf98a49f" data-td_block_id="td_uid_39_58e9faf96d925" data-td_filter_value="50" href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></div></div><div id=td_uid_39_58e9faf96d925 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/promocion-marketing-nuevas-tecnologias-ejes-conductores-la-jornadas-empresariales-los-citricos/" rel="bookmark" title="Promoción, Marketing y Nuevas Tecnologías, ejes conductores de la Jornadas Empresariales de los Cítricos"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/DE-LOS-CÍTRICOS-CAMPAÑA-PROMOCION-LIMON-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/DE-LOS-CÍTRICOS-CAMPAÑA-PROMOCION-LIMON-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/04/DE-LOS-CÍTRICOS-CAMPAÑA-PROMOCION-LIMON-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Promoción, Marketing y Nuevas Tecnologías, ejes conductores de la Jornadas Empresariales de los Cítricos"/></a></div>                <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/promocion-marketing-nuevas-tecnologias-ejes-conductores-la-jornadas-empresariales-los-citricos/" rel="bookmark" title="Promoción, Marketing y Nuevas Tecnologías, ejes conductores de la Jornadas Empresariales de los Cítricos">Promoción, Marketing y Nuevas Tecnologías, ejes conductores de la Jornadas Empresariales de los Cítricos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-cosecha-la-doca-rioja-2016-recibe-la-calificacion-buena/" rel="bookmark" title="La cosecha de la DOCa Rioja 2016 recibe la calificación de &#8220;muy buena&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/DOCA-RIOJA-AÑADA-MUY-BUENA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/DOCA-RIOJA-AÑADA-MUY-BUENA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/04/DOCA-RIOJA-AÑADA-MUY-BUENA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La cosecha de la DOCa Rioja 2016 recibe la calificación de &#8220;muy buena&#8221;"/></a></div>                <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-cosecha-la-doca-rioja-2016-recibe-la-calificacion-buena/" rel="bookmark" title="La cosecha de la DOCa Rioja 2016 recibe la calificación de &#8220;muy buena&#8221;">La cosecha de la DOCa Rioja 2016 recibe la calificación de &#8220;muy buena&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/cooperativas-agro-alimentarias-pide-coherencia-en-el-etiquetado-de-productos-bio-de-terceros-paises/" rel="bookmark" title="Cooperativas Agro-Alimentarias pide coherencia en el etiquetado de productos bio de terceros países"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/ETIQUETADO-DE-PRODUCTOS-BIO-COOPERATIVAS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/ETIQUETADO-DE-PRODUCTOS-BIO-COOPERATIVAS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/04/ETIQUETADO-DE-PRODUCTOS-BIO-COOPERATIVAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cooperativas Agro-Alimentarias pide coherencia en el etiquetado de productos bio de terceros países"/></a></div>                <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/cooperativas-agro-alimentarias-pide-coherencia-en-el-etiquetado-de-productos-bio-de-terceros-paises/" rel="bookmark" title="Cooperativas Agro-Alimentarias pide coherencia en el etiquetado de productos bio de terceros países">Cooperativas Agro-Alimentarias pide coherencia en el etiquetado de productos bio de terceros países</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/un-oro-y-una-mencion-de-honor-para-los-virgenes-extra-de-la-dop-priego-de-cordoba-en-ovibeja/" rel="bookmark" title="Un Oro y una Mención de Honor para los vírgenes extra de la DOP Priego de Córdoba en Ovibeja"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/OVIBEJA-dop-priego-cordoba-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/OVIBEJA-dop-priego-cordoba-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/04/OVIBEJA-dop-priego-cordoba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un Oro y una Mención de Honor para los vírgenes extra de la DOP Priego de Córdoba en Ovibeja"/></a></div>                <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/un-oro-y-una-mencion-de-honor-para-los-virgenes-extra-de-la-dop-priego-de-cordoba-en-ovibeja/" rel="bookmark" title="Un Oro y una Mención de Honor para los vírgenes extra de la DOP Priego de Córdoba en Ovibeja">Un Oro y una Mención de Honor para los vírgenes extra de la DOP Priego de Córdoba en Ovibeja</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_58e9faf96d925" data-td_block_id="td_uid_39_58e9faf96d925"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_58e9faf96d925" data-td_block_id="td_uid_39_58e9faf96d925"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-436"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-437"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-461"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-462"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-438"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-439"><a href="http://www.agroinformacion.com/category/desarrollo-rural/">Desarrollo rural</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_46_58e9faf9a6de2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_58e9faf9a6de2" ><script>var block_td_uid_46_58e9faf9a6de2 = new tdBlock();
block_td_uid_46_58e9faf9a6de2.id = "td_uid_46_58e9faf9a6de2";
block_td_uid_46_58e9faf9a6de2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_46_58e9faf9a6de2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_58e9faf9a6de2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_46_58e9faf9a6de2.td_column_number = "3";
block_td_uid_46_58e9faf9a6de2.block_type = "td_block_mega_menu";
block_td_uid_46_58e9faf9a6de2.post_count = "4";
block_td_uid_46_58e9faf9a6de2.found_posts = "1908";
block_td_uid_46_58e9faf9a6de2.header_color = "";
block_td_uid_46_58e9faf9a6de2.ajax_pagination_infinite_stop = "";
block_td_uid_46_58e9faf9a6de2.max_num_pages = "477";
tdBlocksArray.push(block_td_uid_46_58e9faf9a6de2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_46_58e9faf9a6de2" id="td_uid_47_58e9faf9b8ff4" data-td_block_id="td_uid_46_58e9faf9a6de2" data-td_filter_value="" href="http://www.agroinformacion.com/category/desarrollo-rural/">Todo</a><a class="mega-menu-sub-cat-td_uid_46_58e9faf9a6de2"  id="td_uid_48_58e9faf9b90d7" data-td_block_id="td_uid_46_58e9faf9a6de2" data-td_filter_value="26" href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a><a class="mega-menu-sub-cat-td_uid_46_58e9faf9a6de2"  id="td_uid_49_58e9faf9b91e1" data-td_block_id="td_uid_46_58e9faf9a6de2" data-td_filter_value="29" href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a><a class="mega-menu-sub-cat-td_uid_46_58e9faf9a6de2"  id="td_uid_50_58e9faf9b92e1" data-td_block_id="td_uid_46_58e9faf9a6de2" data-td_filter_value="30" href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a><a class="mega-menu-sub-cat-td_uid_46_58e9faf9a6de2"  id="td_uid_51_58e9faf9b93de" data-td_block_id="td_uid_46_58e9faf9a6de2" data-td_filter_value="38" href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a><a class="mega-menu-sub-cat-td_uid_46_58e9faf9a6de2"  id="td_uid_52_58e9faf9b94da" data-td_block_id="td_uid_46_58e9faf9a6de2" data-td_filter_value="52" href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></div></div><div id=td_uid_46_58e9faf9a6de2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-gestion-alojamientos-turisticos-centra-curso-amfar-san-jose-del-valle-cadi/" rel="bookmark" title="La Gestión de Alojamientos Turísticos centra un curso de AMFAR en San José del Valle (Cádiz)"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/SAN-JOSE-DEL-VALLE-AMFAR-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/SAN-JOSE-DEL-VALLE-AMFAR-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/04/SAN-JOSE-DEL-VALLE-AMFAR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Gestión de Alojamientos Turísticos centra un curso de AMFAR en San José del Valle (Cádiz)"/></a></div>                <a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/" class="td-post-category">Mujer rural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-gestion-alojamientos-turisticos-centra-curso-amfar-san-jose-del-valle-cadi/" rel="bookmark" title="La Gestión de Alojamientos Turísticos centra un curso de AMFAR en San José del Valle (Cádiz)">La Gestión de Alojamientos Turísticos centra un curso de AMFAR en San José del Valle (Cádiz)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/critican-la-junta-cyl-haya-recortado-la-mitad-las-ayudas-la-incorporacion-jovenes-agricultores/" rel="bookmark" title="Critican que la Junta de CyL haya recortado a la mitad las ayudas a la incorporación de jóvenes agricultores"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/RECORTE-AYUDAS-INCOPORACION-JÓVENES-CYL-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/RECORTE-AYUDAS-INCOPORACION-JÓVENES-CYL-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/04/RECORTE-AYUDAS-INCOPORACION-JÓVENES-CYL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Critican que la Junta de CyL haya recortado a la mitad las ayudas a la incorporación de jóvenes agricultores"/></a></div>                <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/critican-la-junta-cyl-haya-recortado-la-mitad-las-ayudas-la-incorporacion-jovenes-agricultores/" rel="bookmark" title="Critican que la Junta de CyL haya recortado a la mitad las ayudas a la incorporación de jóvenes agricultores">Critican que la Junta de CyL haya recortado a la mitad las ayudas a la incorporación de jóvenes agricultores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/turismo-rural-cuelga-cartel-completo-semana-santa/" rel="bookmark" title="El turismo rural cuelga el cartel de completo para Semana Santa"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/TURISMO-RURAL-1-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/TURISMO-RURAL-1-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/04/TURISMO-RURAL-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El turismo rural cuelga el cartel de completo para Semana Santa"/></a></div>                <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/turismo-rural-cuelga-cartel-completo-semana-santa/" rel="bookmark" title="El turismo rural cuelga el cartel de completo para Semana Santa">El turismo rural cuelga el cartel de completo para Semana Santa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/las-mujeres-formadas-sectores-agropecuarios-logran-una-tasa-empleo-del-71-2016/" rel="bookmark" title="Las mujeres formadas en sectores agropecuarios logran una tasa de empleo del 71% en 2016"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/TASA-DE-EMPLEO-MUJER-AGROPECUARIA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/TASA-DE-EMPLEO-MUJER-AGROPECUARIA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/04/TASA-DE-EMPLEO-MUJER-AGROPECUARIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las mujeres formadas en sectores agropecuarios logran una tasa de empleo del 71% en 2016"/></a></div>                <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/las-mujeres-formadas-sectores-agropecuarios-logran-una-tasa-empleo-del-71-2016/" rel="bookmark" title="Las mujeres formadas en sectores agropecuarios logran una tasa de empleo del 71% en 2016">Las mujeres formadas en sectores agropecuarios logran una tasa de empleo del 71% en 2016</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_58e9faf9a6de2" data-td_block_id="td_uid_46_58e9faf9a6de2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_58e9faf9a6de2" data-td_block_id="td_uid_46_58e9faf9a6de2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-465"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-463"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-443"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-444"><a href="http://www.agroinformacion.com/category/medio-ambiente/">Medio ambiente</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_53_58e9faf9d1994_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_58e9faf9d1994" ><script>var block_td_uid_53_58e9faf9d1994 = new tdBlock();
block_td_uid_53_58e9faf9d1994.id = "td_uid_53_58e9faf9d1994";
block_td_uid_53_58e9faf9d1994.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_53_58e9faf9d1994_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_53_58e9faf9d1994_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_53_58e9faf9d1994.td_column_number = "3";
block_td_uid_53_58e9faf9d1994.block_type = "td_block_mega_menu";
block_td_uid_53_58e9faf9d1994.post_count = "4";
block_td_uid_53_58e9faf9d1994.found_posts = "2639";
block_td_uid_53_58e9faf9d1994.header_color = "";
block_td_uid_53_58e9faf9d1994.ajax_pagination_infinite_stop = "";
block_td_uid_53_58e9faf9d1994.max_num_pages = "660";
tdBlocksArray.push(block_td_uid_53_58e9faf9d1994);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_53_58e9faf9d1994" id="td_uid_54_58e9faf9e214f" data-td_block_id="td_uid_53_58e9faf9d1994" data-td_filter_value="" href="http://www.agroinformacion.com/category/medio-ambiente/">Todo</a><a class="mega-menu-sub-cat-td_uid_53_58e9faf9d1994"  id="td_uid_55_58e9faf9e2238" data-td_block_id="td_uid_53_58e9faf9d1994" data-td_filter_value="64" href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a><a class="mega-menu-sub-cat-td_uid_53_58e9faf9d1994"  id="td_uid_56_58e9faf9e2342" data-td_block_id="td_uid_53_58e9faf9d1994" data-td_filter_value="68" href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a><a class="mega-menu-sub-cat-td_uid_53_58e9faf9d1994"  id="td_uid_57_58e9faf9e2444" data-td_block_id="td_uid_53_58e9faf9d1994" data-td_filter_value="69" href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a><a class="mega-menu-sub-cat-td_uid_53_58e9faf9d1994"  id="td_uid_58_58e9faf9e2543" data-td_block_id="td_uid_53_58e9faf9d1994" data-td_filter_value="41" href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></div></div><div id=td_uid_53_58e9faf9d1994 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/cyleon-convoca-3-millones-ayudas-restaurar-bosques-incendios/" rel="bookmark" title="CyLeón convoca 3 millones en ayudas para restaurar bosques afectados por los incendios forestales"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/ayudas-bosques-incendios-forestales-cyl-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/ayudas-bosques-incendios-forestales-cyl-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/04/ayudas-bosques-incendios-forestales-cyl-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CyLeón convoca 3 millones en ayudas para restaurar bosques afectados por los incendios forestales"/></a></div>                <a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/" class="td-post-category">Forestal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/cyleon-convoca-3-millones-ayudas-restaurar-bosques-incendios/" rel="bookmark" title="CyLeón convoca 3 millones en ayudas para restaurar bosques afectados por los incendios forestales">CyLeón convoca 3 millones en ayudas para restaurar bosques afectados por los incendios forestales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/asturias-publica-levantamiento-acotamientos-al-pastoreo-incendios-forestales/" rel="bookmark" title="Asturias publica el levantamiento de acotamientos al pastoreo por incendios forestales"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/ACOTAMIENTOS-AL-PASTOREO-ASTURIAS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/ACOTAMIENTOS-AL-PASTOREO-ASTURIAS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/04/ACOTAMIENTOS-AL-PASTOREO-ASTURIAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asturias publica el levantamiento de acotamientos al pastoreo por incendios forestales"/></a></div>                <a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/" class="td-post-category">Forestal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/asturias-publica-levantamiento-acotamientos-al-pastoreo-incendios-forestales/" rel="bookmark" title="Asturias publica el levantamiento de acotamientos al pastoreo por incendios forestales">Asturias publica el levantamiento de acotamientos al pastoreo por incendios forestales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-red-estatal-del-castano-demanda-medidas-inmediatas-contundentes-ante-agravamiento-la-plaga-la-avispilla/" rel="bookmark" title="La Red Estatal del Castaño demanda medidas inmediatas y contundentes ante el agravamiento de la plaga de la avispilla"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/Red-Estatal-del-Castaño-AVISPILLA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/Red-Estatal-del-Castaño-AVISPILLA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/04/Red-Estatal-del-Castaño-AVISPILLA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Red Estatal del Castaño demanda medidas inmediatas y contundentes ante el agravamiento de la plaga de la avispilla"/></a></div>                <a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/" class="td-post-category">Forestal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-red-estatal-del-castano-demanda-medidas-inmediatas-contundentes-ante-agravamiento-la-plaga-la-avispilla/" rel="bookmark" title="La Red Estatal del Castaño demanda medidas inmediatas y contundentes ante el agravamiento de la plaga de la avispilla">La Red Estatal del Castaño demanda medidas inmediatas y contundentes ante el agravamiento de la plaga de la avispilla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/las-xxiv-jornadas-tecnicas-covap-abordan-la-necesidad-generar-estrategias-preservar-la-dehesa/" rel="bookmark" title="Las XXIV Jornadas Técnicas de Covap abordan la necesidad de generar estrategias para preservar la dehesa"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/COVAP-LA-DEHESA-JORNADAS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/COVAP-LA-DEHESA-JORNADAS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/04/COVAP-LA-DEHESA-JORNADAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las XXIV Jornadas Técnicas de Covap abordan la necesidad de generar estrategias para preservar la dehesa"/></a></div>                <a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/" class="td-post-category">Espacios protegidos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/las-xxiv-jornadas-tecnicas-covap-abordan-la-necesidad-generar-estrategias-preservar-la-dehesa/" rel="bookmark" title="Las XXIV Jornadas Técnicas de Covap abordan la necesidad de generar estrategias para preservar la dehesa">Las XXIV Jornadas Técnicas de Covap abordan la necesidad de generar estrategias para preservar la dehesa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_58e9faf9d1994" data-td_block_id="td_uid_53_58e9faf9d1994"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_58e9faf9d1994" data-td_block_id="td_uid_53_58e9faf9d1994"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-445"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-446"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-448"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-449"><a href="http://www.agroinformacion.com/category/agua/">Agua</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_58e9fafa037f9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_58e9fafa037f9" ><script>var block_td_uid_59_58e9fafa037f9 = new tdBlock();
block_td_uid_59_58e9fafa037f9.id = "td_uid_59_58e9fafa037f9";
block_td_uid_59_58e9fafa037f9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_59_58e9fafa037f9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_58e9fafa037f9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_59_58e9fafa037f9.td_column_number = "3";
block_td_uid_59_58e9fafa037f9.block_type = "td_block_mega_menu";
block_td_uid_59_58e9fafa037f9.post_count = "4";
block_td_uid_59_58e9fafa037f9.found_posts = "8855";
block_td_uid_59_58e9fafa037f9.header_color = "";
block_td_uid_59_58e9fafa037f9.ajax_pagination_infinite_stop = "";
block_td_uid_59_58e9fafa037f9.max_num_pages = "2214";
tdBlocksArray.push(block_td_uid_59_58e9fafa037f9);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_58e9fafa037f9" id="td_uid_60_58e9fafa20953" data-td_block_id="td_uid_59_58e9fafa037f9" data-td_filter_value="" href="http://www.agroinformacion.com/category/agua/">Todo</a><a class="mega-menu-sub-cat-td_uid_59_58e9fafa037f9"  id="td_uid_61_58e9fafa20a3b" data-td_block_id="td_uid_59_58e9fafa037f9" data-td_filter_value="11" href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a><a class="mega-menu-sub-cat-td_uid_59_58e9fafa037f9"  id="td_uid_62_58e9fafa20b45" data-td_block_id="td_uid_59_58e9fafa037f9" data-td_filter_value="36" href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a><a class="mega-menu-sub-cat-td_uid_59_58e9fafa037f9"  id="td_uid_63_58e9fafa20c46" data-td_block_id="td_uid_59_58e9fafa037f9" data-td_filter_value="47" href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a><a class="mega-menu-sub-cat-td_uid_59_58e9fafa037f9"  id="td_uid_64_58e9fafa20d44" data-td_block_id="td_uid_59_58e9fafa037f9" data-td_filter_value="57" href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></div></div><div id=td_uid_59_58e9fafa037f9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/garcia-tejerina-asegura-no-habra-trasvase-del-ebro-cataluna-la-legislacion-no-lo-permite/" rel="bookmark" title="García Tejerina asegura que no habrá un trasvase del Ebro a Cataluña porque &#8220;la legislación no lo permite&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/UN-TRASVASE-DEL-EBRO-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/UN-TRASVASE-DEL-EBRO-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/04/UN-TRASVASE-DEL-EBRO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="García Tejerina asegura que no habrá un trasvase del Ebro a Cataluña porque &#8220;la legislación no lo permite&#8221;"/></a></div>                <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/garcia-tejerina-asegura-no-habra-trasvase-del-ebro-cataluna-la-legislacion-no-lo-permite/" rel="bookmark" title="García Tejerina asegura que no habrá un trasvase del Ebro a Cataluña porque &#8220;la legislación no lo permite&#8221;">García Tejerina asegura que no habrá un trasvase del Ebro a Cataluña porque &#8220;la legislación no lo permite&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/se-anuncian-los-primero-cortes-de-riego-de-la-vinuela-malaga-por-la-sequia-con-un-dia-a-la-semana-desde-el-12-de-abril/" rel="bookmark" title="Se anuncian los primero cortes de riego  en Málaga por la sequía, con un día a la semana desde el 12 de abril"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/CORTES-DE-RIEGO-SEQUÍA-MALAGA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/CORTES-DE-RIEGO-SEQUÍA-MALAGA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/04/CORTES-DE-RIEGO-SEQUÍA-MALAGA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se anuncian los primero cortes de riego  en Málaga por la sequía, con un día a la semana desde el 12 de abril"/></a></div>                <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/se-anuncian-los-primero-cortes-de-riego-de-la-vinuela-malaga-por-la-sequia-con-un-dia-a-la-semana-desde-el-12-de-abril/" rel="bookmark" title="Se anuncian los primero cortes de riego  en Málaga por la sequía, con un día a la semana desde el 12 de abril">Se anuncian los primero cortes de riego  en Málaga por la sequía, con un día a la semana&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/los-embalses-espanoles-se-situan-al-59-14-puntos-debajo-la-media-los-ultimos-anos/" rel="bookmark" title="Los embalses españoles se sitúan al 59%, 14 puntos por debajo de la media de los últimos años"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/EMBALSES-ESPAÑOLES-CAIDA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/EMBALSES-ESPAÑOLES-CAIDA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/04/EMBALSES-ESPAÑOLES-CAIDA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los embalses españoles se sitúan al 59%, 14 puntos por debajo de la media de los últimos años"/></a></div>                <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/los-embalses-espanoles-se-situan-al-59-14-puntos-debajo-la-media-los-ultimos-anos/" rel="bookmark" title="Los embalses españoles se sitúan al 59%, 14 puntos por debajo de la media de los últimos años">Los embalses españoles se sitúan al 59%, 14 puntos por debajo de la media de los últimos años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-app-inforiego-permitira-ahorrar-35-agua-energia-los-regantes-e-incrementar-la-produccion-20/" rel="bookmark" title="La App InfoRiego permitirá ahorrar un 35% de agua y energía a los regantes e incrementar la producción un 20%"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/03/INFO-RIEGO-APP-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/03/INFO-RIEGO-APP-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/03/INFO-RIEGO-APP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La App InfoRiego permitirá ahorrar un 35% de agua y energía a los regantes e incrementar la producción un 20%"/></a></div>                <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-app-inforiego-permitira-ahorrar-35-agua-energia-los-regantes-e-incrementar-la-produccion-20/" rel="bookmark" title="La App InfoRiego permitirá ahorrar un 35% de agua y energía a los regantes e incrementar la producción un 20%">La App InfoRiego permitirá ahorrar un 35% de agua y energía a los regantes e incrementar la producción un&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_58e9fafa037f9" data-td_block_id="td_uid_59_58e9fafa037f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_58e9fafa037f9" data-td_block_id="td_uid_59_58e9fafa037f9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-450"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-452"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-453"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-451"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93136"><a href="http://www.agroinformacion.com/category/opinion/">Opinión</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.agroinformacion.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-95770" class="td-post-template-3 post-95770 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-destacados category-otras-noticias category-pac category-union-europea td-container-wrap" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.agroinformacion.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Actualidad" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.agroinformacion.com/category/actualidad/">
                                  <span itemprop="name">Actualidad</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Reglamento Ómnibus: Tejerina pide a la UE una nueva definición de pastos...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="http://www.agroinformacion.com/wp-content/uploads/2017/04/REGLAMENTO-ÓMNIBUS-PAC-TEJERINA.jpg" data-caption=""><img width="1068" height="692" class="entry-thumb td-modal-image" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/REGLAMENTO-ÓMNIBUS-PAC-TEJERINA-1068x692.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/REGLAMENTO-ÓMNIBUS-PAC-TEJERINA.jpg 1068w, http://www.agroinformacion.com/wp-content/uploads/2017/04/REGLAMENTO-ÓMNIBUS-PAC-TEJERINA-300x194.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2017/04/REGLAMENTO-ÓMNIBUS-PAC-TEJERINA-768x498.jpg 768w, http://www.agroinformacion.com/wp-content/uploads/2017/04/REGLAMENTO-ÓMNIBUS-PAC-TEJERINA-1024x664.jpg 1024w, http://www.agroinformacion.com/wp-content/uploads/2017/04/REGLAMENTO-ÓMNIBUS-PAC-TEJERINA-696x451.jpg 696w, http://www.agroinformacion.com/wp-content/uploads/2017/04/REGLAMENTO-ÓMNIBUS-PAC-TEJERINA-648x420.jpg 648w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="REGLAMENTO ÓMNIBUS PAC TEJERINA"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.agroinformacion.com/category/actualidad/">Actualidad</a></li><li class="entry-category"><a  style="background-color:#5aaf4a; color:#fff; border-color:#5aaf4a;" href="http://www.agroinformacion.com/category/destacados/">Destacados</a></li><li class="entry-category"><a  style="background-color:#4ac5db; color:#fff; border-color:#4ac5db;" href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li><li class="entry-category"><a  href="http://www.agroinformacion.com/category/otras-noticias/">Otras noticias</a></li><li class="entry-category"><a  href="http://www.agroinformacion.com/category/pac/">PAC</a></li><li class="entry-category"><a  href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li></ul>                <h1 class="entry-title">Reglamento Ómnibus: Tejerina pide a la UE una nueva definición de pastos y &#8220;priorizar&#8221; a los jóvenes</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-03T16:11:58+00:00" >03/04/2017</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-95770">543</span></div>                    <div class="td-post-comments"><a href="http://www.agroinformacion.com/reglamento-omnibus-tejerina-pide-la-ue-una-nueva-definicion-pastos-priorizar-los-jovenes/#comments"><i class="td-icon-comments"></i>1</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.agroinformacion.com%2Freglamento-omnibus-tejerina-pide-la-ue-una-nueva-definicion-pastos-priorizar-los-jovenes%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Reglamento+%C3%93mnibus%3A+Tejerina+pide+a+la+UE+una+nueva+definici%C3%B3n+de+pastos+y+%E2%80%9Cpriorizar%E2%80%9D+a+los+j%C3%B3venes&url=http%3A%2F%2Fwww.agroinformacion.com%2Freglamento-omnibus-tejerina-pide-la-ue-una-nueva-definicion-pastos-priorizar-los-jovenes%2F&via=Agroinformacion"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.agroinformacion.com/reglamento-omnibus-tejerina-pide-la-ue-una-nueva-definicion-pastos-priorizar-los-jovenes/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.agroinformacion.com/reglamento-omnibus-tejerina-pide-la-ue-una-nueva-definicion-pastos-priorizar-los-jovenes/&amp;media=http://www.agroinformacion.com/wp-content/uploads/2017/04/REGLAMENTO-ÓMNIBUS-PAC-TEJERINA.jpg&description=Reglamento+%C3%93mnibus%3A+Tejerina+pide+a+la+UE+una+nueva+definici%C3%B3n+de+pastos+y+%E2%80%9Cpriorizar%E2%80%9D+a+los+j%C3%B3venes" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Reglamento+%C3%93mnibus%3A+Tejerina+pide+a+la+UE+una+nueva+definici%C3%B3n+de+pastos+y+%E2%80%9Cpriorizar%E2%80%9D+a+los+j%C3%B3venes%20-%20http%3A%2F%2Fwww.agroinformacion.com%2Freglamento-omnibus-tejerina-pide-la-ue-una-nueva-definicion-pastos-priorizar-los-jovenes%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <p>La ministra de Agricultura, Isabel García Tejerina, pedirá este lunes 3 a la Comisión Europea (CE) que incluya una nueva definición de pastos &#8220;más adecuada a la realidad española&#8221; en el nuevo reglamento Ómnibus, así como &#8220;priorizar&#8221; a los jóvenes, especialmente en el sector del vino.</p>
<p>&#8220;Es importante una nueva definición de pastos más adecuada a la realidad que tenemos en España&#8221;, defendió García Tejerina en declaraciones a Efe a su entrada al consejo de ministros que se celebra hoy en Luxemburgo, en el que se debatirá la revisión del reglamento Ómnibus.</p>
<p>Se trata de una serie de modificaciones legislativas planteadas por la CE, que busca simplificar las políticas europeas, entre ellas la Política Agrícola Común (PAC), que conllevaría modificaciones en los pagos directos y en los reglamentos de la Organización Común de Mercados (OCM), de desarrollo rural y financieros.</p>
<blockquote><p>El reglamento Ómnibus se aplicaría hacia 2018, antes de la futura reforma de la PAC</p></blockquote>
<p>Entre otras mejoras, España espera un mayor reconocimiento del uso y aprovechamiento de los pastos leñosos -presentes en ecosistemas como las dehesas- para mejorar así los coeficientes de admisibilidad, determinantes en la percepción de ayudas.</p>
<p><img src="http://www.agroinformacion.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.agroinformacion.com/wp-content/uploads/2017/04/REGLAMENTO-ÓMNIBUS-300x194.jpg" class="size-medium wp-image-95772 alignleft" alt width="300" height="194" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/REGLAMENTO-ÓMNIBUS-300x194.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2017/04/REGLAMENTO-ÓMNIBUS-768x498.jpg 768w, http://www.agroinformacion.com/wp-content/uploads/2017/04/REGLAMENTO-ÓMNIBUS-1024x664.jpg 1024w, http://www.agroinformacion.com/wp-content/uploads/2017/04/REGLAMENTO-ÓMNIBUS-696x451.jpg 696w, http://www.agroinformacion.com/wp-content/uploads/2017/04/REGLAMENTO-ÓMNIBUS.jpg 1068w, http://www.agroinformacion.com/wp-content/uploads/2017/04/REGLAMENTO-ÓMNIBUS-648x420.jpg 648w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img class="size-medium wp-image-95772 alignleft" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/REGLAMENTO-ÓMNIBUS-300x194.jpg" alt="" width="300" height="194" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/REGLAMENTO-ÓMNIBUS-300x194.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2017/04/REGLAMENTO-ÓMNIBUS-768x498.jpg 768w, http://www.agroinformacion.com/wp-content/uploads/2017/04/REGLAMENTO-ÓMNIBUS-1024x664.jpg 1024w, http://www.agroinformacion.com/wp-content/uploads/2017/04/REGLAMENTO-ÓMNIBUS-696x451.jpg 696w, http://www.agroinformacion.com/wp-content/uploads/2017/04/REGLAMENTO-ÓMNIBUS.jpg 1068w, http://www.agroinformacion.com/wp-content/uploads/2017/04/REGLAMENTO-ÓMNIBUS-648x420.jpg 648w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>El reglamento Ómnibus se aplicaría hacia 2018, antes de la futura reforma de la PAC. También propondrá mejoras en el sector del vino para &#8220;incluir a los jóvenes como prioritarios&#8221;, así como excluir las plantaciones ilegales de las solicitudes y poder acotar las nuevas autorizaciones administrativas, limitando las superficies que se pueden conceder a cada uno de los solicitantes.</p>
<p>España pedirá, además, una serie de mejoras en las frutas y hortalizas, a raíz de las demandas del sector y las Comunidades Autónomas, afirmó la ministra, quien adelantó que la CE publicará próximamente un reglamento que incluye la petición española del &#8220;aumento de los precios de retirada de frutas y hortalizas&#8221;.</p>
<p>En este reglamento también se introduce una &#8220;nueva medida de &#8216;coaching'&#8221; para facilitar que los agricultores se conformen en organizaciones.</p>
<p>Tejerina se mostró &#8220;satisfecha&#8221; por que la CE haya incluido estas mejoras, aunque lamentó &#8220;que no haya sido recogida la petición del Gobierno para facilitar la incorporación de jóvenes a la actividad agraria&#8221;.</p>
<p>La CE también presentará hoy un informe para la aplicación de superficies ecológicas, aunque &#8220;no va a proponer un aumento de la superficie del 5 al 7% como se acordó&#8221;, añadió Tejerina.</p>
<p>Desde 2015, los agricultores cuyas tierras cultivables superan las 15 hectáreas deben velar por que al menos un 5% de las mismas tengan una superficie de interés ecológico.</p>
<p>&#8220;En España, la aplicación del &#8216;greening&#8217; (las condiciones medioambientales que debe cumplir un productor para percibir parte de los pagos) ha tenido efectos positivos, el nivel de superficies de interés ecológico alcanza un 16% y ha aumentado la rotación de cultivos y la diversidad de cultivos, un aspecto positivo para el medio ambiente&#8221;, aseguró.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><ins data-revive-zoneid="14" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="13" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.agroinformacion.com%2Freglamento-omnibus-tejerina-pide-la-ue-una-nueva-definicion-pastos-priorizar-los-jovenes%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Reglamento+%C3%93mnibus%3A+Tejerina+pide+a+la+UE+una+nueva+definici%C3%B3n+de+pastos+y+%E2%80%9Cpriorizar%E2%80%9D+a+los+j%C3%B3venes&url=http%3A%2F%2Fwww.agroinformacion.com%2Freglamento-omnibus-tejerina-pide-la-ue-una-nueva-definicion-pastos-priorizar-los-jovenes%2F&via=Agroinformacion"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.agroinformacion.com/reglamento-omnibus-tejerina-pide-la-ue-una-nueva-definicion-pastos-priorizar-los-jovenes/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.agroinformacion.com/reglamento-omnibus-tejerina-pide-la-ue-una-nueva-definicion-pastos-priorizar-los-jovenes/&amp;media=http://www.agroinformacion.com/wp-content/uploads/2017/04/REGLAMENTO-ÓMNIBUS-PAC-TEJERINA.jpg&description=Reglamento+%C3%93mnibus%3A+Tejerina+pide+a+la+UE+una+nueva+definici%C3%B3n+de+pastos+y+%E2%80%9Cpriorizar%E2%80%9D+a+los+j%C3%B3venes" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Reglamento+%C3%93mnibus%3A+Tejerina+pide+a+la+UE+una+nueva+definici%C3%B3n+de+pastos+y+%E2%80%9Cpriorizar%E2%80%9D+a+los+j%C3%B3venes%20-%20http%3A%2F%2Fwww.agroinformacion.com%2Freglamento-omnibus-tejerina-pide-la-ue-una-nueva-definicion-pastos-priorizar-los-jovenes%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.agroinformacion.com/reglamento-omnibus-tejerina-pide-la-ue-una-nueva-definicion-pastos-priorizar-los-jovenes/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.agroinformacion.com/reglamento-omnibus-tejerina-pide-la-ue-una-nueva-definicion-pastos-priorizar-los-jovenes/" data-text="Reglamento Ómnibus: Tejerina pide a la UE una nueva definición de pastos y &#8220;priorizar&#8221; a los jóvenes" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.agroinformacion.com/continuan-las-caidas-los-precios-los-cereales-mercados-mayoristas/">Continúan las caídas de los precios de los cereales en los mercados mayoristas</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.agroinformacion.com/denuncian-una-posible-venta-perdida-mercadona-al-ofertar-quesos-oveja-enteros-3-kilos-peso-17-euros/">Denuncian una posible venta a pérdida en Mercadona al ofertar quesos de oveja enteros de 3 kilos de peso a 17 euros</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.agroinformacion.com/author/redaccion/">Redacción</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2017-04-03T16:11:58+00:00"><meta itemprop="dateModified" content="2017-04-04T16:30:58+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.agroinformacion.com/reglamento-omnibus-tejerina-pide-la-ue-una-nueva-definicion-pastos-priorizar-los-jovenes/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.agroinformacion.com/wp-content/uploads/2017/03/2agro-recoleccion400x102.jpg"></span><meta itemprop="name" content="Agroinformacion"></span><meta itemprop="headline " content="Reglamento Ómnibus: Tejerina pide a la UE una nueva definición de pastos y &quot;priorizar&quot; a los jóvenes"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.agroinformacion.com/wp-content/uploads/2017/04/REGLAMENTO-ÓMNIBUS-PAC-TEJERINA.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="692"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_66_58e9fafa46c86_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_66_58e9fafa46c86" ><script>var block_td_uid_66_58e9fafa46c86 = new tdBlock();
block_td_uid_66_58e9fafa46c86.id = "td_uid_66_58e9fafa46c86";
block_td_uid_66_58e9fafa46c86.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_66_58e9fafa46c86_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_66_58e9fafa46c86_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":95770,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_66_58e9fafa46c86.td_column_number = "3";
block_td_uid_66_58e9fafa46c86.block_type = "td_block_related_posts";
block_td_uid_66_58e9fafa46c86.post_count = "3";
block_td_uid_66_58e9fafa46c86.found_posts = "4857";
block_td_uid_66_58e9fafa46c86.header_color = "";
block_td_uid_66_58e9fafa46c86.ajax_pagination_infinite_stop = "";
block_td_uid_66_58e9fafa46c86.max_num_pages = "1619";
tdBlocksArray.push(block_td_uid_66_58e9fafa46c86);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_67_58e9fafa5c691" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_66_58e9fafa46c86" href="#">Artículo relacionados</a><a id="td_uid_68_58e9fafa5c6d0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_66_58e9fafa46c86" href="#">Más del autor</a></h4><div id=td_uid_66_58e9fafa46c86 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/miles-de-agricultores-y-ganaderos-en-el-umbral-de-los-300-euros-perderan-las-ayudas-de-la-pac-si-no-se-agrupan-antes-de-final-de-mes/" rel="bookmark" title="Miles de perceptores en el umbral de los 300 euros perderán las ayudas PAC si no se agrupan antes de final de mes"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/PAC-300-EUROS-PERDIDA-AYUDAS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/PAC-300-EUROS-PERDIDA-AYUDAS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/04/PAC-300-EUROS-PERDIDA-AYUDAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Miles de perceptores en el umbral de los 300 euros perderán las ayudas PAC si no se agrupan antes de final de mes"/></a></div>                <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/miles-de-agricultores-y-ganaderos-en-el-umbral-de-los-300-euros-perderan-las-ayudas-de-la-pac-si-no-se-agrupan-antes-de-final-de-mes/" rel="bookmark" title="Miles de perceptores en el umbral de los 300 euros perderán las ayudas PAC si no se agrupan antes de final de mes">Miles de perceptores en el umbral de los 300 euros perderán las ayudas PAC si no se agrupan antes de final de mes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/pago-verde-la-pac-40-000-explotaciones-agrarias-mas-10-ha-aumentaron-numero-cultivos-2016/" rel="bookmark" title="Pago verde de la PAC: 40.000 explotaciones agrarias de más de 10 ha aumentaron el número de cultivos en 2016"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/PAGO-VERDE-PAC-CULTIVOS-1-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/PAGO-VERDE-PAC-CULTIVOS-1-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/04/PAGO-VERDE-PAC-CULTIVOS-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pago verde de la PAC: 40.000 explotaciones agrarias de más de 10 ha aumentaron el número de cultivos en 2016"/></a></div>                <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/pago-verde-la-pac-40-000-explotaciones-agrarias-mas-10-ha-aumentaron-numero-cultivos-2016/" rel="bookmark" title="Pago verde de la PAC: 40.000 explotaciones agrarias de más de 10 ha aumentaron el número de cultivos en 2016">Pago verde de la PAC: 40.000 explotaciones agrarias de más de 10 ha aumentaron el número de cultivos en 2016</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/cientos-agricultores-protestan-alcampo-exigir-cambios-legales-frenen-los-abusos-los-precios/" rel="bookmark" title="Cientos de agricultores protestan en Alcampo para exigir cambios legales que frenen los abusos en los precios"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/ALCAMPO-PROTESTA-AVA-ASAJA-1-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/ALCAMPO-PROTESTA-AVA-ASAJA-1-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/04/ALCAMPO-PROTESTA-AVA-ASAJA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cientos de agricultores protestan en Alcampo para exigir cambios legales que frenen los abusos en los precios"/></a></div>                <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/cientos-agricultores-protestan-alcampo-exigir-cambios-legales-frenen-los-abusos-los-precios/" rel="bookmark" title="Cientos de agricultores protestan en Alcampo para exigir cambios legales que frenen los abusos en los precios">Cientos de agricultores protestan en Alcampo para exigir cambios legales que frenen los abusos en los precios</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_66_58e9fafa46c86" data-td_block_id="td_uid_66_58e9fafa46c86"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_66_58e9fafa46c86" data-td_block_id="td_uid_66_58e9fafa46c86"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>1 Comentario</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-4392">
			<article>
	            <footer>
                                        <cite><a href='http://www.tuberculosisbovina.com' rel='external nofollow' class='url'>Gregorio</a></cite>

                    <a class="comment-link" href="#comment-4392">
                        <time pubdate="1491371811">05/04/2017 at 07:56</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Que verguenza de políticos tenemos.<br />
20 años despues darse cuenta de que la U. E. no definió bien los pastos!<br />
Cuanto habrá costado ésto en dinero, trabajo y disgustos para los paganos de este asunto que<br />
somos los ganaderos?</p>
                </div>

	            <div class="comment-meta" id="comment-4392">
                    <a rel='nofollow' class='comment-reply-link' href='http://www.agroinformacion.com/reglamento-omnibus-tejerina-pide-la-ue-una-nueva-definicion-pastos-priorizar-los-jovenes/?replytocom=4392#respond' onclick='return addComment.moveForm( "comment-4392", "4392", "respond", "95770" )' aria-label='Responder a Gregorio'>Responder</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/reglamento-omnibus-tejerina-pide-la-ue-una-nueva-definicion-pastos-priorizar-los-jovenes/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.agroinformacion.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='95770' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6Lf8JBgUAAAAALRRxYEGhaxZ2R4OV_aARAVoGBTH" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=es"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td_block_wrap td_block_weather td_block_widget td_uid_69_58e9fafa5fd72_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_69_58e9fafa5fd72" ><h4 class="block-title"><span class="td-pulldown-size">El tiempo  -  Haz clic sobre el circulo de la derecha para ver el tiempo de  tu localidad</span></h4><div id=td_uid_69_58e9fafa5fd72 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Spain</div>
			<div class="td-weather-condition">cielo claro</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_69_58e9fafa5fd72"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_69_58e9fafa5fd72">
				<input id="td_uid_69_58e9fafa5fd72" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="td_uid_69_58e9fafa5fd72"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_69_58e9fafa5fd72">
					<span class="td-big-degrees">6</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">9</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">4</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">80%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">2.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Mie</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Jue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Vie</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">21</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="17" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="16" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_70_58e9fafa600df_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_70_58e9fafa600df" ><script>var block_td_uid_70_58e9fafa600df = new tdBlock();
block_td_uid_70_58e9fafa600df.id = "td_uid_70_58e9fafa600df";
block_td_uid_70_58e9fafa600df.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00c1S POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_70_58e9fafa600df_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_70_58e9fafa600df_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_70_58e9fafa600df.td_column_number = "1";
block_td_uid_70_58e9fafa600df.block_type = "td_block_7";
block_td_uid_70_58e9fafa600df.post_count = "4";
block_td_uid_70_58e9fafa600df.found_posts = "36037";
block_td_uid_70_58e9fafa600df.header_color = "#";
block_td_uid_70_58e9fafa600df.ajax_pagination_infinite_stop = "";
block_td_uid_70_58e9fafa600df.max_num_pages = "9010";
tdBlocksArray.push(block_td_uid_70_58e9fafa600df);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MÁS POPULARES</span></h4></div><div id=td_uid_70_58e9fafa600df class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados">Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-29T17:47:44+00:00" >29/11/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.agroinformacion.com/acusan-a-marca-hacendado-de-mercadona-de-vender-leche-espanola-cuando-su-origen-es-frances/" rel="bookmark" title="Acusan a la marca Hacendado de Mercadona de vender leche ‘española’ cuando su origen es francés"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2016/08/hacendado-MERCADONA-LECHE-FRANCESA-ESPAÑOLA-OPL-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2016/08/hacendado-MERCADONA-LECHE-FRANCESA-ESPAÑOLA-OPL-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2016/08/hacendado-MERCADONA-LECHE-FRANCESA-ESPAÑOLA-OPL-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Acusan a la marca Hacendado de Mercadona de vender leche ‘española’ cuando su origen es francés"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/acusan-a-marca-hacendado-de-mercadona-de-vender-leche-espanola-cuando-su-origen-es-frances/" rel="bookmark" title="Acusan a la marca Hacendado de Mercadona de vender leche ‘española’ cuando su origen es francés">Acusan a la marca Hacendado de Mercadona de vender leche ‘española’ cuando su origen es francés</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-19T09:53:46+00:00" >19/08/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.agroinformacion.com/un-lobo-entra-dentro-de-una-vivienda-y-se-lleva-a-un-perro-mascota-entre-sus-fauces-en-galicia/" rel="bookmark" title="Un lobo entra dentro de una vivienda y se lleva a un perro mascota entre sus fauces en Galicia"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2016/11/UN-LOBO-MATA-PERRO-MASCOTA-GALICIA-2-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2016/11/UN-LOBO-MATA-PERRO-MASCOTA-GALICIA-2-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2016/11/UN-LOBO-MATA-PERRO-MASCOTA-GALICIA-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un lobo entra dentro de una vivienda y se lleva a un perro mascota entre sus fauces en Galicia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/un-lobo-entra-dentro-de-una-vivienda-y-se-lleva-a-un-perro-mascota-entre-sus-fauces-en-galicia/" rel="bookmark" title="Un lobo entra dentro de una vivienda y se lleva a un perro mascota entre sus fauces en Galicia">Un lobo entra dentro de una vivienda y se lleva a un perro mascota entre sus fauces en Galicia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-21T18:10:51+00:00" >21/11/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.agroinformacion.com/los-lobos-se-enfrentan-a-plena-luz-del-dia-a-un-ganadero-y-sus-perros-en-avila/" rel="bookmark" title="Los lobos atacan al ganado y se enfrentan a plena luz del día a un ganadero y sus perros en Avila"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2016/10/LOBOS-ATAQUE-GANADERO-PLENA-LUZ-DEL-DIA-3-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2016/10/LOBOS-ATAQUE-GANADERO-PLENA-LUZ-DEL-DIA-3-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2016/10/LOBOS-ATAQUE-GANADERO-PLENA-LUZ-DEL-DIA-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Los lobos atacan al ganado y se enfrentan a plena luz del día a un ganadero y sus perros en Avila"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/los-lobos-se-enfrentan-a-plena-luz-del-dia-a-un-ganadero-y-sus-perros-en-avila/" rel="bookmark" title="Los lobos atacan al ganado y se enfrentan a plena luz del día a un ganadero y sus perros en Avila">Los lobos atacan al ganado y se enfrentan a plena luz del día a un ganadero y sus perros...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-19T16:37:03+00:00" >19/10/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Calendario de noticias</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Abril 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.agroinformacion.com/2017/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.agroinformacion.com/2017/04/01/" aria-label="Entradas publicadas el 1 April, 2017">1</a></td><td><a href="http://www.agroinformacion.com/2017/04/02/" aria-label="Entradas publicadas el 2 April, 2017">2</a></td>
	</tr>
	<tr>
		<td><a href="http://www.agroinformacion.com/2017/04/03/" aria-label="Entradas publicadas el 3 April, 2017">3</a></td><td><a href="http://www.agroinformacion.com/2017/04/04/" aria-label="Entradas publicadas el 4 April, 2017">4</a></td><td><a href="http://www.agroinformacion.com/2017/04/05/" aria-label="Entradas publicadas el 5 April, 2017">5</a></td><td><a href="http://www.agroinformacion.com/2017/04/06/" aria-label="Entradas publicadas el 6 April, 2017">6</a></td><td><a href="http://www.agroinformacion.com/2017/04/07/" aria-label="Entradas publicadas el 7 April, 2017">7</a></td><td><a href="http://www.agroinformacion.com/2017/04/08/" aria-label="Entradas publicadas el 8 April, 2017">8</a></td><td id="today">9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archivo de noticias por meses</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo de noticias por meses</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.agroinformacion.com/2017/04/'> Abril 2017 </option>
	<option value='http://www.agroinformacion.com/2017/03/'> Marzo 2017 </option>
	<option value='http://www.agroinformacion.com/2017/02/'> Febrero 2017 </option>
	<option value='http://www.agroinformacion.com/2017/01/'> Enero 2017 </option>
	<option value='http://www.agroinformacion.com/2016/12/'> Diciembre 2016 </option>
	<option value='http://www.agroinformacion.com/2016/11/'> Noviembre 2016 </option>
	<option value='http://www.agroinformacion.com/2016/10/'> Octubre 2016 </option>
	<option value='http://www.agroinformacion.com/2016/09/'> Septiembre 2016 </option>
	<option value='http://www.agroinformacion.com/2016/08/'> Agosto 2016 </option>
	<option value='http://www.agroinformacion.com/2016/07/'> Julio 2016 </option>
	<option value='http://www.agroinformacion.com/2016/06/'> Junio 2016 </option>
	<option value='http://www.agroinformacion.com/2016/01/'> Enero 2016 </option>
	<option value='http://www.agroinformacion.com/2015/03/'> Marzo 2015 </option>
	<option value='http://www.agroinformacion.com/2015/02/'> Febrero 2015 </option>
	<option value='http://www.agroinformacion.com/2015/01/'> Enero 2015 </option>
	<option value='http://www.agroinformacion.com/2014/12/'> Diciembre 2014 </option>
	<option value='http://www.agroinformacion.com/2014/11/'> Noviembre 2014 </option>
	<option value='http://www.agroinformacion.com/2014/10/'> Octubre 2014 </option>
	<option value='http://www.agroinformacion.com/2014/09/'> Septiembre 2014 </option>
	<option value='http://www.agroinformacion.com/2014/08/'> Agosto 2014 </option>
	<option value='http://www.agroinformacion.com/2014/07/'> Julio 2014 </option>
	<option value='http://www.agroinformacion.com/2014/06/'> Junio 2014 </option>
	<option value='http://www.agroinformacion.com/2014/05/'> Mayo 2014 </option>
	<option value='http://www.agroinformacion.com/2014/04/'> Abril 2014 </option>
	<option value='http://www.agroinformacion.com/2014/03/'> Marzo 2014 </option>
	<option value='http://www.agroinformacion.com/2014/02/'> Febrero 2014 </option>
	<option value='http://www.agroinformacion.com/2014/01/'> Enero 2014 </option>
	<option value='http://www.agroinformacion.com/2013/12/'> Diciembre 2013 </option>
	<option value='http://www.agroinformacion.com/2013/11/'> Noviembre 2013 </option>
	<option value='http://www.agroinformacion.com/2013/07/'> Julio 2013 </option>
	<option value='http://www.agroinformacion.com/2013/06/'> Junio 2013 </option>
	<option value='http://www.agroinformacion.com/2013/05/'> Mayo 2013 </option>
	<option value='http://www.agroinformacion.com/2013/04/'> Abril 2013 </option>
	<option value='http://www.agroinformacion.com/2013/03/'> Marzo 2013 </option>
	<option value='http://www.agroinformacion.com/2013/02/'> Febrero 2013 </option>
	<option value='http://www.agroinformacion.com/2013/01/'> Enero 2013 </option>
	<option value='http://www.agroinformacion.com/2012/12/'> Diciembre 2012 </option>
	<option value='http://www.agroinformacion.com/2012/11/'> Noviembre 2012 </option>
	<option value='http://www.agroinformacion.com/2011/10/'> Octubre 2011 </option>
	<option value='http://www.agroinformacion.com/2011/09/'> Septiembre 2011 </option>
	<option value='http://www.agroinformacion.com/2011/08/'> Agosto 2011 </option>
	<option value='http://www.agroinformacion.com/2011/07/'> Julio 2011 </option>
	<option value='http://www.agroinformacion.com/2011/06/'> Junio 2011 </option>
	<option value='http://www.agroinformacion.com/2011/05/'> Mayo 2011 </option>
	<option value='http://www.agroinformacion.com/2011/04/'> Abril 2011 </option>

		</select>
		</aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_newsletterwidget"><h4 class="block-title"><span>SUSCRÍBETE A NUESTRO BOLETÍN DIARIO</span></h4>Recibe todos los días en tu email nuestro boletín de noticias de Agroinformación <li>
<p> <br>¡GRATIS!</br></p>

<div class="tnp tnp-widget"><form method="post" action="http://www.agroinformacion.com/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribe">
</div>
</form>
</div>
</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="http://www.agroinformacion.com/rss/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.agroinformacion.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.agroinformacion.com/">ULTIMOS RSS</a></span></h4><ul><li><a class='rsswidget' href='http://www.agroinformacion.com/miles-de-agricultores-y-ganaderos-en-el-umbral-de-los-300-euros-perderan-las-ayudas-de-la-pac-si-no-se-agrupan-antes-de-final-de-mes/'>Miles de perceptores en el umbral de los 300 euros perderán las ayudas PAC si no se agrupan antes de final de mes</a> <span class="rss-date">08/04/2017</span></li><li><a class='rsswidget' href='http://www.agroinformacion.com/pago-verde-la-pac-40-000-explotaciones-agrarias-mas-10-ha-aumentaron-numero-cultivos-2016/'>Pago verde de la PAC: 40.000 explotaciones agrarias de más de 10 ha aumentaron el número de cultivos en 2016</a> <span class="rss-date">08/04/2017</span></li></ul></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_72_58e9fafb09b46_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_58e9fafb09b46" ><h4 class="block-title"><span class="td-pulldown-size">SECCIONES MAS POPULARES</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua<span class="td-cat-no">3384</span></a></li><li><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables<span class="td-cat-no">2477</span></a></li><li><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura<span class="td-cat-no">2025</span></a></li><li><a href="http://www.agroinformacion.com/category/otras-noticias/">Otras noticias<span class="td-cat-no">2016</span></a></li><li><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías<span class="td-cat-no">1977</span></a></li><li><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas<span class="td-cat-no">1823</span></a></li></ul></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.agroinformacion.com/"><img class="td-retina-data" src="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" data-retina="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" alt="agroinformacion.com" title="Agroinformacion.com"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agroinformación publica diariamente noticias relaccionadas con el mundo rural, agricultura, ganadería, además de muchos otros temas relaccionados.<div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@agroinformacion.com">redaccion@agroinformacion.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-400"><a href="http://www.agroinformacion.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-401"><a href="http://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-403" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-403"><a href="http://www.agroinformacion.com/contacto/">Contactar</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2017 - Agroinformación.com  | Diseño informaticabahia.es |informaticabahia.com                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más noticias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.agroinformacion.com/miles-de-agricultores-y-ganaderos-en-el-umbral-de-los-300-euros-perderan-las-ayudas-de-la-pac-si-no-se-agrupan-antes-de-final-de-mes/" rel="bookmark" title="Miles de perceptores en el umbral de los 300 euros perderán las ayudas PAC si no se agrupan antes de final de mes"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/PAC-300-EUROS-PERDIDA-AYUDAS-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/PAC-300-EUROS-PERDIDA-AYUDAS-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2017/04/PAC-300-EUROS-PERDIDA-AYUDAS-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Miles de perceptores en el umbral de los 300 euros perderán las ayudas PAC si no se agrupan antes de final de mes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/miles-de-agricultores-y-ganaderos-en-el-umbral-de-los-300-euros-perderan-las-ayudas-de-la-pac-si-no-se-agrupan-antes-de-final-de-mes/" rel="bookmark" title="Miles de perceptores en el umbral de los 300 euros perderán las ayudas PAC si no se agrupan antes de final de mes">Miles de perceptores en el umbral de los 300 euros perderán las ayudas PAC si no se agrupan antes...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-08T06:10:41+00:00" >08/04/2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.agroinformacion.com/pago-verde-la-pac-40-000-explotaciones-agrarias-mas-10-ha-aumentaron-numero-cultivos-2016/" rel="bookmark" title="Pago verde de la PAC: 40.000 explotaciones agrarias de más de 10 ha aumentaron el número de cultivos en 2016"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/PAGO-VERDE-PAC-CULTIVOS-1-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/PAGO-VERDE-PAC-CULTIVOS-1-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2017/04/PAGO-VERDE-PAC-CULTIVOS-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pago verde de la PAC: 40.000 explotaciones agrarias de más de 10 ha aumentaron el número de cultivos en 2016"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/pago-verde-la-pac-40-000-explotaciones-agrarias-mas-10-ha-aumentaron-numero-cultivos-2016/" rel="bookmark" title="Pago verde de la PAC: 40.000 explotaciones agrarias de más de 10 ha aumentaron el número de cultivos en 2016">Pago verde de la PAC: 40.000 explotaciones agrarias de más de 10 ha aumentaron el número de cultivos en...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-08T05:47:01+00:00" >08/04/2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 58e9fafb1a3f5
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.agroinformacion.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/cookie-notice/js/front.js'></script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/themes/Agro/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js'></script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/lazy-load/js/lazy-load.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/wp-embed.min.js'></script>
        <div id="newsletter-popup-overlay"></div>
        <div id="newsletter-popup-container">
            <div id="newsletter-popup"><img id="newsletter-close" src="http://www.agroinformacion.com/wp-content/plugins/newsletter-popup/images/close.png">
                <iframe id="newsletter-iframe" data-src="http://www.agroinformacion.com/wp-content/plugins/newsletter-popup/iframe.php"></iframe></div>
        </div>
        <script>
            function newsletter_set_cookie(name, value, time) {
                var e = new Date();
                e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
            }
            function newsletter_get_cookie(name, def) {
                var cs = document.cookie.toString().split('; ');
                var c, n, v;
                for (var i = 0; i < cs.length; i++) {
                    c = cs[i].split("=");
                    n = c[0];
                    v = c[1];
                    if (n == name)
                        return v;
                }
                return def;
            }
            jQuery(document).ready(function () {

                jQuery("#newsletter-close").click(
                        function () {
                            jQuery('#newsletter-popup-overlay').fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                jQuery("#newsletter-popup-overlay").click(
                        function () {
                            jQuery(this).fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                            if (newsletter_get_cookie("newsletter", null) == null) {
                        var newsletter_popup = parseInt(newsletter_get_cookie("newsletter_popup", 0));
                        newsletter_set_cookie("newsletter_popup", newsletter_popup + 1, 30);
                        if (newsletter_popup == 0) {
                            jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                            setTimeout(newsletter_popup_open,
            2000);
                        }
                    }
                    });

            function newsletter_popup_open() {
                jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                //jQuery('#overlay').css('height', $(document).height());
                jQuery('#newsletter-popup-overlay').fadeIn('fast');
                var windowW = jQuery(window).width();
                var windowH = jQuery(window).height();
                //var modalW = jQuery('#box').width();
                //var modalH = jQuery('#box').height();
                /*
                 jQuery('#box').css({
                 "top": ((windowH - modalH) / 2 + $(document).scrollTop()) + "px",
                 "left": ((windowW - modalW) / 2) + "px"
                 });
                 */
                jQuery('#newsletter-popup-container').fadeIn('slow');
                return false;
            }
        </script>
        
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Espa\u00f1a","api_location":"City Center","api_language":"es","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[8.8,47.8],"today_humidity":70,"today_wind_speed":[2.6,1.6],"today_min":[6,42.8],"today_max":[12,53.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1491825600,"day_temp":[21,69],"day_name":"Lun","owm_day_index":1},{"timestamp":1491912000,"day_temp":[23,73],"day_name":"Mar","owm_day_index":2},{"timestamp":1491998400,"day_temp":[22,72],"day_name":"Mie","owm_day_index":3},{"timestamp":1492084800,"day_temp":[24,76],"day_name":"Jue","owm_day_index":4},{"timestamp":1492171200,"day_temp":[21,70],"day_name":"Vie","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_69_58e9fafa5fd72","location":"Spain","api_location":"City Center","api_language":"es","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[6,42.8],"today_humidity":80,"today_wind_speed":[2.1,1.3],"today_min":[4,39.2],"today_max":[9,48.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1491825600,"day_temp":[21,69],"day_name":"Lun","owm_day_index":1},{"timestamp":1491912000,"day_temp":[23,73],"day_name":"Mar","owm_day_index":2},{"timestamp":1491998400,"day_temp":[22,72],"day_name":"Mie","owm_day_index":3},{"timestamp":1492084800,"day_temp":[24,76],"day_name":"Jue","owm_day_index":4},{"timestamp":1492171200,"day_temp":[21,70],"day_name":"Vie","owm_day_index":5}],"api_key":"849339ce83cba73963c74b390cba23dd"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[95770]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.agroinformacion.com/wp-content/themes/Agro/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.agroinformacion.com/wp-content/themes/Agro';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Estoy de acuerdo</a><a href="http://www.agroinformacion.com/aviso-legal/" target="_blank" id="cn-more-info" class="button bootstrap">Leer más</a>
				</div>
			</div>
</body>
</html>
<!-- Dynamic page generated in 3.137 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-04-09 11:12:27 -->

<!-- Compression = gzip -->