<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Un cazador mata a dos agentes rurales en Lleida tras una discusión por la licencia de caza - Agroinformacion</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.agroinformacion.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.agroinformacion.com/wp-content/uploads/2017/01/AGENTES-RURALES-MUERTOS-POR-CAZADOR.jpg" /><meta name="author" content="Redacción">
<link rel="icon" type="image/png" href="http://www.agroinformacion.com/wp-content/uploads/2016/06/faviconAgro16x16.png">        <style>

            #newsletter-close {
                position: absolute;
                right: -10px;
                top: -10px;
                cursor: pointer;
            }
            #newsletter-popup-overlay {
                display: none;
                background:#000;
                position:fixed;
                top:0;
                bottom: 0;
                right: 0;
                left:0px;
                z-index:10000;
                cursor:pointer;
                opacity: .7;
                filter: alpha(opacity=70);
                -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)";
            }

            #newsletter-popup-container {
                display: none;
                position:fixed;
                top:0;
                bottom:0;
                right:0;
                left:0;
                z-index:11000;
            }

            #newsletter-popup{
                position: relative;
                margin: 100px auto;
                background-color:#fff;
                width: 510px;
                height: 360px;
                border: 3px solid #333;
                border-radius: 0px;
                box-sizing: content-box;
            }

            @media (max-width: 768px) {
                #newsletter-popup{
                    width: 90%;
                    margin: 30px auto;
                }
            }
            #newsletter-iframe {
                margin: 5px;
                width: 500px;
                height: 350px;
                border: 0;
                xmargin: 0;
            }
        </style>
        
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.agroinformacion.com/cazador-mata-dos-agentes-rurales-lleida-tras-una-discuison-la-licencia-caza/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un cazador mata a dos agentes rurales en Lleida tras una discusión por la licencia de caza - Agroinformacion" />
<meta property="og:description" content="Los Mossos d&#8217;Esquadra han detenido este sábado 21 a un cazador por matar a disparos a dos agentes rurales de la Generalitat tras una discusión al parecer porque le habían pedido la licencia de caza. Se trata de un joven de 28 años, de nacionalidad española y vecino de Terrassa y que él mimso llamó &hellip;" />
<meta property="og:url" content="http://www.agroinformacion.com/cazador-mata-dos-agentes-rurales-lleida-tras-una-discuison-la-licencia-caza/" />
<meta property="og:site_name" content="Agroinformacion" />
<meta property="article:tag" content="agentes rurales" />
<meta property="article:section" content="Caza" />
<meta property="article:published_time" content="2017-01-21T22:10:46+00:00" />
<meta property="article:modified_time" content="2017-01-21T22:15:24+00:00" />
<meta property="og:updated_time" content="2017-01-21T22:15:24+00:00" />
<meta property="og:image" content="http://www.agroinformacion.com/wp-content/uploads/2017/01/AGENTES-RURALES-MUERTOS-POR-CAZADOR.jpg" />
<meta property="og:image:width" content="1086" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Los Mossos d&#8217;Esquadra han detenido este sábado 21 a un cazador por matar a disparos a dos agentes rurales de la Generalitat tras una discusión al parecer porque le habían pedido la licencia de caza. Se trata de un joven de 28 años, de nacionalidad española y vecino de Terrassa y que él mimso llamó [&hellip;]" />
<meta name="twitter:title" content="Un cazador mata a dos agentes rurales en Lleida tras una discusión por la licencia de caza - Agroinformacion" />
<meta name="twitter:image" content="http://www.agroinformacion.com/wp-content/uploads/2017/01/AGENTES-RURALES-MUERTOS-POR-CAZADOR.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Feed" href="http://www.agroinformacion.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; RSS de los comentarios" href="http://www.agroinformacion.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Un cazador mata a dos agentes rurales en Lleida tras una discusión por la licencia de caza RSS de los comentarios" href="http://www.agroinformacion.com/cazador-mata-dos-agentes-rurales-lleida-tras-una-discuison-la-licencia-caza/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.agroinformacion.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='aas_frontend-css'  href='http://www.agroinformacion.com/wp-content/plugins/advanced-advertising-system_PRO/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.agroinformacion.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.agroinformacion.com/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='moove_importer_frontend-css'  href='http://www.agroinformacion.com/wp-content/plugins/import-xml-feed/assets/css/moove_importer_frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://www.agroinformacion.com/wp-content/plugins/wp-postratings/css/postratings-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.agroinformacion.com/wp-content/plugins/newsletter/subscription/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.agroinformacion.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.agroinformacion.com/wp-content/themes/Agro/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/advanced-advertising-system_PRO/assets/js/carouFredSel-6.2.1/jquery.carouFredSel-6.2.1-packed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax = {"url":"http:\/\/www.agroinformacion.com\/wp-admin\/admin-ajax.php","ajax_front_end":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/advanced-advertising-system_PRO/assets/js/frontend.responsive.js'></script>
<link rel='https://api.w.org/' href='http://www.agroinformacion.com/wp-json/' />
<link rel='shortlink' href='http://www.agroinformacion.com/?p=89682' />
<link rel="alternate" type="application/json+oembed" href="http://www.agroinformacion.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.agroinformacion.com%2Fcazador-mata-dos-agentes-rurales-lleida-tras-una-discuison-la-licencia-caza%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.agroinformacion.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.agroinformacion.com%2Fcazador-mata-dos-agentes-rurales-lleida-tras-una-discuison-la-licencia-caza%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.agroinformacion.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.agroinformacion.com\/wp-content\/themes\/Agro";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #a54312;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #a54312 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #a54312;
    }

    
    .td-footer-wrapper {
        background-color: #a54312;
    }

    
    .td-sub-footer-container {
        background-color: #a54312;
    }

    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:12px;
	line-height:38px;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-size:13px;
	line-height:38px;
	font-style:normal;
	font-weight:bold;
	text-transform:capitalize;
	
    }
    
    .td_mod_mega_menu .item-details a {
        font-size:13px;
	line-height:38px;
	
    }
    
    .td-header-sp-top-widget .td-social-icon-wrap .td-icon-font {
        line-height: 38px;
    }

    
    @media (min-width: 768px) {
        #td-header-menu {
            min-height: 38px !important;
        }
        .td-header-style-4 .td-main-menu-logo img,
        .td-header-style-5 .td-main-menu-logo img,
        .td-header-style-6 .td-main-menu-logo img,
        .td-header-style-7 .td-header-sp-logo img,
        .td-header-style-12 .td-main-menu-logo img {
            max-height: 38px;
        }
        .td-header-style-4 .td-main-menu-logo,
        .td-header-style-5 .td-main-menu-logo,
        .td-header-style-6 .td-main-menu-logo,
        .td-header-style-7 .td-header-sp-logo,
        .td-header-style-12 .td-main-menu-logo {
            height: 38px;
        }
        .td-header-style-4 .td-main-menu-logo a,
        .td-header-style-5 .td-main-menu-logo a,
        .td-header-style-6 .td-main-menu-logo a,
        .td-header-style-7 .td-header-sp-logo a,
        .td-header-style-7 .td-header-sp-logo img,
        .td-header-style-7 .header-search-wrap .td-icon-search,
        .td-header-style-12 .td-main-menu-logo a,
        .td-header-style-12 .td-header-menu-wrap .sf-menu > li > a {
            line-height: 38px;
        }
        .td-header-style-7 .sf-menu {
            margin-top: 0;
        }
        .td-header-style-7 #td-top-search {
            top: 0;
            bottom: 0;
        }
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2021309-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-89682 single-format-standard cazador-mata-dos-agentes-rurales-lleida-tras-una-discuison-la-licencia-caza wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-466"><a href="http://www.agroinformacion.com/">Inicio</a></li>
<li id="menu-item-404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-404"><a href="http://www.agroinformacion.com/category/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li>
	<li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li>
	<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li>
	<li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li>
	<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li>
	<li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li>
</ul>
</li>
<li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-410"><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li>
	<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li>
	<li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li>
	<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li>
	<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li>
	<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li>
	<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li>
	<li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li>
	<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li>
</ul>
</li>
<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-418"><a href="http://www.agroinformacion.com/category/ganaderia/">Ganadería<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li>
	<li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li>
	<li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li>
	<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li>
	<li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li>
	<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li>
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li>
	<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li>
	<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li>
</ul>
</li>
<li id="menu-item-424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-424"><a href="http://www.agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li>
	<li id="menu-item-425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li>
	<li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li>
	<li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li>
	<li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li>
	<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li>
	<li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li>
	<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li>
	<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li>
</ul>
</li>
<li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-434"><a href="http://www.agroinformacion.com/category/calidad/">Calidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li>
	<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li>
	<li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li>
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li>
</ul>
</li>
<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-439"><a href="http://www.agroinformacion.com/category/desarrollo-rural/">Desarrollo rural<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li>
	<li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li>
	<li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li>
</ul>
</li>
<li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-444"><a href="http://www.agroinformacion.com/category/medio-ambiente/">Medio ambiente<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li>
	<li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-445"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li>
	<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li>
	<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li>
	<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li>
</ul>
</li>
<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-449"><a href="http://www.agroinformacion.com/category/agua/">Agua<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li>
	<li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li>
	<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li>
	<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenid@!</span>Acceder a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.agroinformacion.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">-1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">España</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Lunes, 23 enero 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-399"><a href="http://www.agroinformacion.es/foro/">Foro Agroinformación</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-468"><a href="http://www.agroinformacion.com/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
        <!--
añadiendo mas publicidad
--><div class="td-header-style-22"><div class="aas_whole_wrapper" style="max-height:90px;max-width:728px;"><div class="aas_zone" data-fc="89018" data-id="595" style="height:auto!important;visibility:hidden" data-w="728" data-h="90" data-lid=""  data-s="" data-effect="fade" data-t="10" data-d="800" ><a style="max-height:90px;max-width:728px;float:left;" class="aas_wrapper  simple_image" href="http://www.agroinformacion.com?ads_click=1&data=89019-89018-0-595-1&nonce=f74036b446&redir=http%3A%2F%2Fwww.lgseeds.es%2F%3Futm_campaign%3Dweb17%26utm_medium%3Dbgrandecabecera%26utm_source%3Dagroinformacion&c_url=http%3A%2F%2Fwww.agroinformacion.com%2Fcazador-mata-dos-agentes-rurales-lleida-tras-una-discuison-la-licencia-caza%2F" style="overflow:hidden;" target="_blank" data-ads="89019-89018-0-595-1"  data-nonce="f74036b446"><img width="728" height="90" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/728x90-LANZAMIENTO.gif" class="attachment-full size-full" alt="" /></a></div></div></div>
<div class="td-header-style-23"><div class="aas_whole_wrapper" style="max-height:90px;max-width:240px;"><div class="aas_zone" data-fc="89615" data-id="596" style="height:auto!important;visibility:hidden" data-w="240" data-h="90" data-lid=""  data-s="" data-effect="fade" data-t="10" data-d="800" ><a style="max-height:90px;max-width:240px;float:left;" class="aas_wrapper  simple_image" href="http://www.agroinformacion.com?ads_click=1&data=89619-89615-0-596-1&nonce=bb6ca951c2&redir=http%3A%2F%2Fwww.launionextremadura.es&c_url=http%3A%2F%2Fwww.agroinformacion.com%2Fcazador-mata-dos-agentes-rurales-lleida-tras-una-discuison-la-licencia-caza%2F" style="overflow:hidden;" target="_blank" data-ads="89619-89615-0-596-1"  data-nonce="bb6ca951c2"><img width="240" height="90" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/LAUNIONEXTREMADURA-02.gif" class="attachment-full size-full" alt="" /></a></div></div></div>
      <!--
fin mas publicidad
-->
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.agroinformacion.com/">
                <img src="http://www.agroinformacion.com/wp-content/uploads/2016/09/agro-recoleccion400x102.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/>
                <span class="td-visual-hidden">Agroinformacion</span>
            </a>
                    </div>
            <div class="td-header-style-25"><div class="aas_whole_wrapper" style="max-height:129px;max-width:370px;"><div class="aas_zone" data-fc="88996" data-id="2320" style="height:auto!important;visibility:hidden" data-w="370" data-h="129" data-lid=""  data-s="" data-effect="fade" data-t="10" data-d="80" ><a style="max-height:129px;max-width:370px;float:left;" class="aas_wrapper  simple_image" href="http://www.agroinformacion.com?ads_click=1&data=88997-88996-0-2320-1&nonce=e1a5a0fa0d&redir=http%3A%2F%2Fwww.apagextremaduraasaja.es&c_url=http%3A%2F%2Fwww.agroinformacion.com%2Fcazador-mata-dos-agentes-rurales-lleida-tras-una-discuison-la-licencia-caza%2F" style="overflow:hidden;" target="_blank" data-ads="88997-88996-0-2320-1"  data-nonce="e1a5a0fa0d"><img width="370" height="129" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/APAGextremadura2.gif" class="attachment-full size-full" alt="" /></a></div></div></div><div class="td-header-style-24"><div class="aas_whole_wrapper" style="max-height:129px;max-width:250px;"><div class="aas_zone" data-fc="2350" data-id="597" style="height:auto!important;visibility:hidden" data-w="250" data-h="129" data-lid=""  data-s="" data-effect="fade" data-t="10" data-d="800" ><a style="max-height:129px;max-width:250px;float:left;" class="aas_wrapper  simple_image" href="http://www.agroinformacion.com?ads_click=1&data=2352-2350-0-597-1&nonce=11f2ae4250&redir=http%3A%2F%2Fwww.agroinformacion.es%2Fforo%2F&c_url=http%3A%2F%2Fwww.agroinformacion.com%2Fcazador-mata-dos-agentes-rurales-lleida-tras-una-discuison-la-licencia-caza%2F" style="overflow:hidden;" target="_blank" data-ads="2352-2350-0-597-1"  data-nonce="11f2ae4250"><img width="250" height="129" src="http://www.agroinformacion.com/wp-content/uploads/2016/07/250x129foro-agro.gif" class="attachment-full size-full" alt="" /></a></div></div></div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.agroinformacion.com/">
			<img src="http://www.informaticabahia.com/agroinformacion/wp-content/uploads/sites/15/2016/05/logoagro.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.agroinformacion.com/">
			<img src="http://www.agroinformacion.com/wp-content/uploads/2016/09/agro-recoleccion400x102.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-466"><a href="http://www.agroinformacion.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-404"><a href="http://www.agroinformacion.com/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_588588b626784 = new tdBlock();
block_td_uid_1_588588b626784.id = "td_uid_1_588588b626784";
block_td_uid_1_588588b626784.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_588588b626784_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_588588b626784.td_column_number = "3";
block_td_uid_1_588588b626784.block_type = "td_block_mega_menu";
block_td_uid_1_588588b626784.post_count = "4";
block_td_uid_1_588588b626784.found_posts = "6121";
block_td_uid_1_588588b626784.header_color = "";
block_td_uid_1_588588b626784.ajax_pagination_infinite_stop = "";
block_td_uid_1_588588b626784.max_num_pages = "1531";
tdBlocksArray.push(block_td_uid_1_588588b626784);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_1_588588b626784_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_588588b626784" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_588588b626784" id="td_uid_2_588588b63daa7" data-td_block_id="td_uid_1_588588b626784" data-td_filter_value="" href="http://www.agroinformacion.com/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_588588b626784"  id="td_uid_3_588588b63db74" data-td_block_id="td_uid_1_588588b626784" data-td_filter_value="7" href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a><a class="mega-menu-sub-cat-td_uid_1_588588b626784"  id="td_uid_4_588588b63dc52" data-td_block_id="td_uid_1_588588b626784" data-td_filter_value="17" href="http://www.agroinformacion.com/category/actualidad/espana/">España</a><a class="mega-menu-sub-cat-td_uid_1_588588b626784"  id="td_uid_5_588588b63dd21" data-td_block_id="td_uid_1_588588b626784" data-td_filter_value="43" href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a><a class="mega-menu-sub-cat-td_uid_1_588588b626784"  id="td_uid_6_588588b63ddf0" data-td_block_id="td_uid_1_588588b626784" data-td_filter_value="34" href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a><a class="mega-menu-sub-cat-td_uid_1_588588b626784"  id="td_uid_7_588588b63deb8" data-td_block_id="td_uid_1_588588b626784" data-td_filter_value="53" href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></div></div><div id=td_uid_1_588588b626784 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/mercado-la-maquinaria-agricola-repunta-4-2016-gracias-al-empuje-los-tractores/" rel="bookmark" title="El mercado de la maquinaria agrícola repunta un 4% en 2016 gracias al empuje de los tractores"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/TRACTORES-SUBE-VENTA-MAQUINARIA-AGRICOLA-218x150.jpg" alt="" title="El mercado de la maquinaria agrícola repunta un 4% en 2016 gracias al empuje de los tractores"/></a></div>                <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/mercado-la-maquinaria-agricola-repunta-4-2016-gracias-al-empuje-los-tractores/" rel="bookmark" title="El mercado de la maquinaria agrícola repunta un 4% en 2016 gracias al empuje de los tractores">El mercado de la maquinaria agrícola repunta un 4% en 2016 gracias al empuje de los tractores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/agricultores-y-ganaderos-han-cobrado-3839-millonrd-rn-ayudas-al-pago-basico-y-pago-verde/" rel="bookmark" title="Pago básico y pago verde: Agricultores y ganaderos ya han cobrado 3.839 millones en ayudas"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/PAGO-BÁSICO-PAC-FEAGA-218x150.jpg" alt="" title="Pago básico y pago verde: Agricultores y ganaderos ya han cobrado 3.839 millones en ayudas"/></a></div>                <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/agricultores-y-ganaderos-han-cobrado-3839-millonrd-rn-ayudas-al-pago-basico-y-pago-verde/" rel="bookmark" title="Pago básico y pago verde: Agricultores y ganaderos ya han cobrado 3.839 millones en ayudas">Pago básico y pago verde: Agricultores y ganaderos ya han cobrado 3.839 millones en ayudas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/mas-voluntad-que-gente-en-las-protestas-por-toda-espana-en-contra-del-ceta-y-el-ttip/" rel="bookmark" title="Más voluntad que gente en las protestas por toda España en contra del CETA y el TTIP"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/CETA-218x150.jpg" alt="" title="Más voluntad que gente en las protestas por toda España en contra del CETA y el TTIP"/></a></div>                <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/mas-voluntad-que-gente-en-las-protestas-por-toda-espana-en-contra-del-ceta-y-el-ttip/" rel="bookmark" title="Más voluntad que gente en las protestas por toda España en contra del CETA y el TTIP">Más voluntad que gente en las protestas por toda España en contra del CETA y el TTIP</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/temporal-frio-nieve-afecta-la-distribucion-alimentos-perecederos-varios-puntos-espana/" rel="bookmark" title="El temporal de frío y nieve afecta a la distribución de alimentos perecederos en varios puntos de España"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/TEMPORAL-DISTRIBUCION-218x150.jpg" alt="" title="El temporal de frío y nieve afecta a la distribución de alimentos perecederos en varios puntos de España"/></a></div>                <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/temporal-frio-nieve-afecta-la-distribucion-alimentos-perecederos-varios-puntos-espana/" rel="bookmark" title="El temporal de frío y nieve afecta a la distribución de alimentos perecederos en varios puntos de España">El temporal de frío y nieve afecta a la distribución de alimentos perecederos en varios puntos de España</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_588588b626784" data-td_block_id="td_uid_1_588588b626784"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_588588b626784" data-td_block_id="td_uid_1_588588b626784"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-405"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-406"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-464"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-408"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-410"><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_588588b650c96 = new tdBlock();
block_td_uid_8_588588b650c96.id = "td_uid_8_588588b650c96";
block_td_uid_8_588588b650c96.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_588588b650c96_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_588588b650c96.td_column_number = "3";
block_td_uid_8_588588b650c96.block_type = "td_block_mega_menu";
block_td_uid_8_588588b650c96.post_count = "4";
block_td_uid_8_588588b650c96.found_posts = "4687";
block_td_uid_8_588588b650c96.header_color = "";
block_td_uid_8_588588b650c96.ajax_pagination_infinite_stop = "";
block_td_uid_8_588588b650c96.max_num_pages = "1172";
tdBlocksArray.push(block_td_uid_8_588588b650c96);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_8_588588b650c96_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_588588b650c96" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_588588b650c96" id="td_uid_9_588588b669e12" data-td_block_id="td_uid_8_588588b650c96" data-td_filter_value="" href="http://www.agroinformacion.com/category/agricultura/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_588588b650c96"  id="td_uid_10_588588b669ec9" data-td_block_id="td_uid_8_588588b650c96" data-td_filter_value="9" href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a><a class="mega-menu-sub-cat-td_uid_8_588588b650c96"  id="td_uid_11_588588b669f92" data-td_block_id="td_uid_8_588588b650c96" data-td_filter_value="10" href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a><a class="mega-menu-sub-cat-td_uid_8_588588b650c96"  id="td_uid_12_588588b66a063" data-td_block_id="td_uid_8_588588b650c96" data-td_filter_value="12" href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a><a class="mega-menu-sub-cat-td_uid_8_588588b650c96"  id="td_uid_13_588588b66a12b" data-td_block_id="td_uid_8_588588b650c96" data-td_filter_value="19" href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a><a class="mega-menu-sub-cat-td_uid_8_588588b650c96"  id="td_uid_14_588588b66a1ea" data-td_block_id="td_uid_8_588588b650c96" data-td_filter_value="21" href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a><a class="mega-menu-sub-cat-td_uid_8_588588b650c96"  id="td_uid_15_588588b66a2a8" data-td_block_id="td_uid_8_588588b650c96" data-td_filter_value="31" href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a><a class="mega-menu-sub-cat-td_uid_8_588588b650c96"  id="td_uid_16_588588b66a365" data-td_block_id="td_uid_8_588588b650c96" data-td_filter_value="35" href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a><a class="mega-menu-sub-cat-td_uid_8_588588b650c96"  id="td_uid_17_588588b66a420" data-td_block_id="td_uid_8_588588b650c96" data-td_filter_value="56" href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></div></div><div id=td_uid_8_588588b650c96 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-campana-la-aceituna-se-encuentra-torno-al-70-la-provincia-cordoba/" rel="bookmark" title="La campaña de la aceituna se encuentra en torno al 70% en la provincia de Córdoba"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/CAMPAÑA-DE-LA-ACEITUNA-CORDOBA-218x150.jpg" alt="" title="La campaña de la aceituna se encuentra en torno al 70% en la provincia de Córdoba"/></a></div>                <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-campana-la-aceituna-se-encuentra-torno-al-70-la-provincia-cordoba/" rel="bookmark" title="La campaña de la aceituna se encuentra en torno al 70% en la provincia de Córdoba">La campaña de la aceituna se encuentra en torno al 70% en la provincia de Córdoba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/frio-retrasa-la-recogida-la-fresa-consigue-haya-producto-mas-calidad/" rel="bookmark" title="El frío retrasa la recogida de la fresa pero consigue que haya un producto de más calidad"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/FRESA-FRIO-CALIDAD-218x150.jpg" alt="" title="El frío retrasa la recogida de la fresa pero consigue que haya un producto de más calidad"/></a></div>                <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/frio-retrasa-la-recogida-la-fresa-consigue-haya-producto-mas-calidad/" rel="bookmark" title="El frío retrasa la recogida de la fresa pero consigue que haya un producto de más calidad">El frío retrasa la recogida de la fresa pero consigue que haya un producto de más calidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-produccion-remolacha-invierno-descendera-37-la-del-tomate-otono-aumento-30/" rel="bookmark" title="La producción de remolacha de invierno descenderá el 3,7% y la del tomate de otoño aumentó un 30%"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/REMOLACHA-DE-INVIERNO-PRODUCCION-218x150.jpg" alt="" title="La producción de remolacha de invierno descenderá el 3,7% y la del tomate de otoño aumentó un 30%"/></a></div>                <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-produccion-remolacha-invierno-descendera-37-la-del-tomate-otono-aumento-30/" rel="bookmark" title="La producción de remolacha de invierno descenderá el 3,7% y la del tomate de otoño aumentó un 30%">La producción de remolacha de invierno descenderá el 3,7% y la del tomate de otoño aumentó un 30%</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/cultivos-hortalizas-citricos-la-ganaderia-ya-los-principales-perjudicados-temporal-nieve-lluvia-granizo/" rel="bookmark" title="Cultivos de hortalizas y cítricos y la ganadería ya son los principales perjudicados por el temporal  de nieve, lluvia y granizo"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/NIEVE-DAÑOS-TEMPORAL-LA-UNIO-218x150.jpg" alt="" title="Cultivos de hortalizas y cítricos y la ganadería ya son los principales perjudicados por el temporal  de nieve, lluvia y granizo"/></a></div>                <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/cultivos-hortalizas-citricos-la-ganaderia-ya-los-principales-perjudicados-temporal-nieve-lluvia-granizo/" rel="bookmark" title="Cultivos de hortalizas y cítricos y la ganadería ya son los principales perjudicados por el temporal  de nieve, lluvia y granizo">Cultivos de hortalizas y cítricos y la ganadería ya son los principales perjudicados por el temporal  de nieve,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_588588b650c96" data-td_block_id="td_uid_8_588588b650c96"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_588588b650c96" data-td_block_id="td_uid_8_588588b650c96"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-411"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-412"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-413"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-414"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-415"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-416"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-455"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-417"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-418"><a href="http://www.agroinformacion.com/category/ganaderia/">Ganadería</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_18_588588b67e2b5 = new tdBlock();
block_td_uid_18_588588b67e2b5.id = "td_uid_18_588588b67e2b5";
block_td_uid_18_588588b67e2b5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_588588b67e2b5_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_588588b67e2b5.td_column_number = "3";
block_td_uid_18_588588b67e2b5.block_type = "td_block_mega_menu";
block_td_uid_18_588588b67e2b5.post_count = "4";
block_td_uid_18_588588b67e2b5.found_posts = "2682";
block_td_uid_18_588588b67e2b5.header_color = "";
block_td_uid_18_588588b67e2b5.ajax_pagination_infinite_stop = "";
block_td_uid_18_588588b67e2b5.max_num_pages = "671";
tdBlocksArray.push(block_td_uid_18_588588b67e2b5);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_18_588588b67e2b5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_588588b67e2b5" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_588588b67e2b5" id="td_uid_19_588588b6cc4fa" data-td_block_id="td_uid_18_588588b67e2b5" data-td_filter_value="" href="http://www.agroinformacion.com/category/ganaderia/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_588588b67e2b5"  id="td_uid_20_588588b6cc5b3" data-td_block_id="td_uid_18_588588b67e2b5" data-td_filter_value="60" href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a><a class="mega-menu-sub-cat-td_uid_18_588588b67e2b5"  id="td_uid_21_588588b6cc67d" data-td_block_id="td_uid_18_588588b67e2b5" data-td_filter_value="61" href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a><a class="mega-menu-sub-cat-td_uid_18_588588b67e2b5"  id="td_uid_22_588588b6cc741" data-td_block_id="td_uid_18_588588b67e2b5" data-td_filter_value="67" href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a><a class="mega-menu-sub-cat-td_uid_18_588588b67e2b5"  id="td_uid_23_588588b6cc802" data-td_block_id="td_uid_18_588588b67e2b5" data-td_filter_value="39" href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a><a class="mega-menu-sub-cat-td_uid_18_588588b67e2b5"  id="td_uid_24_588588b6cc8c2" data-td_block_id="td_uid_18_588588b67e2b5" data-td_filter_value="42" href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a><a class="mega-menu-sub-cat-td_uid_18_588588b67e2b5"  id="td_uid_25_588588b6cc981" data-td_block_id="td_uid_18_588588b67e2b5" data-td_filter_value="48" href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a><a class="mega-menu-sub-cat-td_uid_18_588588b67e2b5"  id="td_uid_26_588588b6cca40" data-td_block_id="td_uid_18_588588b67e2b5" data-td_filter_value="51" href="http://www.agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a><a class="mega-menu-sub-cat-td_uid_18_588588b67e2b5"  id="td_uid_27_588588b6ccafe" data-td_block_id="td_uid_18_588588b67e2b5" data-td_filter_value="54" href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a><a class="mega-menu-sub-cat-td_uid_18_588588b67e2b5"  id="td_uid_28_588588b6ccbbc" data-td_block_id="td_uid_18_588588b67e2b5" data-td_filter_value="55" href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></div></div><div id=td_uid_18_588588b67e2b5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/localizados-mas-de-una-veintena-de-animales-muertos-por-abandono-en-una-explotacion-ganadera/" rel="bookmark" title="Localizados más de una veintena de animales muertos por abandono en una explotación ganadera"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/ANIMALES-MUERTOS-EXPLOTACION-218x150.jpg" alt="" title="Localizados más de una veintena de animales muertos por abandono en una explotación ganadera"/></a></div>                <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/localizados-mas-de-una-veintena-de-animales-muertos-por-abandono-en-una-explotacion-ganadera/" rel="bookmark" title="Localizados más de una veintena de animales muertos por abandono en una explotación ganadera">Localizados más de una veintena de animales muertos por abandono en una explotación ganadera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/lactalis-tras-rechazar-dos-mediaciones-pide-ahora-ministerio-medie-no-pagar-los-ganaderos-lacteos/" rel="bookmark" title="Lactalis, tras rechazar dos mediaciones, pide ahora que el Ministerio medie para no pagar a los ganaderos lácteos"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/LACTALIS-MINISTERIO-MEDIACION-UUAA-218x150.jpg" alt="" title="Lactalis, tras rechazar dos mediaciones, pide ahora que el Ministerio medie para no pagar a los ganaderos lácteos"/></a></div>                <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/lactalis-tras-rechazar-dos-mediaciones-pide-ahora-ministerio-medie-no-pagar-los-ganaderos-lacteos/" rel="bookmark" title="Lactalis, tras rechazar dos mediaciones, pide ahora que el Ministerio medie para no pagar a los ganaderos lácteos">Lactalis, tras rechazar dos mediaciones, pide ahora que el Ministerio medie para no pagar a los ganaderos lácteos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/satisfaccion-las-nuevas-medidas-saneamiento-ganadero-cyl-daran-mas-flexibilidad-al-sector/" rel="bookmark" title="Satisfacción por las nuevas medidas de saneamiento ganadero en CyL que darán más flexibilidad al sector"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/SANEAMIENTO-GANADERO-CASTILLA-Y-LEON-LA-ALIANZA-218x150.jpg" alt="" title="Satisfacción por las nuevas medidas de saneamiento ganadero en CyL que darán más flexibilidad al sector"/></a></div>                <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/satisfaccion-las-nuevas-medidas-saneamiento-ganadero-cyl-daran-mas-flexibilidad-al-sector/" rel="bookmark" title="Satisfacción por las nuevas medidas de saneamiento ganadero en CyL que darán más flexibilidad al sector">Satisfacción por las nuevas medidas de saneamiento ganadero en CyL que darán más flexibilidad al sector</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/andalucia-reclama-mas-fondos-europeos-destinados-a-los-programas-de-sanidad-animal/" rel="bookmark" title="Andalucía reclama más fondos europeos destinados a los programas de sanidad animal"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/SANIDAD-ANIMAL-YEGUADA-DE-LA-DEHESA-218x150.jpg" alt="" title="Andalucía reclama más fondos europeos destinados a los programas de sanidad animal"/></a></div>                <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/andalucia-reclama-mas-fondos-europeos-destinados-a-los-programas-de-sanidad-animal/" rel="bookmark" title="Andalucía reclama más fondos europeos destinados a los programas de sanidad animal">Andalucía reclama más fondos europeos destinados a los programas de sanidad animal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_588588b67e2b5" data-td_block_id="td_uid_18_588588b67e2b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_588588b67e2b5" data-td_block_id="td_uid_18_588588b67e2b5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-420"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-423"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-457"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-459"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-422"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-424"><a href="http://www.agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_588588b6e0eb5 = new tdBlock();
block_td_uid_29_588588b6e0eb5.id = "td_uid_29_588588b6e0eb5";
block_td_uid_29_588588b6e0eb5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_588588b6e0eb5_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_29_588588b6e0eb5.td_column_number = "3";
block_td_uid_29_588588b6e0eb5.block_type = "td_block_mega_menu";
block_td_uid_29_588588b6e0eb5.post_count = "4";
block_td_uid_29_588588b6e0eb5.found_posts = "1626";
block_td_uid_29_588588b6e0eb5.header_color = "";
block_td_uid_29_588588b6e0eb5.ajax_pagination_infinite_stop = "";
block_td_uid_29_588588b6e0eb5.max_num_pages = "407";
tdBlocksArray.push(block_td_uid_29_588588b6e0eb5);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_29_588588b6e0eb5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_29_588588b6e0eb5" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_588588b6e0eb5" id="td_uid_30_588588b6e638a" data-td_block_id="td_uid_29_588588b6e0eb5" data-td_filter_value="" href="http://www.agroinformacion.com/category/idi-salud/">Todo</a><a class="mega-menu-sub-cat-td_uid_29_588588b6e0eb5"  id="td_uid_31_588588b6e6443" data-td_block_id="td_uid_29_588588b6e0eb5" data-td_filter_value="58" href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a><a class="mega-menu-sub-cat-td_uid_29_588588b6e0eb5"  id="td_uid_32_588588b6e650d" data-td_block_id="td_uid_29_588588b6e0eb5" data-td_filter_value="59" href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a><a class="mega-menu-sub-cat-td_uid_29_588588b6e0eb5"  id="td_uid_33_588588b6e65d5" data-td_block_id="td_uid_29_588588b6e0eb5" data-td_filter_value="62" href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a><a class="mega-menu-sub-cat-td_uid_29_588588b6e0eb5"  id="td_uid_34_588588b6e6695" data-td_block_id="td_uid_29_588588b6e0eb5" data-td_filter_value="63" href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a><a class="mega-menu-sub-cat-td_uid_29_588588b6e0eb5"  id="td_uid_35_588588b6e6754" data-td_block_id="td_uid_29_588588b6e0eb5" data-td_filter_value="23" href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a><a class="mega-menu-sub-cat-td_uid_29_588588b6e0eb5"  id="td_uid_36_588588b6e6812" data-td_block_id="td_uid_29_588588b6e0eb5" data-td_filter_value="66" href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a><a class="mega-menu-sub-cat-td_uid_29_588588b6e0eb5"  id="td_uid_37_588588b6e68cf" data-td_block_id="td_uid_29_588588b6e0eb5" data-td_filter_value="24" href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a><a class="mega-menu-sub-cat-td_uid_29_588588b6e0eb5"  id="td_uid_38_588588b6e698d" data-td_block_id="td_uid_29_588588b6e0eb5" data-td_filter_value="40" href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></div></div><div id=td_uid_29_588588b6e0eb5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/carnes-embutidos-bajos-grasa-una-tendencia-constante-crecimiento-va-mas-alla-los-laboratorios/" rel="bookmark" title="Carnes y embutidos bajos en grasa, una tendencia en constante crecimiento que va más allá de los laboratorios"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/CARNES-BAJA-GRASAS-218x150.jpg" alt="" title="Carnes y embutidos bajos en grasa, una tendencia en constante crecimiento que va más allá de los laboratorios"/></a></div>                <a href="http://www.agroinformacion.com/category/idi-salud/carnicas/" class="td-post-category">Cárnicas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/carnes-embutidos-bajos-grasa-una-tendencia-constante-crecimiento-va-mas-alla-los-laboratorios/" rel="bookmark" title="Carnes y embutidos bajos en grasa, una tendencia en constante crecimiento que va más allá de los laboratorios">Carnes y embutidos bajos en grasa, una tendencia en constante crecimiento que va más allá de los laboratorios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/filologos-traductores-preparan-una-nueva-app-internacional-lenguaje-del-vino/" rel="bookmark" title="Filólogos y traductores preparan una nueva app internacional sobre el lenguaje del vino"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/LENGUAJE-DEL-VINO-APP-CORDOBA-CADIZ-218x150.jpg" alt="" title="Filólogos y traductores preparan una nueva app internacional sobre el lenguaje del vino"/></a></div>                <a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/" class="td-post-category">Bebidas-Viñedo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/filologos-traductores-preparan-una-nueva-app-internacional-lenguaje-del-vino/" rel="bookmark" title="Filólogos y traductores preparan una nueva app internacional sobre el lenguaje del vino">Filólogos y traductores preparan una nueva app internacional sobre el lenguaje del vino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/cientificos-checos-ayudan-a-acelerar-el-cultivo-de-cereales-con-un-metodo-de-aislamiento-de-los-genes/" rel="bookmark" title="Científicos checos ayudan a acelerar el cultivo de cereales con un método de aislamiento de los genes"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/GENES-CULTIVOS-CEREALES-218x150.jpg" alt="" title="Científicos checos ayudan a acelerar el cultivo de cereales con un método de aislamiento de los genes"/></a></div>                <a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/" class="td-post-category">Biotecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/cientificos-checos-ayudan-a-acelerar-el-cultivo-de-cereales-con-un-metodo-de-aislamiento-de-los-genes/" rel="bookmark" title="Científicos checos ayudan a acelerar el cultivo de cereales con un método de aislamiento de los genes">Científicos checos ayudan a acelerar el cultivo de cereales con un método de aislamiento de los genes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/veterindustria-celebra-primeros-40-anos/" rel="bookmark" title="Veterindustria celebra sus primeros 40 años trabajando por la sanidad animal y la salud pública"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/VETERINDUSTRIA-218x150.jpg" alt="" title="Veterindustria celebra sus primeros 40 años trabajando por la sanidad animal y la salud pública"/></a></div>                <a href="http://www.agroinformacion.com/category/idi-salud/carnicas/" class="td-post-category">Cárnicas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/veterindustria-celebra-primeros-40-anos/" rel="bookmark" title="Veterindustria celebra sus primeros 40 años trabajando por la sanidad animal y la salud pública">Veterindustria celebra sus primeros 40 años trabajando por la sanidad animal y la salud pública</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_588588b6e0eb5" data-td_block_id="td_uid_29_588588b6e0eb5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_588588b6e0eb5" data-td_block_id="td_uid_29_588588b6e0eb5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-425"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-427"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-428"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-430"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-431"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-432"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-433"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-434"><a href="http://www.agroinformacion.com/category/calidad/">Calidad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_39_588588b705a49 = new tdBlock();
block_td_uid_39_588588b705a49.id = "td_uid_39_588588b705a49";
block_td_uid_39_588588b705a49.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_39_588588b705a49_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_39_588588b705a49.td_column_number = "3";
block_td_uid_39_588588b705a49.block_type = "td_block_mega_menu";
block_td_uid_39_588588b705a49.post_count = "4";
block_td_uid_39_588588b705a49.found_posts = "2929";
block_td_uid_39_588588b705a49.header_color = "";
block_td_uid_39_588588b705a49.ajax_pagination_infinite_stop = "";
block_td_uid_39_588588b705a49.max_num_pages = "733";
tdBlocksArray.push(block_td_uid_39_588588b705a49);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_39_588588b705a49_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_39_588588b705a49" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_39_588588b705a49" id="td_uid_40_588588b70f34a" data-td_block_id="td_uid_39_588588b705a49" data-td_filter_value="" href="http://www.agroinformacion.com/category/calidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_39_588588b705a49"  id="td_uid_41_588588b70f40a" data-td_block_id="td_uid_39_588588b705a49" data-td_filter_value="14" href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a><a class="mega-menu-sub-cat-td_uid_39_588588b705a49"  id="td_uid_42_588588b70f4dd" data-td_block_id="td_uid_39_588588b705a49" data-td_filter_value="18" href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a><a class="mega-menu-sub-cat-td_uid_39_588588b705a49"  id="td_uid_43_588588b70f5a7" data-td_block_id="td_uid_39_588588b705a49" data-td_filter_value="37" href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a><a class="mega-menu-sub-cat-td_uid_39_588588b705a49"  id="td_uid_44_588588b70f66c" data-td_block_id="td_uid_39_588588b705a49" data-td_filter_value="49" href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a><a class="mega-menu-sub-cat-td_uid_39_588588b705a49"  id="td_uid_45_588588b70f72f" data-td_block_id="td_uid_39_588588b705a49" data-td_filter_value="50" href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></div></div><div id=td_uid_39_588588b705a49 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/preparado-enofusion-vuelva-centro-del-negocio-del-vino-los-dias-23-25-enero/" rel="bookmark" title="Todo preparado para que Enofusión vuelva a ser el centro del negocio del vino entre los días 23 y 25 de enero"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/ENOFUSIÓN-1-218x150.jpg" alt="" title="Todo preparado para que Enofusión vuelva a ser el centro del negocio del vino entre los días 23 y 25 de enero"/></a></div>                <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/preparado-enofusion-vuelva-centro-del-negocio-del-vino-los-dias-23-25-enero/" rel="bookmark" title="Todo preparado para que Enofusión vuelva a ser el centro del negocio del vino entre los días 23 y 25 de enero">Todo preparado para que Enofusión vuelva a ser el centro del negocio del vino entre los días 23 y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/almeria-concentra-mas-del-20-la-superficie-vinedo-ecologico-andaluz/" rel="bookmark" title="Almería concentra más del 20% de la superficie de viñedo ecológico andaluz"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/VIÑEDO-ECOLÓGICO-ALMERÍA-218x150.jpg" alt="" title="Almería concentra más del 20% de la superficie de viñedo ecológico andaluz"/></a></div>                <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/almeria-concentra-mas-del-20-la-superficie-vinedo-ecologico-andaluz/" rel="bookmark" title="Almería concentra más del 20% de la superficie de viñedo ecológico andaluz">Almería concentra más del 20% de la superficie de viñedo ecológico andaluz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/mayor-grupo-brandy-del-mundo-compra-la-espanola-garvey-35-millones/" rel="bookmark" title="El mayor grupo de brandy del mundo compra la española Garvey por 35 millones"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/GARVEY-218x150.jpg" alt="" title="El mayor grupo de brandy del mundo compra la española Garvey por 35 millones"/></a></div>                <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/mayor-grupo-brandy-del-mundo-compra-la-espanola-garvey-35-millones/" rel="bookmark" title="El mayor grupo de brandy del mundo compra la española Garvey por 35 millones">El mayor grupo de brandy del mundo compra la española Garvey por 35 millones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/elevan-defensor-del-pueblo-la-ce-la-indefension-los-agricultores-ecologicos-castilla-la-mancha/" rel="bookmark" title="Elevan a Defensor del Pueblo y a la CE la indefensión de los agricultores ecológicos de Castilla-La Mancha"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/DEFENSOR-DEL-PUEBLO-CLM-AGRICULTURA-ECOLOGICA-218x150.jpg" alt="" title="Elevan a Defensor del Pueblo y a la CE la indefensión de los agricultores ecológicos de Castilla-La Mancha"/></a></div>                <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/elevan-defensor-del-pueblo-la-ce-la-indefension-los-agricultores-ecologicos-castilla-la-mancha/" rel="bookmark" title="Elevan a Defensor del Pueblo y a la CE la indefensión de los agricultores ecológicos de Castilla-La Mancha">Elevan a Defensor del Pueblo y a la CE la indefensión de los agricultores ecológicos de Castilla-La Mancha</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_588588b705a49" data-td_block_id="td_uid_39_588588b705a49"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_588588b705a49" data-td_block_id="td_uid_39_588588b705a49"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-436"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-437"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-461"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-462"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-438"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-439"><a href="http://www.agroinformacion.com/category/desarrollo-rural/">Desarrollo rural</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_46_588588b71ebd0 = new tdBlock();
block_td_uid_46_588588b71ebd0.id = "td_uid_46_588588b71ebd0";
block_td_uid_46_588588b71ebd0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_46_588588b71ebd0_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_46_588588b71ebd0.td_column_number = "3";
block_td_uid_46_588588b71ebd0.block_type = "td_block_mega_menu";
block_td_uid_46_588588b71ebd0.post_count = "4";
block_td_uid_46_588588b71ebd0.found_posts = "1790";
block_td_uid_46_588588b71ebd0.header_color = "";
block_td_uid_46_588588b71ebd0.ajax_pagination_infinite_stop = "";
block_td_uid_46_588588b71ebd0.max_num_pages = "448";
tdBlocksArray.push(block_td_uid_46_588588b71ebd0);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_46_588588b71ebd0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_46_588588b71ebd0" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_46_588588b71ebd0" id="td_uid_47_588588b7240f9" data-td_block_id="td_uid_46_588588b71ebd0" data-td_filter_value="" href="http://www.agroinformacion.com/category/desarrollo-rural/">Todo</a><a class="mega-menu-sub-cat-td_uid_46_588588b71ebd0"  id="td_uid_48_588588b7241b0" data-td_block_id="td_uid_46_588588b71ebd0" data-td_filter_value="26" href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a><a class="mega-menu-sub-cat-td_uid_46_588588b71ebd0"  id="td_uid_49_588588b72427a" data-td_block_id="td_uid_46_588588b71ebd0" data-td_filter_value="29" href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a><a class="mega-menu-sub-cat-td_uid_46_588588b71ebd0"  id="td_uid_50_588588b724340" data-td_block_id="td_uid_46_588588b71ebd0" data-td_filter_value="30" href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a><a class="mega-menu-sub-cat-td_uid_46_588588b71ebd0"  id="td_uid_51_588588b724401" data-td_block_id="td_uid_46_588588b71ebd0" data-td_filter_value="38" href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a><a class="mega-menu-sub-cat-td_uid_46_588588b71ebd0"  id="td_uid_52_588588b7244c1" data-td_block_id="td_uid_46_588588b71ebd0" data-td_filter_value="52" href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></div></div><div id=td_uid_46_588588b71ebd0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/las-brigadas-peones-camineros-la-diputacion-trabajan-intensamente-vuelva-la-circulacion-cadiz/" rel="bookmark" title="Las Brigadas de Peones Camineros de la Diputación trabajan intensamente para que vuelva la circulación en Cádiz"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/CÁDIZ-CARRETERAS-abiertas-218x150.jpg" alt="" title="Las Brigadas de Peones Camineros de la Diputación trabajan intensamente para que vuelva la circulación en Cádiz"/></a></div>                <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/las-brigadas-peones-camineros-la-diputacion-trabajan-intensamente-vuelva-la-circulacion-cadiz/" rel="bookmark" title="Las Brigadas de Peones Camineros de la Diputación trabajan intensamente para que vuelva la circulación en Cádiz">Las Brigadas de Peones Camineros de la Diputación trabajan intensamente para que vuelva la circulación en Cádiz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-app-riojawine-premiada-fitur-mejor-aplicacion-turismo-cultural-enogastronomico/" rel="bookmark" title="La App Riojawine premiada en Fitur como ‘mejor aplicación en turismo cultural y enogastronómico’"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/RIOJAWINE-FITUR-218x150.jpg" alt="" title="La App Riojawine premiada en Fitur como ‘mejor aplicación en turismo cultural y enogastronómico’"/></a></div>                <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-app-riojawine-premiada-fitur-mejor-aplicacion-turismo-cultural-enogastronomico/" rel="bookmark" title="La App Riojawine premiada en Fitur como ‘mejor aplicación en turismo cultural y enogastronómico’">La App Riojawine premiada en Fitur como ‘mejor aplicación en turismo cultural y enogastronómico’</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/aceite-oliva-virgen-extra-dop-montes-granada-atractivo-turistico-gastronomico/" rel="bookmark" title="El aceite de oliva virgen extra con DOP Montes de Granada, un atractivo turístico  y gastronómico"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/DOP-MONTES-DE-GRANADA-218x150.jpg" alt="" title="El aceite de oliva virgen extra con DOP Montes de Granada, un atractivo turístico  y gastronómico"/></a></div>                <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/aceite-oliva-virgen-extra-dop-montes-granada-atractivo-turistico-gastronomico/" rel="bookmark" title="El aceite de oliva virgen extra con DOP Montes de Granada, un atractivo turístico  y gastronómico">El aceite de oliva virgen extra con DOP Montes de Granada, un atractivo turístico  y gastronómico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-i-feria-nacional-agroganadera-los-estados-del-duque-ferduque-abre-puertas-al-mundo-fitur/" rel="bookmark" title="La I Feria Nacional Agroganadera de los Estados del Duque (Ferduque) abre sus puertas al mundo en FITUR"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/FERDUQUE-FERIA-AGROGANADERA-218x150.jpg" alt="" title="La I Feria Nacional Agroganadera de los Estados del Duque (Ferduque) abre sus puertas al mundo en FITUR"/></a></div>                <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-i-feria-nacional-agroganadera-los-estados-del-duque-ferduque-abre-puertas-al-mundo-fitur/" rel="bookmark" title="La I Feria Nacional Agroganadera de los Estados del Duque (Ferduque) abre sus puertas al mundo en FITUR">La I Feria Nacional Agroganadera de los Estados del Duque (Ferduque) abre sus puertas al mundo en FITUR</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_588588b71ebd0" data-td_block_id="td_uid_46_588588b71ebd0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_588588b71ebd0" data-td_block_id="td_uid_46_588588b71ebd0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-465"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-463"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-443"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-444"><a href="http://www.agroinformacion.com/category/medio-ambiente/">Medio ambiente</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_53_588588b73263c = new tdBlock();
block_td_uid_53_588588b73263c.id = "td_uid_53_588588b73263c";
block_td_uid_53_588588b73263c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_53_588588b73263c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_53_588588b73263c.td_column_number = "3";
block_td_uid_53_588588b73263c.block_type = "td_block_mega_menu";
block_td_uid_53_588588b73263c.post_count = "4";
block_td_uid_53_588588b73263c.found_posts = "2557";
block_td_uid_53_588588b73263c.header_color = "";
block_td_uid_53_588588b73263c.ajax_pagination_infinite_stop = "";
block_td_uid_53_588588b73263c.max_num_pages = "640";
tdBlocksArray.push(block_td_uid_53_588588b73263c);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_53_588588b73263c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_53_588588b73263c" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_53_588588b73263c" id="td_uid_54_588588b7389d9" data-td_block_id="td_uid_53_588588b73263c" data-td_filter_value="" href="http://www.agroinformacion.com/category/medio-ambiente/">Todo</a><a class="mega-menu-sub-cat-td_uid_53_588588b73263c"  id="td_uid_55_588588b738a92" data-td_block_id="td_uid_53_588588b73263c" data-td_filter_value="64" href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a><a class="mega-menu-sub-cat-td_uid_53_588588b73263c"  id="td_uid_56_588588b738b5b" data-td_block_id="td_uid_53_588588b73263c" data-td_filter_value="68" href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a><a class="mega-menu-sub-cat-td_uid_53_588588b73263c"  id="td_uid_57_588588b738c1e" data-td_block_id="td_uid_53_588588b73263c" data-td_filter_value="69" href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a><a class="mega-menu-sub-cat-td_uid_53_588588b73263c"  id="td_uid_58_588588b738cdf" data-td_block_id="td_uid_53_588588b73263c" data-td_filter_value="41" href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></div></div><div id=td_uid_53_588588b73263c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/cazador-detenido-matara-dos-guardas-rurales-asegura-no-sabe-lo/" rel="bookmark" title="El cazador detenido por matara dos guardas rurales asegura que no sabe por qué lo hizo"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/CAZADOR-MATA-AGENTE-RURALES-1-218x150.jpg" alt="" title="El cazador detenido por matara dos guardas rurales asegura que no sabe por qué lo hizo"/></a></div>                <a href="http://www.agroinformacion.com/category/medio-ambiente/caza/" class="td-post-category">Caza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/cazador-detenido-matara-dos-guardas-rurales-asegura-no-sabe-lo/" rel="bookmark" title="El cazador detenido por matara dos guardas rurales asegura que no sabe por qué lo hizo">El cazador detenido por matara dos guardas rurales asegura que no sabe por qué lo hizo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/cazador-mata-dos-agentes-rurales-lleida-tras-una-discuison-la-licencia-caza/" rel="bookmark" title="Un cazador mata a dos agentes rurales en Lleida tras una discusión por la licencia de caza"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/AGENTES-RURALES-MUERTOS-POR-CAZADOR-218x150.jpg" alt="" title="Un cazador mata a dos agentes rurales en Lleida tras una discusión por la licencia de caza"/></a></div>                <a href="http://www.agroinformacion.com/category/medio-ambiente/caza/" class="td-post-category">Caza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/cazador-mata-dos-agentes-rurales-lleida-tras-una-discuison-la-licencia-caza/" rel="bookmark" title="Un cazador mata a dos agentes rurales en Lleida tras una discusión por la licencia de caza">Un cazador mata a dos agentes rurales en Lleida tras una discusión por la licencia de caza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-boletus-logra-convertirse-en-un-hongo-cultivable-lo-que-permitira-impulsar-su-produccion/" rel="bookmark" title="El boletus logra convertirse en un hongo cultivable, lo que permitirá impulsar su producción"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/BOLETUS-CULTIVABLE-218x150.jpg" alt="" title="El boletus logra convertirse en un hongo cultivable, lo que permitirá impulsar su producción"/></a></div>                <a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/" class="td-post-category">Forestal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-boletus-logra-convertirse-en-un-hongo-cultivable-lo-que-permitira-impulsar-su-produccion/" rel="bookmark" title="El boletus logra convertirse en un hongo cultivable, lo que permitirá impulsar su producción">El boletus logra convertirse en un hongo cultivable, lo que permitirá impulsar su producción</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/plan-tecnico-caza-permite-abatir-11-lobos-sierra-la-culebra-la-proxima-campana/" rel="bookmark" title="El plan técnico de caza permite abatir 11 lobos en Sierra de la Culebra la próxima campaña"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/PLAN-TÉCNICO-DE-CAZA-SIERRA-DE-LA-CULEBRA-218x150.jpg" alt="" title="El plan técnico de caza permite abatir 11 lobos en Sierra de la Culebra la próxima campaña"/></a></div>                <a href="http://www.agroinformacion.com/category/medio-ambiente/caza/" class="td-post-category">Caza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/plan-tecnico-caza-permite-abatir-11-lobos-sierra-la-culebra-la-proxima-campana/" rel="bookmark" title="El plan técnico de caza permite abatir 11 lobos en Sierra de la Culebra la próxima campaña">El plan técnico de caza permite abatir 11 lobos en Sierra de la Culebra la próxima campaña</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_588588b73263c" data-td_block_id="td_uid_53_588588b73263c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_588588b73263c" data-td_block_id="td_uid_53_588588b73263c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-445"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-446"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-448"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-449"><a href="http://www.agroinformacion.com/category/agua/">Agua</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_59_588588b7450d0 = new tdBlock();
block_td_uid_59_588588b7450d0.id = "td_uid_59_588588b7450d0";
block_td_uid_59_588588b7450d0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_59_588588b7450d0_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_59_588588b7450d0.td_column_number = "3";
block_td_uid_59_588588b7450d0.block_type = "td_block_mega_menu";
block_td_uid_59_588588b7450d0.post_count = "4";
block_td_uid_59_588588b7450d0.found_posts = "8782";
block_td_uid_59_588588b7450d0.header_color = "";
block_td_uid_59_588588b7450d0.ajax_pagination_infinite_stop = "";
block_td_uid_59_588588b7450d0.max_num_pages = "2196";
tdBlocksArray.push(block_td_uid_59_588588b7450d0);
</script>            <script>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</script>
            <div class="td_block_wrap td_block_mega_menu td_uid_59_588588b7450d0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_59_588588b7450d0" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_588588b7450d0" id="td_uid_60_588588b7ba2cc" data-td_block_id="td_uid_59_588588b7450d0" data-td_filter_value="" href="http://www.agroinformacion.com/category/agua/">Todo</a><a class="mega-menu-sub-cat-td_uid_59_588588b7450d0"  id="td_uid_61_588588b7ba390" data-td_block_id="td_uid_59_588588b7450d0" data-td_filter_value="11" href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a><a class="mega-menu-sub-cat-td_uid_59_588588b7450d0"  id="td_uid_62_588588b7ba467" data-td_block_id="td_uid_59_588588b7450d0" data-td_filter_value="36" href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a><a class="mega-menu-sub-cat-td_uid_59_588588b7450d0"  id="td_uid_63_588588b7ba532" data-td_block_id="td_uid_59_588588b7450d0" data-td_filter_value="47" href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a><a class="mega-menu-sub-cat-td_uid_59_588588b7450d0"  id="td_uid_64_588588b7ba5fd" data-td_block_id="td_uid_59_588588b7450d0" data-td_filter_value="57" href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></div></div><div id=td_uid_59_588588b7450d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/modernizacion-los-regadios-aragon-asume-obligacion-impulsar-los-bardenas/" rel="bookmark" title="Modernización de los regadíos: Aragón asume su obligación de impulsar los de Bardenas"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/MODERNIZACIÓN-DE-LOS-REGADÍOS-ARAGÓN-218x150.jpg" alt="" title="Modernización de los regadíos: Aragón asume su obligación de impulsar los de Bardenas"/></a></div>                <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/modernizacion-los-regadios-aragon-asume-obligacion-impulsar-los-bardenas/" rel="bookmark" title="Modernización de los regadíos: Aragón asume su obligación de impulsar los de Bardenas">Modernización de los regadíos: Aragón asume su obligación de impulsar los de Bardenas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/cla-mancha-recurrira-nuevo-trasvase-al-segura-considera-ilegal-sobrepasar-limite/" rel="bookmark" title="CLa Mancha recurrirá el nuevo trasvase al Segura que considera &#8220;ilegal&#8221; por sobrepasar el límite"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/EL-NUEVO-TRASVASE-RECURRIDO-CLM-218x150.jpg" alt="" title="CLa Mancha recurrirá el nuevo trasvase al Segura que considera &#8220;ilegal&#8221; por sobrepasar el límite"/></a></div>                <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/cla-mancha-recurrira-nuevo-trasvase-al-segura-considera-ilegal-sobrepasar-limite/" rel="bookmark" title="CLa Mancha recurrirá el nuevo trasvase al Segura que considera &#8220;ilegal&#8221; por sobrepasar el límite">CLa Mancha recurrirá el nuevo trasvase al Segura que considera &#8220;ilegal&#8221; por sobrepasar el límite</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/autorizado-trasvase-20-hm3-enero-traves-del-acueducto-tajo-segura/" rel="bookmark" title="Autorizado otro trasvase de 20 Hm3 para enero del Tajo-Segura para Murcia, Alicante y Almería"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/TRASVASE-DE-20-HM3-TAJO-SEGURA-1-218x150.jpg" alt="" title="Autorizado otro trasvase de 20 Hm3 para enero del Tajo-Segura para Murcia, Alicante y Almería"/></a></div>                <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/autorizado-trasvase-20-hm3-enero-traves-del-acueducto-tajo-segura/" rel="bookmark" title="Autorizado otro trasvase de 20 Hm3 para enero del Tajo-Segura para Murcia, Alicante y Almería">Autorizado otro trasvase de 20 Hm3 para enero del Tajo-Segura para Murcia, Alicante y Almería</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/denuncian-que-el-deslinde-del-guadiana-en-daimiel-esta-tratando-como-okupas-a-los-propietarios/" rel="bookmark" title="Denuncian que el deslinde del Guadiana en Daimiel está tratando como &#8220;okupas&#8221; a los propietarios"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/DESLINDE-TABLAS-DE-DAIMIEL-218x150.jpg" alt="" title="Denuncian que el deslinde del Guadiana en Daimiel está tratando como &#8220;okupas&#8221; a los propietarios"/></a></div>                <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/denuncian-que-el-deslinde-del-guadiana-en-daimiel-esta-tratando-como-okupas-a-los-propietarios/" rel="bookmark" title="Denuncian que el deslinde del Guadiana en Daimiel está tratando como &#8220;okupas&#8221; a los propietarios">Denuncian que el deslinde del Guadiana en Daimiel está tratando como &#8220;okupas&#8221; a los propietarios</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_588588b7450d0" data-td_block_id="td_uid_59_588588b7450d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_588588b7450d0" data-td_block_id="td_uid_59_588588b7450d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-450"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-452"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-453"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-451"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.agroinformacion.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.agroinformacion.com/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Medio ambiente" class="entry-crumb" itemprop="url" href="http://www.agroinformacion.com/category/medio-ambiente/"><span itemprop="title">Medio ambiente</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Caza" class="entry-crumb" itemprop="url" href="http://www.agroinformacion.com/category/medio-ambiente/caza/"><span itemprop="title">Caza</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Un cazador mata a dos agentes rurales en Lleida tras una discusión..."><meta itemprop="url" content = "http://www.agroinformacion.com/cazador-mata-dos-agentes-rurales-lleida-tras-una-discuison-la-licencia-caza/">Un cazador mata a dos agentes rurales en Lleida tras una discusión...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-89682" class="post-89682 post type-post status-publish format-standard has-post-thumbnail hentry category-caza category-destacados category-medio-ambiente tag-agentes-rurales" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.agroinformacion.com/category/medio-ambiente/">Medio ambiente</a></li><li class="entry-category"><a  href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li class="entry-category"><a  style="background-color:#5aaf4a; color:#fff; border-color:#5aaf4a;" href="http://www.agroinformacion.com/category/destacados/">Destacados</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Un cazador mata a dos agentes rurales en Lleida tras una discusión por la licencia de caza</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-21T22:10:46+00:00" >21/01/2017</time></span>                    <div class="td-post-comments"><a href="http://www.agroinformacion.com/cazador-mata-dos-agentes-rurales-lleida-tras-una-discuison-la-licencia-caza/#comments"><i class="td-icon-comments"></i>2</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-89682">801</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.agroinformacion.com%2Fcazador-mata-dos-agentes-rurales-lleida-tras-una-discuison-la-licencia-caza%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+cazador+mata+a+dos+agentes+rurales+en+Lleida+tras+una+discusi%C3%B3n+por+la+licencia+de+caza&url=http%3A%2F%2Fwww.agroinformacion.com%2Fcazador-mata-dos-agentes-rurales-lleida-tras-una-discuison-la-licencia-caza%2F&via=Agroinformacion"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.agroinformacion.com/cazador-mata-dos-agentes-rurales-lleida-tras-una-discuison-la-licencia-caza/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.agroinformacion.com/cazador-mata-dos-agentes-rurales-lleida-tras-una-discuison-la-licencia-caza/&amp;media=http://www.agroinformacion.com/wp-content/uploads/2017/01/AGENTES-RURALES-MUERTOS-POR-CAZADOR.jpg&description=Un+cazador+mata+a+dos+agentes+rurales+en+Lleida+tras+una+discusi%C3%B3n+por+la+licencia+de+caza" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Un+cazador+mata+a+dos+agentes+rurales+en+Lleida+tras+una+discusi%C3%B3n+por+la+licencia+de+caza%20-%20http%3A%2F%2Fwww.agroinformacion.com%2Fcazador-mata-dos-agentes-rurales-lleida-tras-una-discuison-la-licencia-caza%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.agroinformacion.com/wp-content/uploads/2017/01/AGENTES-RURALES-MUERTOS-POR-CAZADOR.jpg" data-caption=""><img width="696" height="449" class="entry-thumb td-modal-image" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/AGENTES-RURALES-MUERTOS-POR-CAZADOR-696x449.jpg" alt="" title="AGENTES RURALES MUERTOS POR CAZADOR"/></a></div>
        <p>Los Mossos d&#8217;Esquadra han detenido este sábado 21 a un cazador por matar a disparos a dos <strong>agentes rurales</strong> de la Generalitat tras una discusión al parecer porque le habían pedido la licencia de caza. Se trata de un joven de 28 años, de nacionalidad española y vecino de Terrassa y que él mimso llamó a las autoridades para denunciar el suceso, según diversas fuentes.</p>
<p>Los dos fallecidos F. V. y D. I. tenían 43 y 39 años y dejan respectivamente dos hijos, uno de 10 años y otro de siete.</p>
<p>El cazador ha sido arrestado en la localidad de Aspa, una pequeña localidad situada a una veintena de kilómetros de Lleida, donde se cruzó con los <strong>agentes rurales</strong> y entabló una discusión justo antes de dispararles.</p>
<blockquote><p>El autor iba acompañado de otros cazadores, que le instaron a llamar al teléfono de emergencias y autoinculparse</p></blockquote>
<p>Ha sido el propio cazador el que ha avisado al teléfono de emergencias para explicar que había disparado a los dos <strong>agentes rurales</strong>. Según fuentes policiales, se ha entregado sin ofrecer resistencia.</p>
<p>El conseller de Interior, Jordi Jané, ha confirmado que el detenido ha disparado &#8220;intencionadamente&#8221; a los dos <strong>agentes rurales</strong> cuando éstos le han requerido la licencia de armas en una &#8220;inspección rutinaria&#8221;. &#8220;Ha respondido de manera violenta y homicida&#8221;, ha añadido el representante del Govern, para después subrayar que el autor de los disparos se ha &#8220;autoinculpado&#8221;.</p>
<p><img class="size-medium wp-image-89687 alignleft" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/agentes-rurales-300x193.jpg" alt="" width="300" height="193" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/01/agentes-rurales-300x193.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2017/01/agentes-rurales-768x495.jpg 768w, http://www.agroinformacion.com/wp-content/uploads/2017/01/agentes-rurales-1024x660.jpg 1024w, http://www.agroinformacion.com/wp-content/uploads/2017/01/agentes-rurales-696x449.jpg 696w, http://www.agroinformacion.com/wp-content/uploads/2017/01/agentes-rurales-1068x688.jpg 1068w, http://www.agroinformacion.com/wp-content/uploads/2017/01/agentes-rurales-652x420.jpg 652w, http://www.agroinformacion.com/wp-content/uploads/2017/01/agentes-rurales.jpg 1086w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Jané también ha confirmado que el arrestado disponía de permiso para usar un rifle, pero no una escopeta de cartuchos como la que ha utilizado para cometer el &#8220;doble homicidio&#8221;. El arma con la que, según el conseller, se ha producido el &#8220;hecho criminal&#8221; pertenecía a otra persona.</p>
<p>El titular de la cartera de Interior de la Generalitat también ha precisado que todo apunta a que los compañeros del cazador no habrían presenciado el momento en el que se realizaron los disparos porque estaban repartidos por el terreno y los árboles le impedían tener visibilidad del lugar en el que se cometió el presunto homicidio. De hecho, Jané ha apuntado a que parece ser que fueron el resto de cazadores los que instaron a su compañero a llamar al teléfono de emergencias cuando les contó lo sucedido tras volver a reunirse en los coches que habían utilizado para trasladarse al lugar donde se había organizado una cacería de tordos.</p>
<p>Se da la circunstancia de que uno de los dos agentes había sido delegado de CCOO entre los años 2012 y 2014 y el otro era delegado de prevención desde el mes de diciembre y debía ser el encargado desde CCOO de impulsar el protocolo contra amenazas y agresiones que a menudo sufre este cuerpo, según ha comunicado el sindicato en un comunicado en el que muestra la consternación de la organización por el suceso acaecido esta mañana.</p>
<p>Desde el Govern, la consellera de Agricultura, Meritxell Serret, se ha desplazado a Aspa y ha puesto a disposición de las familias y de los compañeros de los fallecidos servicios de atención psicológica, ha informado la Generalitat en un comunicado.</p>
<p>El rey Felipe VI ha llamado al presidente catalán, Carles Puigdemont, para expresarle su pésame por el homicidio de dos <strong>agentes rurales</strong> de la Generalitat. En su cuenta de Twitter, Puigdemont ha escrito con posterioridad el siguiente mensaje: &#8220;Agradezco la llamada del rey expresando el pésame por la muerte a tiros de dos <strong>agentes rurales</strong>. Es necesario el calor de todos hacia las familias&#8221;.</p>
<div class="td-a-rec td-a-rec-id-content_bottom "><div class="aas_whole_wrapper" style="max-height:90px;max-width:696px;"><div class="aas_zone" data-fc="656" data-id="607" style="height:auto!important;visibility:hidden" data-w="696" data-h="90" data-lid=""  data-s="" data-effect="fade" data-t="10" data-d="800" ><div style="max-height:90px;max-width:696px;float:left;" class="aas_wrapper simple_image" style="overflow:hidden;" data-ads="657-656-1167-607-1"  data-nonce="64eda5743d" data-bond="#b657"><script type="text/javascript"><!--
    google_ad_client = "ca-pub-5490524299736216";
    /* Anuncio cabecera */
    google_ad_slot = "1871753242";
    google_ad_width = 696;
    google_ad_height = 90;
    //-->
    </script>
    <script type="text/javascript"
    src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
    </script></div></div></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.agroinformacion.com/tag/agentes-rurales/">agentes rurales</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.agroinformacion.com%2Fcazador-mata-dos-agentes-rurales-lleida-tras-una-discuison-la-licencia-caza%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+cazador+mata+a+dos+agentes+rurales+en+Lleida+tras+una+discusi%C3%B3n+por+la+licencia+de+caza&url=http%3A%2F%2Fwww.agroinformacion.com%2Fcazador-mata-dos-agentes-rurales-lleida-tras-una-discuison-la-licencia-caza%2F&via=Agroinformacion"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.agroinformacion.com/cazador-mata-dos-agentes-rurales-lleida-tras-una-discuison-la-licencia-caza/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.agroinformacion.com/cazador-mata-dos-agentes-rurales-lleida-tras-una-discuison-la-licencia-caza/&amp;media=http://www.agroinformacion.com/wp-content/uploads/2017/01/AGENTES-RURALES-MUERTOS-POR-CAZADOR.jpg&description=Un+cazador+mata+a+dos+agentes+rurales+en+Lleida+tras+una+discusi%C3%B3n+por+la+licencia+de+caza" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Un+cazador+mata+a+dos+agentes+rurales+en+Lleida+tras+una+discusi%C3%B3n+por+la+licencia+de+caza%20-%20http%3A%2F%2Fwww.agroinformacion.com%2Fcazador-mata-dos-agentes-rurales-lleida-tras-una-discuison-la-licencia-caza%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.agroinformacion.com/cazador-mata-dos-agentes-rurales-lleida-tras-una-discuison-la-licencia-caza/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.agroinformacion.com/cazador-mata-dos-agentes-rurales-lleida-tras-una-discuison-la-licencia-caza/" data-text="Un cazador mata a dos agentes rurales en Lleida tras una discusión por la licencia de caza" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.agroinformacion.com/modernizacion-los-regadios-aragon-asume-obligacion-impulsar-los-bardenas/">Modernización de los regadíos: Aragón asume su obligación de impulsar los de Bardenas</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.agroinformacion.com/la-oficina-nacional-caza-denuncia-al-partido-animalista-comentarios-la-muerte-dos-guardas-forestales/">La Oficina Nacional de Caza denuncia al Partido Animalista por sus comentarios sobre la muerte de dos guardas forestales</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.agroinformacion.com/author/redaccion/">Redacción</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2017-01-21T22:10:46+00:00"><meta itemprop="dateModified" content="2017-01-21T22:15:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.agroinformacion.com/cazador-mata-dos-agentes-rurales-lleida-tras-una-discuison-la-licencia-caza/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.agroinformacion.com/wp-content/uploads/2016/09/agro-recoleccion400x102.jpg"></span><meta itemprop="name" content="Agroinformacion"></span><meta itemprop="headline " content="Un cazador mata a dos agentes rurales en Lleida tras una discusión por la licencia de caza"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.agroinformacion.com/wp-content/uploads/2017/01/AGENTES-RURALES-MUERTOS-POR-CAZADOR.jpg"><meta itemprop="width" content="1086"><meta itemprop="height" content="700"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_65_588588b7d4c6f = new tdBlock();
block_td_uid_65_588588b7d4c6f.id = "td_uid_65_588588b7d4c6f";
block_td_uid_65_588588b7d4c6f.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_65_588588b7d4c6f_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":89682,"live_filter_cur_post_author":"2"}';
block_td_uid_65_588588b7d4c6f.td_column_number = "3";
block_td_uid_65_588588b7d4c6f.block_type = "td_block_related_posts";
block_td_uid_65_588588b7d4c6f.post_count = "3";
block_td_uid_65_588588b7d4c6f.found_posts = "1959";
block_td_uid_65_588588b7d4c6f.header_color = "";
block_td_uid_65_588588b7d4c6f.ajax_pagination_infinite_stop = "";
block_td_uid_65_588588b7d4c6f.max_num_pages = "653";
tdBlocksArray.push(block_td_uid_65_588588b7d4c6f);
</script><div class="td_block_wrap td_block_related_posts td_uid_65_588588b7d4c6f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_65_588588b7d4c6f" ><h4 class="td-related-title"><a id="td_uid_66_588588b7db851" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_65_588588b7d4c6f" href="#">Artículo relacionados</a><a id="td_uid_67_588588b7db88d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_65_588588b7d4c6f" href="#">Más del autor</a></h4><div id=td_uid_65_588588b7d4c6f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/cazador-detenido-matara-dos-guardas-rurales-asegura-no-sabe-lo/" rel="bookmark" title="El cazador detenido por matara dos guardas rurales asegura que no sabe por qué lo hizo"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/CAZADOR-MATA-AGENTE-RURALES-1-218x150.jpg" alt="" title="El cazador detenido por matara dos guardas rurales asegura que no sabe por qué lo hizo"/></a></div>                <a href="http://www.agroinformacion.com/category/medio-ambiente/caza/" class="td-post-category">Caza</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/cazador-detenido-matara-dos-guardas-rurales-asegura-no-sabe-lo/" rel="bookmark" title="El cazador detenido por matara dos guardas rurales asegura que no sabe por qué lo hizo">El cazador detenido por matara dos guardas rurales asegura que no sabe por qué lo hizo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/agricultores-y-ganaderos-han-cobrado-3839-millonrd-rn-ayudas-al-pago-basico-y-pago-verde/" rel="bookmark" title="Pago básico y pago verde: Agricultores y ganaderos ya han cobrado 3.839 millones en ayudas"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/PAGO-BÁSICO-PAC-FEAGA-218x150.jpg" alt="" title="Pago básico y pago verde: Agricultores y ganaderos ya han cobrado 3.839 millones en ayudas"/></a></div>                <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/agricultores-y-ganaderos-han-cobrado-3839-millonrd-rn-ayudas-al-pago-basico-y-pago-verde/" rel="bookmark" title="Pago básico y pago verde: Agricultores y ganaderos ya han cobrado 3.839 millones en ayudas">Pago básico y pago verde: Agricultores y ganaderos ya han cobrado 3.839 millones en ayudas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-boletus-logra-convertirse-en-un-hongo-cultivable-lo-que-permitira-impulsar-su-produccion/" rel="bookmark" title="El boletus logra convertirse en un hongo cultivable, lo que permitirá impulsar su producción"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/BOLETUS-CULTIVABLE-218x150.jpg" alt="" title="El boletus logra convertirse en un hongo cultivable, lo que permitirá impulsar su producción"/></a></div>                <a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/" class="td-post-category">Forestal</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-boletus-logra-convertirse-en-un-hongo-cultivable-lo-que-permitira-impulsar-su-produccion/" rel="bookmark" title="El boletus logra convertirse en un hongo cultivable, lo que permitirá impulsar su producción">El boletus logra convertirse en un hongo cultivable, lo que permitirá impulsar su producción</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_588588b7d4c6f" data-td_block_id="td_uid_65_588588b7d4c6f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_65_588588b7d4c6f" data-td_block_id="td_uid_65_588588b7d4c6f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>2 Comentarios</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-1260">
			<article>
	            <footer>
                                        <cite>Yio</cite>

                    <a class="comment-link" href="#comment-1260">
                        <time pubdate="1485082590">22/01/2017 at 12:56</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Que criminal. Esos agentes deberian ir armados.</p>
                </div>

	            <div class="comment-meta" id="comment-1260">
                    <a rel='nofollow' class='comment-reply-link' href='http://www.agroinformacion.com/cazador-mata-dos-agentes-rurales-lleida-tras-una-discuison-la-licencia-caza/?replytocom=1260#respond' onclick='return addComment.moveForm( "comment-1260", "1260", "respond", "89682" )' aria-label='Responder a Yio'>Responder</a>                </div>
            </article>
    <ul class="children">
        <li class="comment " id="comment-1265">
			<article>
	            <footer>
                                        <cite>imq</cite>

                    <a class="comment-link" href="#comment-1265">
                        <time pubdate="1485120296">22/01/2017 at 23:24</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>las personas en el monte no deberían llevar armas, ni agentes ni ciudadanos<br />
ni en el monte&#8230; ni en ningún lado U_u</p>
                </div>

	            <div class="comment-meta" id="comment-1265">
                    <a rel='nofollow' class='comment-reply-link' href='http://www.agroinformacion.com/cazador-mata-dos-agentes-rurales-lleida-tras-una-discuison-la-licencia-caza/?replytocom=1265#respond' onclick='return addComment.moveForm( "comment-1265", "1265", "respond", "89682" )' aria-label='Responder a imq'>Responder</a>                </div>
            </article>
    </li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cazador-mata-dos-agentes-rurales-lleida-tras-una-discuison-la-licencia-caza/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.agroinformacion.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='89682' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_weather td_block_widget td_uid_68_588588b7dde6e_rand td-pb-border-top"  data-td-block-uid="td_uid_68_588588b7dde6e" ><h4 class="block-title"><span>El tiempo  -  Haz clic sobre el circulo de la derecha para ver el tiempo de  tu localidad</span></h4><div id=td_uid_68_588588b7dde6e class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Spain</div>
			<div class="td-weather-condition">nubes rotas</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_68_588588b7dde6e"></i>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon" data-td-block-uid="td_uid_68_588588b7dde6e"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_68_588588b7dde6e">
					<span class="td-big-degrees">0</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">0</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">0</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">85%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">2.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">6</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mie</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">6</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Jue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">10</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Vie</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">9</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sab</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="aas_whole_wrapper" style="max-height:324px;max-width:324px;"><div class="aas_zone" data-fc="79834" data-id="80423" style="height:auto!important;visibility:hidden" data-w="324" data-h="324" data-lid=""  data-s="" data-effect="fade" data-t="10" data-d="800" ><div style="max-height:324px;max-width:324px;float:left;" class="aas_wrapper simple_image" style="overflow:hidden;" data-ads="79836-79834-1167-80423-1"  data-nonce="795becf5f7" data-bond="#b79836"><script type="text/javascript"><!--
    google_ad_client = "ca-pub-5490524299736216";
    /* Anuncio entre esp. y opinión */
    google_ad_slot = "2088203803";
    google_ad_width = 324;
    google_ad_height = 250;
    //-->
    </script>
    <script type="text/javascript"
    src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
    </script></div></div></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="aas_whole_wrapper" style="max-height:250px;max-width:324px;"><div class="aas_zone" data-fc="662" data-id="605" style="height:auto!important;visibility:hidden" data-w="324" data-h="250" data-lid=""  data-s="" data-effect="fade" data-t="10" data-d="800" ><div style="max-height:250px;max-width:324px;float:left;" class="aas_wrapper simple_image" style="overflow:hidden;" data-ads="637-662-1167-605-1"  data-nonce="577cfea5f2" data-bond="#b637"><script type="text/javascript"><!--
    google_ad_client = "ca-pub-5490524299736216";
    /* Anuncio entre esp. y opinión */
    google_ad_slot = "2088203803";
    google_ad_width = 324;
    google_ad_height = 250;
    //-->
    </script>
    <script type="text/javascript"
    src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
    </script></div></div></div></div>
		</aside><script>var block_td_uid_69_588588b7e072c = new tdBlock();
block_td_uid_69_588588b7e072c.id = "td_uid_69_588588b7e072c";
block_td_uid_69_588588b7e072c.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00c1S POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_69_588588b7e072c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_69_588588b7e072c.td_column_number = "1";
block_td_uid_69_588588b7e072c.block_type = "td_block_7";
block_td_uid_69_588588b7e072c.post_count = "4";
block_td_uid_69_588588b7e072c.found_posts = "34727";
block_td_uid_69_588588b7e072c.header_color = "#";
block_td_uid_69_588588b7e072c.ajax_pagination_infinite_stop = "";
block_td_uid_69_588588b7e072c.max_num_pages = "8682";
tdBlocksArray.push(block_td_uid_69_588588b7e072c);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_69_588588b7e072c_rand td-pb-border-top"  data-td-block-uid="td_uid_69_588588b7e072c" ><h4 class="block-title"><span>MÁS POPULARES</span></h4><div id=td_uid_69_588588b7e072c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg" alt="" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados">Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-29T17:47:44+00:00" >29/11/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.agroinformacion.com/acusan-a-marca-hacendado-de-mercadona-de-vender-leche-espanola-cuando-su-origen-es-frances/" rel="bookmark" title="Acusan a la marca Hacendado de Mercadona de vender leche ‘española’ cuando su origen es francés"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2016/08/hacendado-MERCADONA-LECHE-FRANCESA-ESPAÑOLA-OPL-100x70.jpg" alt="" title="Acusan a la marca Hacendado de Mercadona de vender leche ‘española’ cuando su origen es francés"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/acusan-a-marca-hacendado-de-mercadona-de-vender-leche-espanola-cuando-su-origen-es-frances/" rel="bookmark" title="Acusan a la marca Hacendado de Mercadona de vender leche ‘española’ cuando su origen es francés">Acusan a la marca Hacendado de Mercadona de vender leche ‘española’ cuando su origen es francés</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-19T09:53:46+00:00" >19/08/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.agroinformacion.com/un-lobo-entra-dentro-de-una-vivienda-y-se-lleva-a-un-perro-mascota-entre-sus-fauces-en-galicia/" rel="bookmark" title="Un lobo entra dentro de una vivienda y se lleva a un perro mascota entre sus fauces en Galicia"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2016/11/UN-LOBO-MATA-PERRO-MASCOTA-GALICIA-2-100x70.jpg" alt="" title="Un lobo entra dentro de una vivienda y se lleva a un perro mascota entre sus fauces en Galicia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/un-lobo-entra-dentro-de-una-vivienda-y-se-lleva-a-un-perro-mascota-entre-sus-fauces-en-galicia/" rel="bookmark" title="Un lobo entra dentro de una vivienda y se lleva a un perro mascota entre sus fauces en Galicia">Un lobo entra dentro de una vivienda y se lleva a un perro mascota entre sus fauces en Galicia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-21T18:10:51+00:00" >21/11/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.agroinformacion.com/los-lobos-se-enfrentan-a-plena-luz-del-dia-a-un-ganadero-y-sus-perros-en-avila/" rel="bookmark" title="Los lobos atacan al ganado y se enfrentan a plena luz del día a un ganadero y sus perros en Avila"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2016/10/LOBOS-ATAQUE-GANADERO-PLENA-LUZ-DEL-DIA-3-100x70.jpg" alt="" title="Los lobos atacan al ganado y se enfrentan a plena luz del día a un ganadero y sus perros en Avila"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/los-lobos-se-enfrentan-a-plena-luz-del-dia-a-un-ganadero-y-sus-perros-en-avila/" rel="bookmark" title="Los lobos atacan al ganado y se enfrentan a plena luz del día a un ganadero y sus perros en Avila">Los lobos atacan al ganado y se enfrentan a plena luz del día a un ganadero y sus perros...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-19T16:37:03+00:00" >19/10/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="aas_whole_wrapper" style="max-height:250px;max-width:324px;"><div class="aas_zone" data-fc="662" data-id="606" style="height:auto!important;visibility:hidden" data-w="324" data-h="250" data-lid=""  data-s="" data-effect="fade" data-t="10" data-d="800" ><div style="max-height:250px;max-width:324px;float:left;" class="aas_wrapper simple_image" style="overflow:hidden;" data-ads="637-662-1167-606-1"  data-nonce="54132f55ac" data-bond="#b637"><script type="text/javascript"><!--
    google_ad_client = "ca-pub-5490524299736216";
    /* Anuncio entre esp. y opinión */
    google_ad_slot = "2088203803";
    google_ad_width = 324;
    google_ad_height = 250;
    //-->
    </script>
    <script type="text/javascript"
    src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
    </script></div></div></div></div>
		</aside><aside class="widget widget_calendar"><div class="block-title"><span>Calendario de noticias</span></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>enero 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.agroinformacion.com/2016/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.agroinformacion.com/2017/01/01/" aria-label="Entradas publicadas el 1 January, 2017">1</a></td>
	</tr>
	<tr>
		<td><a href="http://www.agroinformacion.com/2017/01/02/" aria-label="Entradas publicadas el 2 January, 2017">2</a></td><td><a href="http://www.agroinformacion.com/2017/01/03/" aria-label="Entradas publicadas el 3 January, 2017">3</a></td><td><a href="http://www.agroinformacion.com/2017/01/04/" aria-label="Entradas publicadas el 4 January, 2017">4</a></td><td><a href="http://www.agroinformacion.com/2017/01/05/" aria-label="Entradas publicadas el 5 January, 2017">5</a></td><td><a href="http://www.agroinformacion.com/2017/01/06/" aria-label="Entradas publicadas el 6 January, 2017">6</a></td><td><a href="http://www.agroinformacion.com/2017/01/07/" aria-label="Entradas publicadas el 7 January, 2017">7</a></td><td><a href="http://www.agroinformacion.com/2017/01/08/" aria-label="Entradas publicadas el 8 January, 2017">8</a></td>
	</tr>
	<tr>
		<td><a href="http://www.agroinformacion.com/2017/01/09/" aria-label="Entradas publicadas el 9 January, 2017">9</a></td><td><a href="http://www.agroinformacion.com/2017/01/10/" aria-label="Entradas publicadas el 10 January, 2017">10</a></td><td><a href="http://www.agroinformacion.com/2017/01/11/" aria-label="Entradas publicadas el 11 January, 2017">11</a></td><td><a href="http://www.agroinformacion.com/2017/01/12/" aria-label="Entradas publicadas el 12 January, 2017">12</a></td><td><a href="http://www.agroinformacion.com/2017/01/13/" aria-label="Entradas publicadas el 13 January, 2017">13</a></td><td><a href="http://www.agroinformacion.com/2017/01/14/" aria-label="Entradas publicadas el 14 January, 2017">14</a></td><td><a href="http://www.agroinformacion.com/2017/01/15/" aria-label="Entradas publicadas el 15 January, 2017">15</a></td>
	</tr>
	<tr>
		<td><a href="http://www.agroinformacion.com/2017/01/16/" aria-label="Entradas publicadas el 16 January, 2017">16</a></td><td><a href="http://www.agroinformacion.com/2017/01/17/" aria-label="Entradas publicadas el 17 January, 2017">17</a></td><td><a href="http://www.agroinformacion.com/2017/01/18/" aria-label="Entradas publicadas el 18 January, 2017">18</a></td><td><a href="http://www.agroinformacion.com/2017/01/19/" aria-label="Entradas publicadas el 19 January, 2017">19</a></td><td><a href="http://www.agroinformacion.com/2017/01/20/" aria-label="Entradas publicadas el 20 January, 2017">20</a></td><td><a href="http://www.agroinformacion.com/2017/01/21/" aria-label="Entradas publicadas el 21 January, 2017">21</a></td><td><a href="http://www.agroinformacion.com/2017/01/22/" aria-label="Entradas publicadas el 22 January, 2017">22</a></td>
	</tr>
	<tr>
		<td id="today">23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside class="widget widget_archive"><div class="block-title"><span>Archivo de noticias por meses</span></div>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo de noticias por meses</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.agroinformacion.com/2017/01/'> enero 2017 </option>
	<option value='http://www.agroinformacion.com/2016/12/'> diciembre 2016 </option>
	<option value='http://www.agroinformacion.com/2016/11/'> noviembre 2016 </option>
	<option value='http://www.agroinformacion.com/2016/10/'> octubre 2016 </option>
	<option value='http://www.agroinformacion.com/2016/09/'> septiembre 2016 </option>
	<option value='http://www.agroinformacion.com/2016/08/'> agosto 2016 </option>
	<option value='http://www.agroinformacion.com/2016/07/'> julio 2016 </option>
	<option value='http://www.agroinformacion.com/2016/06/'> junio 2016 </option>
	<option value='http://www.agroinformacion.com/2016/01/'> enero 2016 </option>
	<option value='http://www.agroinformacion.com/2015/03/'> marzo 2015 </option>
	<option value='http://www.agroinformacion.com/2015/02/'> febrero 2015 </option>
	<option value='http://www.agroinformacion.com/2015/01/'> enero 2015 </option>
	<option value='http://www.agroinformacion.com/2014/12/'> diciembre 2014 </option>
	<option value='http://www.agroinformacion.com/2014/11/'> noviembre 2014 </option>
	<option value='http://www.agroinformacion.com/2014/10/'> octubre 2014 </option>
	<option value='http://www.agroinformacion.com/2014/09/'> septiembre 2014 </option>
	<option value='http://www.agroinformacion.com/2014/08/'> agosto 2014 </option>
	<option value='http://www.agroinformacion.com/2014/07/'> julio 2014 </option>
	<option value='http://www.agroinformacion.com/2014/06/'> junio 2014 </option>
	<option value='http://www.agroinformacion.com/2014/05/'> mayo 2014 </option>
	<option value='http://www.agroinformacion.com/2014/04/'> abril 2014 </option>
	<option value='http://www.agroinformacion.com/2014/03/'> marzo 2014 </option>
	<option value='http://www.agroinformacion.com/2014/02/'> febrero 2014 </option>
	<option value='http://www.agroinformacion.com/2014/01/'> enero 2014 </option>
	<option value='http://www.agroinformacion.com/2013/12/'> diciembre 2013 </option>
	<option value='http://www.agroinformacion.com/2013/11/'> noviembre 2013 </option>
	<option value='http://www.agroinformacion.com/2013/07/'> julio 2013 </option>
	<option value='http://www.agroinformacion.com/2013/06/'> junio 2013 </option>
	<option value='http://www.agroinformacion.com/2013/05/'> mayo 2013 </option>
	<option value='http://www.agroinformacion.com/2013/04/'> abril 2013 </option>
	<option value='http://www.agroinformacion.com/2013/03/'> marzo 2013 </option>
	<option value='http://www.agroinformacion.com/2013/02/'> febrero 2013 </option>
	<option value='http://www.agroinformacion.com/2013/01/'> enero 2013 </option>
	<option value='http://www.agroinformacion.com/2012/12/'> diciembre 2012 </option>
	<option value='http://www.agroinformacion.com/2012/11/'> noviembre 2012 </option>
	<option value='http://www.agroinformacion.com/2011/10/'> octubre 2011 </option>
	<option value='http://www.agroinformacion.com/2011/09/'> septiembre 2011 </option>
	<option value='http://www.agroinformacion.com/2011/08/'> agosto 2011 </option>
	<option value='http://www.agroinformacion.com/2011/07/'> julio 2011 </option>
	<option value='http://www.agroinformacion.com/2011/06/'> junio 2011 </option>
	<option value='http://www.agroinformacion.com/2011/05/'> mayo 2011 </option>
	<option value='http://www.agroinformacion.com/2011/04/'> abril 2011 </option>

		</select>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_newsletterwidget"><div class="block-title"><span>SUSCRÍBETE A NUESTRO BOLETÍN DIARIO</span></div>Recibe todos los días en tu email nuestro boletín de noticias de Agroinformación <li>
<p> <br>¡GRATIS!</br></p>

<div class="tnp tnp-widget"><form method="post" action="http://www.agroinformacion.com/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribe">
</div>
</form>
</div>
</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_rss"><div class="block-title"><span><a class="rsswidget" href="http://www.agroinformacion.com/rss/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.agroinformacion.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.agroinformacion.com/">ULTIMOS RSS</a></span></div><ul><li><a class='rsswidget' href='http://www.agroinformacion.com/cazador-detenido-matara-dos-guardas-rurales-asegura-no-sabe-lo/'>El cazador detenido por matara dos guardas rurales asegura que no sabe por qué lo hizo</a> <span class="rss-date">22/01/2017</span></li><li><a class='rsswidget' href='http://www.agroinformacion.com/conferencia-sobre-toxicos-cotidianos-carlos-de-prada-presidente-del-fondo-para-la-defensa-de-la-salud-ambiental/'>Conferencia sobre ‘tóxicos cotidianos’ Carlos de Prada, presidente del Fondo para la Defensa de la Salud Ambiental</a> <span class="rss-date">22/01/2017</span></li></ul></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_70_588588b86da3a_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_70_588588b86da3a" ><h4 class="block-title"><span>SECCIONES MAS POPULARES</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua<span class="td-cat-no">3376</span></a></li><li><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables<span class="td-cat-no">2442</span></a></li><li><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías<span class="td-cat-no">1871</span></a></li><li><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas<span class="td-cat-no">1810</span></a></li><li><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura<span class="td-cat-no">1741</span></a></li><li><a href="http://www.agroinformacion.com/category/actualidad/espana/">España<span class="td-cat-no">1677</span></a></li></ul></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.agroinformacion.com/"><img class="td-retina-data" src="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" data-retina="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" alt="agroinformacion.com" title="Agroinformacion.com"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agroinformación publica diariamente noticias relaccionadas con el mundo rural, agricultura, ganadería, además de muchos otros temas relaccionados.<div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@agroinformacion.com">redaccion@agroinformacion.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-400"><a href="http://www.agroinformacion.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-401"><a href="http://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-403" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-403"><a href="http://www.agroinformacion.com/contacto/">Contactar</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2017 - <a href="Agroinformación.com">Agroinformación.com</a>  | Diseño informaticabahia.es |informaticabahia.com                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más noticias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.agroinformacion.com/cazador-detenido-matara-dos-guardas-rurales-asegura-no-sabe-lo/" rel="bookmark" title="El cazador detenido por matara dos guardas rurales asegura que no sabe por qué lo hizo"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/01/CAZADOR-MATA-AGENTE-RURALES-1-100x70.jpg" alt="" title="El cazador detenido por matara dos guardas rurales asegura que no sabe por qué lo hizo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/cazador-detenido-matara-dos-guardas-rurales-asegura-no-sabe-lo/" rel="bookmark" title="El cazador detenido por matara dos guardas rurales asegura que no sabe por qué lo hizo">El cazador detenido por matara dos guardas rurales asegura que no sabe por qué lo hizo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-22T19:21:35+00:00" >22/01/2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.agroinformacion.com/conferencia-sobre-toxicos-cotidianos-carlos-de-prada-presidente-del-fondo-para-la-defensa-de-la-salud-ambiental/" rel="bookmark" title="Conferencia sobre &#8216;tóxicos cotidianos&#8217; Carlos de Prada, presidente del Fondo para la Defensa de la Salud Ambiental"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/themes/Agro/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/conferencia-sobre-toxicos-cotidianos-carlos-de-prada-presidente-del-fondo-para-la-defensa-de-la-salud-ambiental/" rel="bookmark" title="Conferencia sobre &#8216;tóxicos cotidianos&#8217; Carlos de Prada, presidente del Fondo para la Defensa de la Salud Ambiental">Conferencia sobre &#8216;tóxicos cotidianos&#8217; Carlos de Prada, presidente del Fondo para la Defensa de la Salud Ambiental</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-22T12:23:35+00:00" >22/01/2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 588588b879d48
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.agroinformacion.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/cookie-notice/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var moove_frontend_importer_scripts = {"ajaxurl":"http:\/\/www.agroinformacion.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/import-xml-feed/assets/js/moove_importer_frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.agroinformacion.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.agroinformacion.com\/wp-admin\/admin-ajax.php","text_wait":"Por favor, valora solo 1 elemento cada vez.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.agroinformacion.com/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/wp-postratings/js/postratings-js.js'></script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/themes/Agro/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/wp-embed.min.js'></script>
        <div id="newsletter-popup-overlay"></div>
        <div id="newsletter-popup-container">
            <div id="newsletter-popup"><img id="newsletter-close" src="http://www.agroinformacion.com/wp-content/plugins/newsletter-popup/images/close.png">
                <iframe id="newsletter-iframe" data-src="http://www.agroinformacion.com/wp-content/plugins/newsletter-popup/iframe.php"></iframe></div>
        </div>
        <script>
            function newsletter_set_cookie(name, value, time) {
                var e = new Date();
                e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
            }
            function newsletter_get_cookie(name, def) {
                var cs = document.cookie.toString().split('; ');
                var c, n, v;
                for (var i = 0; i < cs.length; i++) {
                    c = cs[i].split("=");
                    n = c[0];
                    v = c[1];
                    if (n == name)
                        return v;
                }
                return def;
            }
            jQuery(document).ready(function () {

                jQuery("#newsletter-close").click(
                        function () {
                            jQuery('#newsletter-popup-overlay').fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                jQuery("#newsletter-popup-overlay").click(
                        function () {
                            jQuery(this).fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                            if (newsletter_get_cookie("newsletter", null) == null) {
                        var newsletter_popup = parseInt(newsletter_get_cookie("newsletter_popup", 0));
                        newsletter_set_cookie("newsletter_popup", newsletter_popup + 1, 30);
                        if (newsletter_popup == 0) {
                            jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                            setTimeout(newsletter_popup_open,
            2000);
                        }
                    }
                    });

            function newsletter_popup_open() {
                jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                //jQuery('#overlay').css('height', $(document).height());
                jQuery('#newsletter-popup-overlay').fadeIn('fast');
                var windowW = jQuery(window).width();
                var windowH = jQuery(window).height();
                //var modalW = jQuery('#box').width();
                //var modalH = jQuery('#box').height();
                /*
                 jQuery('#box').css({
                 "top": ((windowH - modalH) / 2 + $(document).scrollTop()) + "px",
                 "left": ((windowW - modalW) / 2) + "px"
                 });
                 */
                jQuery('#newsletter-popup-container').fadeIn('slow');
                return false;
            }
        </script>
        
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","api_location":"City Center","api_language":"es","today_icon":"few-clouds-n","today_icon_text":"algo de nubes","today_temp":[-1,30.2],"today_humidity":86,"today_wind_speed":[2.1,1.3],"today_min":[-1,30.2],"today_max":[-1,30.2],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1485259200,"day_temp":[6,44],"day_name":"Mar","owm_day_index":2},{"timestamp":1485345600,"day_temp":[6,44],"day_name":"Mie","owm_day_index":3},{"timestamp":1485432000,"day_temp":[10,49],"day_name":"Jue","owm_day_index":4},{"timestamp":1485518400,"day_temp":[9,48],"day_name":"Vie","owm_day_index":5},{"timestamp":1485604800,"day_temp":[12,54],"day_name":"Sab","owm_day_index":6}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_68_588588b7dde6e","api_location":"City Center","api_language":"es","today_icon":"broken-clouds-n","today_icon_text":"nubes rotas","today_temp":[0,32],"today_humidity":85,"today_wind_speed":[2.1,1.3],"today_min":[0,32],"today_max":[0,32],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1485259200,"day_temp":[6,44],"day_name":"Mar","owm_day_index":2},{"timestamp":1485345600,"day_temp":[6,44],"day_name":"Mie","owm_day_index":3},{"timestamp":1485432000,"day_temp":[10,49],"day_name":"Jue","owm_day_index":4},{"timestamp":1485518400,"day_temp":[9,48],"day_name":"Vie","owm_day_index":5},{"timestamp":1485604800,"day_temp":[12,54],"day_name":"Sab","owm_day_index":6}],"api_key":"f166e0697a8541984a1c4dce5221f592"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[89682]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.agroinformacion.com/wp-content/themes/Agro/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.agroinformacion.com/wp-content/themes/Agro';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Estoy de acuerdo</a><a href="http://www.agroinformacion.com/aviso-legal/" target="_blank" id="cn-more-info" class="button bootstrap">Leer más</a>
				</div>
			</div>
</body>
</html>