<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900" /><link rel="stylesheet" href="http://www.agroinformacion.com/wp-content/cache/min/1/1a3ed35a5af34ca150d52e4d6e938316.css" data-minify="1" /><title>Cooperativas Agro-alimentarias Castilla-La Mancha estima un aumento del 25% de la producción en esta vendimia - Agroinformacion</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.agroinformacion.com/xmlrpc.php" /><meta property="og:image" content="http://www.agroinformacion.com/wp-content/uploads/2018/09/COOPERATIVAS-AGROALIMENTARIAS-CASTILLA-LA-MANCHA-VENDIMIA.jpg" /><link rel="icon" type="image/png" href="http://www.agroinformacion.com/wp-content/uploads/2016/06/faviconAgro16x16.png"><style>#newsletter-close{position:absolute;right:-10px;top:-10px;cursor:pointer}#newsletter-popup-overlay{display:none;background:#000;position:fixed;top:0;bottom:0;right:0;left:0;z-index:10000;cursor:pointer;opacity:.7;filter:alpha(opacity=70);-ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"}#newsletter-popup-container{display:none;position:fixed;top:0;bottom:0;right:0;left:0;z-index:11000}#newsletter-popup{position:relative;margin:100px auto;background-color:#fff;width:510px;height:360px;border:3px solid #333;border-radius:0;box-sizing:content-box}@media (max-width:768px){#newsletter-popup{width:90%;margin:30px auto}}#newsletter-iframe{margin:5px;width:500px;height:350px;border:0;xmargin:0}</style><link rel="canonical" href="http://www.agroinformacion.com/cooperativas-agro-alimentarias-castilla-la-mancha-estima-un-aumento-del-25-de-la-produccion-en-esta-vendimia/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Cooperativas Agro-alimentarias Castilla-La Mancha estima un aumento del 25% de la producción en esta vendimia - Agroinformacion" /><meta property="og:description" content="Cooperativas Agro-alimentarias Castilla-La Mancha, celebró el pasado viernes, 21 de septiembre, en Alcázar de San Juan (Ciudad Real), un encuentro con las principales bodegas cooperativas de la región, para tomar el pulso a la vendimia de este año, constatando un aumento del 25% de la producción en esta campaña, cifra superior a las previsiones lanzadas &hellip;" /><meta property="og:url" content="http://www.agroinformacion.com/cooperativas-agro-alimentarias-castilla-la-mancha-estima-un-aumento-del-25-de-la-produccion-en-esta-vendimia/" /><meta property="og:site_name" content="Agroinformacion" /><meta property="article:section" content="Agricultura" /><meta property="article:published_time" content="2018-09-24T12:58:23+00:00" /><meta property="article:modified_time" content="2018-09-24T14:16:09+00:00" /><meta property="og:updated_time" content="2018-09-24T14:16:09+00:00" /><meta property="og:image" content="http://www.agroinformacion.com/wp-content/uploads/2018/09/COOPERATIVAS-AGROALIMENTARIAS-CASTILLA-LA-MANCHA-VENDIMIA.jpg" /><meta property="og:image:width" content="1086" /><meta property="og:image:height" content="700" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Cooperativas Agro-alimentarias Castilla-La Mancha, celebró el pasado viernes, 21 de septiembre, en Alcázar de San Juan (Ciudad Real), un encuentro con las principales bodegas cooperativas de la región, para tomar el pulso a la vendimia de este año, constatando un aumento del 25% de la producción en esta campaña, cifra superior a las previsiones lanzadas [&hellip;]" /><meta name="twitter:title" content="Cooperativas Agro-alimentarias Castilla-La Mancha estima un aumento del 25% de la producción en esta vendimia - Agroinformacion" /><meta name="twitter:image" content="http://www.agroinformacion.com/wp-content/uploads/2018/09/COOPERATIVAS-AGROALIMENTARIAS-CASTILLA-LA-MANCHA-VENDIMIA.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Feed" href="http://www.agroinformacion.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; RSS de los comentarios" href="http://www.agroinformacion.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Cooperativas Agro-alimentarias Castilla-La Mancha estima un aumento del 25% de la producción en esta vendimia RSS de los comentarios" href="http://www.agroinformacion.com/cooperativas-agro-alimentarias-castilla-la-mancha-estima-un-aumento-del-25-de-la-produccion-en-esta-vendimia/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style> <script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link rel='https://api.w.org/' href='http://www.agroinformacion.com/wp-json/' /><link rel='shortlink' href='http://www.agroinformacion.com/?p=128093' /> <script type="text/javascript">var heimdalparam={};

var configCallBack = function(){
	BOOMR.init({
			beacon_url: "//eum.vikinguard.com"
	});
	BOOMR.addVar("customer","56312748797991905281481979346828");
	BOOMR.addVar("shop","48706355637481431041509638174753");
	BOOMR.addVar("version","WC3.1.2");
    info();
};


var info =function(){
	 for (key in heimdalparam){
    	BOOMR.addVar(key,heimdalparam[key]);
    
    }
};


var heimdaladdVar=function(key,value){
	heimdalparam[key]=value;
};


loadScript("//cdn.vikinguard.com/vikinguard.js", configCallBack);

function loadScript(u, c){
    var h = document.getElementsByTagName('head')[0];
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.src = u;
    s.onreadystatechange = c;
    s.onload = c;
    h.appendChild(s);
   
}</script> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>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</script> <style>.block-title>span,.block-title>span>a,.block-title>a,.block-title>label,.widgettitle,.widgettitle:after,.td-trending-now-title,.td-trending-now-wrapper:hover .td-trending-now-title,.wpb_tabs li.ui-tabs-active a,.wpb_tabs li:hover a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active>a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover>a,.td_block_template_1 .td-related-title .td-cur-simple-item,.woocommerce .product .products h2:not(.woocommerce-loop-product__title),.td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,.td-weather-information:before,.td-weather-week:before,.td_block_exchange .td-exchange-header:before,.td-theme-wrap .td_block_template_3 .td-block-title>*,.td-theme-wrap .td_block_template_4 .td-block-title>*,.td-theme-wrap .td_block_template_7 .td-block-title>*,.td-theme-wrap .td_block_template_9 .td-block-title:after,.td-theme-wrap .td_block_template_10 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::after,.td-theme-wrap .td_block_template_14 .td-block-title,.td-theme-wrap .td_block_template_15 .td-block-title:before,.td-theme-wrap .td_block_template_17 .td-block-title:before{background-color:#a54312}.woocommerce div.product .woocommerce-tabs ul.tabs li.active{background-color:#a54312!important}.block-title,.td_block_template_1 .td-related-title,.wpb_tabs .wpb_tabs_nav,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,.woocommerce div.product .woocommerce-tabs ul.tabs:before,.td-theme-wrap .td_block_template_5 .td-block-title>*,.td-theme-wrap .td_block_template_17 .td-block-title,.td-theme-wrap .td_block_template_17 .td-block-title::before{border-color:#a54312}.td-theme-wrap .td_block_template_4 .td-block-title>*:before,.td-theme-wrap .td_block_template_17 .td-block-title::after{border-color:#a54312 transparent transparent transparent}.td-footer-wrapper,.td-footer-wrapper .td_block_template_7 .td-block-title>*,.td-footer-wrapper .td_block_template_17 .td-block-title,.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter{background-color:#a54312}.td-sub-footer-container{background-color:#a54312}.top-header-menu>li>a,.td-weather-top-widget .td-weather-now .td-big-degrees,.td-weather-top-widget .td-weather-header .td-weather-city,.td-header-sp-top-menu .td_data_time{font-size:12px;line-height:38px}ul.sf-menu>.td-menu-item>a,.td-theme-wrap .td-header-menu-social{font-size:13px;line-height:38px;font-style:normal;font-weight:700;text-transform:capitalize}.td_mod_mega_menu .item-details a{font-size:13px;line-height:38px}.top-header-menu>li,.td-header-sp-top-menu,#td-outer-wrap .td-header-sp-top-widget{line-height:38px}@media (min-width:768px){.td-header-style-4 .td-main-menu-logo img,.td-header-style-5 .td-main-menu-logo img,.td-header-style-6 .td-main-menu-logo img,.td-header-style-7 .td-header-sp-logo img,.td-header-style-12 .td-main-menu-logo img{max-height:38px}.td-header-style-4 .td-main-menu-logo,.td-header-style-5 .td-main-menu-logo,.td-header-style-6 .td-main-menu-logo,.td-header-style-7 .td-header-sp-logo,.td-header-style-12 .td-main-menu-logo{height:38px}.td-header-style-4 .td-main-menu-logo a,.td-header-style-5 .td-main-menu-logo a,.td-header-style-6 .td-main-menu-logo a,.td-header-style-7 .td-header-sp-logo a,.td-header-style-7 .td-header-sp-logo img,.td-header-style-7 .header-search-wrap #td-header-search-button .td-icon-search,.td-header-style-12 .td-main-menu-logo a,.td-header-style-12 .td-header-menu-wrap .sf-menu>li>a{line-height:38px}.td-header-style-7 .sf-menu,.td-header-style-7 .td-header-menu-social{margin-top:0}.td-header-style-7 #td-top-search{top:0;bottom:0}.header-search-wrap #td-header-search-button .td-icon-search,.header-search-wrap #td-header-search-button .td-icon-search:before{line-height:38px}}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2021309-1', 'auto');
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.agroinformacion.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.agroinformacion.com/category/agricultura/",
                                "name": "Agricultura"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.agroinformacion.com/cooperativas-agro-alimentarias-castilla-la-mancha-estima-un-aumento-del-25-de-la-produccion-en-esta-vendimia/",
                                "name": "Cooperativas Agro-alimentarias Castilla-La Mancha estima un aumento del 25% de la producción..."                                
                            }
                        }    ]
                        }</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-128093 single-format-standard cookies-not-set cooperativas-agro-alimentarias-castilla-la-mancha-estima-un-aumento-del-25-de-la-produccion-en-esta-vendimia global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"></div></div><div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-466"><a href="http://www.agroinformacion.com/">Inicio</a></li><li id="menu-item-404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-404"><a href="http://www.agroinformacion.com/category/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li><li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li></ul></li><li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-410"><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-455"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li></ul></li><li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-418"><a href="http://www.agroinformacion.com/category/ganaderia/">Ganadería<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li></ul></li><li id="menu-item-424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-424"><a href="http://www.agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li><li id="menu-item-425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li></ul></li><li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-434"><a href="http://www.agroinformacion.com/category/calidad/">Calidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li></ul></li><li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-439"><a href="http://www.agroinformacion.com/category/desarrollo-rural/">Desarrollo rural<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li></ul></li><li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-444"><a href="http://www.agroinformacion.com/category/medio-ambiente/">Medio ambiente<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li><li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li></ul></li><li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-449"><a href="http://www.agroinformacion.com/category/agua/">Agua<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li></ul></li><li id="menu-item-93136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93136"><a href="http://www.agroinformacion.com/category/opinion/">Opinión</a></li><li id="menu-item-101548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101548"><a href="http://www.agroinformacion.com/contacto/">Contacto</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bienvenid@!</span>Acceder a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.agroinformacion.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons few-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">30.8</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">España</div></div></div><div class="td_data_time"><div style="visibility:hidden;">lunes, 24 septiembre 2018</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-399"><a href="http://www.agroinformacion.es/foro/">Foro Agroinformación</a></li><li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-468"><a href="http://www.agroinformacion.com/contacto/">Contacto</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-style-22"><ins data-revive-zoneid="23" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-23"><ins data-revive-zoneid="22" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></script></div><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.agroinformacion.com/"> <img class="td-retina-data" data-retina="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" src="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> <span class="td-visual-hidden">Agroinformacion</span> </a></div><div class="td-header-style-25"><ins data-revive-zoneid="2" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-24"><ins data-revive-zoneid="1" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="http://www.agroinformacion.com/"> <img class="td-retina-data" data-retina="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" src="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> </a> <a class="td-header-logo td-sticky-header" href="http://www.agroinformacion.com/"> <img class="td-retina-data" data-retina="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" src="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-466"><a href="http://www.agroinformacion.com/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-404"><a href="http://www.agroinformacion.com/category/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ba903d59f71d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5ba903d59f71d" ><script>var block_td_uid_1_5ba903d59f71d = new tdBlock();
block_td_uid_1_5ba903d59f71d.id = "td_uid_1_5ba903d59f71d";
block_td_uid_1_5ba903d59f71d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5ba903d59f71d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5ba903d59f71d_rand","tdc_css_class_style":"td_uid_1_5ba903d59f71d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5ba903d59f71d.td_column_number = "3";
block_td_uid_1_5ba903d59f71d.block_type = "td_block_mega_menu";
block_td_uid_1_5ba903d59f71d.post_count = "4";
block_td_uid_1_5ba903d59f71d.found_posts = "7488";
block_td_uid_1_5ba903d59f71d.header_color = "";
block_td_uid_1_5ba903d59f71d.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ba903d59f71d.max_num_pages = "1872";
tdBlocksArray.push(block_td_uid_1_5ba903d59f71d);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5ba903d59f71d" id="td_uid_2_5ba903d5dc5db" data-td_block_id="td_uid_1_5ba903d59f71d" data-td_filter_value="" href="http://www.agroinformacion.com/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5ba903d59f71d"  id="td_uid_3_5ba903d5dc6ca" data-td_block_id="td_uid_1_5ba903d59f71d" data-td_filter_value="7" href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a><a class="mega-menu-sub-cat-td_uid_1_5ba903d59f71d"  id="td_uid_4_5ba903d5dc7de" data-td_block_id="td_uid_1_5ba903d59f71d" data-td_filter_value="17" href="http://www.agroinformacion.com/category/actualidad/espana/">España</a><a class="mega-menu-sub-cat-td_uid_1_5ba903d59f71d"  id="td_uid_5_5ba903d5dc8e7" data-td_block_id="td_uid_1_5ba903d59f71d" data-td_filter_value="43" href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a><a class="mega-menu-sub-cat-td_uid_1_5ba903d59f71d"  id="td_uid_6_5ba903d5dc9ed" data-td_block_id="td_uid_1_5ba903d59f71d" data-td_filter_value="34" href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a><a class="mega-menu-sub-cat-td_uid_1_5ba903d59f71d"  id="td_uid_7_5ba903d5dcaf2" data-td_block_id="td_uid_1_5ba903d59f71d" data-td_filter_value="53" href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></div></div><div id=td_uid_1_5ba903d59f71d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/un-muerto-y-tres-heridos-graves-en-accidentes-agrarios-nuevo-fin-de-semana-tragico-en-el-campo/" rel="bookmark" title="Un muerto y tres heridos graves en accidentes agrarios, nuevo fin de semana trágico en el campo"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/FIN-DE-SEMANA-TRÁGICO-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/FIN-DE-SEMANA-TRÁGICO-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/09/FIN-DE-SEMANA-TRÁGICO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un muerto y tres heridos graves en accidentes agrarios, nuevo fin de semana trágico en el campo"/></a></div> <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/un-muerto-y-tres-heridos-graves-en-accidentes-agrarios-nuevo-fin-de-semana-tragico-en-el-campo/" rel="bookmark" title="Un muerto y tres heridos graves en accidentes agrarios, nuevo fin de semana trágico en el campo">Un muerto y tres heridos graves en accidentes agrarios, nuevo fin de semana trágico en el campo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/planas-negocia-en-bruselas-un-regimen-transitorio-para-garantizar-los-pagos-de-la-pac-si-se-retasa-su-reforma/" rel="bookmark" title="Planas negocia en Bruselas un régimen transitorio para garantizar los pagos de la PAC si no hay reforma"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/PAC-RÉGIMEN-TRANSITORIO-PLANAS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/PAC-RÉGIMEN-TRANSITORIO-PLANAS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/09/PAC-RÉGIMEN-TRANSITORIO-PLANAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Planas negocia en Bruselas un régimen transitorio para garantizar los pagos de la PAC si no hay reforma"/></a></div> <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/planas-negocia-en-bruselas-un-regimen-transitorio-para-garantizar-los-pagos-de-la-pac-si-se-retasa-su-reforma/" rel="bookmark" title="Planas negocia en Bruselas un régimen transitorio para garantizar los pagos de la PAC si no hay reforma">Planas negocia en Bruselas un régimen transitorio para garantizar los pagos de la PAC si no hay reforma</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/reforma-de-la-pac-si-se-aplaza-el-peligro-es-que-habra-recortes-nuevos-para-aplicar-en-una-pac-vieja/" rel="bookmark" title="Reforma de la PAC: Si se aplaza, el peligro es que habrá recortes nuevos para aplicar en una PAC vieja"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/PAC-VIEJA-RECORTES-NUEVOS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/PAC-VIEJA-RECORTES-NUEVOS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/09/PAC-VIEJA-RECORTES-NUEVOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reforma de la PAC: Si se aplaza, el peligro es que habrá recortes nuevos para aplicar en una PAC vieja"/></a></div> <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/reforma-de-la-pac-si-se-aplaza-el-peligro-es-que-habra-recortes-nuevos-para-aplicar-en-una-pac-vieja/" rel="bookmark" title="Reforma de la PAC: Si se aplaza, el peligro es que habrá recortes nuevos para aplicar en una PAC vieja">Reforma de la PAC: Si se aplaza, el peligro es que habrá recortes nuevos para aplicar en una PAC&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/las-regiones-piden-a-los-paises-de-laue-que-respeten-su-papel-en-la-futura-gestion-de-la-pac/" rel="bookmark" title="Las regiones piden a los países de la UE que respeten su papel en la futura gestión de la PAC"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/PAC-COMITÉ-EUROPEO-DE-REGIONES-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/PAC-COMITÉ-EUROPEO-DE-REGIONES-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/09/PAC-COMITÉ-EUROPEO-DE-REGIONES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las regiones piden a los países de la UE que respeten su papel en la futura gestión de la PAC"/></a></div> <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/las-regiones-piden-a-los-paises-de-laue-que-respeten-su-papel-en-la-futura-gestion-de-la-pac/" rel="bookmark" title="Las regiones piden a los países de la UE que respeten su papel en la futura gestión de la PAC">Las regiones piden a los países de la UE que respeten su papel en la futura gestión de la&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ba903d59f71d" data-td_block_id="td_uid_1_5ba903d59f71d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ba903d59f71d" data-td_block_id="td_uid_1_5ba903d59f71d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-405"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-406"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-464"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-408"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-410"><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5ba903d60db21_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5ba903d60db21" ><script>var block_td_uid_8_5ba903d60db21 = new tdBlock();
block_td_uid_8_5ba903d60db21.id = "td_uid_8_5ba903d60db21";
block_td_uid_8_5ba903d60db21.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5ba903d60db21_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5ba903d60db21_rand","tdc_css_class_style":"td_uid_8_5ba903d60db21_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5ba903d60db21.td_column_number = "3";
block_td_uid_8_5ba903d60db21.block_type = "td_block_mega_menu";
block_td_uid_8_5ba903d60db21.post_count = "4";
block_td_uid_8_5ba903d60db21.found_posts = "6588";
block_td_uid_8_5ba903d60db21.header_color = "";
block_td_uid_8_5ba903d60db21.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ba903d60db21.max_num_pages = "1647";
tdBlocksArray.push(block_td_uid_8_5ba903d60db21);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5ba903d60db21" id="td_uid_9_5ba903d65562f" data-td_block_id="td_uid_8_5ba903d60db21" data-td_filter_value="" href="http://www.agroinformacion.com/category/agricultura/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_5ba903d60db21"  id="td_uid_10_5ba903d655719" data-td_block_id="td_uid_8_5ba903d60db21" data-td_filter_value="9" href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a><a class="mega-menu-sub-cat-td_uid_8_5ba903d60db21"  id="td_uid_11_5ba903d655829" data-td_block_id="td_uid_8_5ba903d60db21" data-td_filter_value="10" href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a><a class="mega-menu-sub-cat-td_uid_8_5ba903d60db21"  id="td_uid_12_5ba903d655930" data-td_block_id="td_uid_8_5ba903d60db21" data-td_filter_value="12" href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a><a class="mega-menu-sub-cat-td_uid_8_5ba903d60db21"  id="td_uid_13_5ba903d655a33" data-td_block_id="td_uid_8_5ba903d60db21" data-td_filter_value="19" href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a><a class="mega-menu-sub-cat-td_uid_8_5ba903d60db21"  id="td_uid_14_5ba903d655b35" data-td_block_id="td_uid_8_5ba903d60db21" data-td_filter_value="21" href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a><a class="mega-menu-sub-cat-td_uid_8_5ba903d60db21"  id="td_uid_15_5ba903d655c36" data-td_block_id="td_uid_8_5ba903d60db21" data-td_filter_value="31" href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a><a class="mega-menu-sub-cat-td_uid_8_5ba903d60db21"  id="td_uid_16_5ba903d655d36" data-td_block_id="td_uid_8_5ba903d60db21" data-td_filter_value="35" href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a><a class="mega-menu-sub-cat-td_uid_8_5ba903d60db21"  id="td_uid_17_5ba903d655e38" data-td_block_id="td_uid_8_5ba903d60db21" data-td_filter_value="56" href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></div></div><div id=td_uid_8_5ba903d60db21 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-trigo-duro-con-una-bajada-anual-del-4-reflejo-de-los-precios-de-unos-cereales-que-siguen-bajando/" rel="bookmark" title="Trigo duro, con una bajada anual del 4%, reflejo de los precios de unos cereales que siguen bajando"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/TRIGO-DURO-PRECIOS-CEREALES-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/TRIGO-DURO-PRECIOS-CEREALES-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/09/TRIGO-DURO-PRECIOS-CEREALES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trigo duro, con una bajada anual del 4%, reflejo de los precios de unos cereales que siguen bajando"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-trigo-duro-con-una-bajada-anual-del-4-reflejo-de-los-precios-de-unos-cereales-que-siguen-bajando/" rel="bookmark" title="Trigo duro, con una bajada anual del 4%, reflejo de los precios de unos cereales que siguen bajando">Trigo duro, con una bajada anual del 4%, reflejo de los precios de unos cereales que siguen bajando</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/cooperativas-agro-alimentarias-castilla-la-mancha-estima-un-aumento-del-25-de-la-produccion-en-esta-vendimia/" rel="bookmark" title="Cooperativas Agro-alimentarias Castilla-La Mancha estima un aumento del 25% de la producción en esta vendimia"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/COOPERATIVAS-AGROALIMENTARIAS-CASTILLA-LA-MANCHA-VENDIMIA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/COOPERATIVAS-AGROALIMENTARIAS-CASTILLA-LA-MANCHA-VENDIMIA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/09/COOPERATIVAS-AGROALIMENTARIAS-CASTILLA-LA-MANCHA-VENDIMIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cooperativas Agro-alimentarias Castilla-La Mancha estima un aumento del 25% de la producción en esta vendimia"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/cooperativas-agro-alimentarias-castilla-la-mancha-estima-un-aumento-del-25-de-la-produccion-en-esta-vendimia/" rel="bookmark" title="Cooperativas Agro-alimentarias Castilla-La Mancha estima un aumento del 25% de la producción en esta vendimia">Cooperativas Agro-alimentarias Castilla-La Mancha estima un aumento del 25% de la producción en esta vendimia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-precio-de-la-almendra-entra-en-caida-libre-con-descensos-importantes-en-todas-las-categorias/" rel="bookmark" title="El precio de la almendra entra en caída libre, con descensos importantes en todas las categorías"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/CAÍDA-LIBRE-PRECIO-ALMENDRA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/CAÍDA-LIBRE-PRECIO-ALMENDRA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/09/CAÍDA-LIBRE-PRECIO-ALMENDRA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El precio de la almendra entra en caída libre, con descensos importantes en todas las categorías"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-precio-de-la-almendra-entra-en-caida-libre-con-descensos-importantes-en-todas-las-categorias/" rel="bookmark" title="El precio de la almendra entra en caída libre, con descensos importantes en todas las categorías">El precio de la almendra entra en caída libre, con descensos importantes en todas las categorías</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/los-mercados-mantienen-su-estrategia-y-dejan-sin-cambios-los-precios-del-aceite-de-oliva/" rel="bookmark" title="Los mercados mantienen su estrategia y dejan sin cambios los precios del aceite de oliva"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/ESTRATEGIA-PRECIOS-DEL-ACEITE-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/ESTRATEGIA-PRECIOS-DEL-ACEITE-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/09/ESTRATEGIA-PRECIOS-DEL-ACEITE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los mercados mantienen su estrategia y dejan sin cambios los precios del aceite de oliva"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/los-mercados-mantienen-su-estrategia-y-dejan-sin-cambios-los-precios-del-aceite-de-oliva/" rel="bookmark" title="Los mercados mantienen su estrategia y dejan sin cambios los precios del aceite de oliva">Los mercados mantienen su estrategia y dejan sin cambios los precios del aceite de oliva</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ba903d60db21" data-td_block_id="td_uid_8_5ba903d60db21"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5ba903d60db21" data-td_block_id="td_uid_8_5ba903d60db21"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-411"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-412"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-413"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-414"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-415"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-416"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-455"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-417"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-418"><a href="http://www.agroinformacion.com/category/ganaderia/">Ganadería</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5ba903d6a576c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5ba903d6a576c" ><script>var block_td_uid_18_5ba903d6a576c = new tdBlock();
block_td_uid_18_5ba903d6a576c.id = "td_uid_18_5ba903d6a576c";
block_td_uid_18_5ba903d6a576c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_5ba903d6a576c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5ba903d6a576c_rand","tdc_css_class_style":"td_uid_18_5ba903d6a576c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5ba903d6a576c.td_column_number = "3";
block_td_uid_18_5ba903d6a576c.block_type = "td_block_mega_menu";
block_td_uid_18_5ba903d6a576c.post_count = "4";
block_td_uid_18_5ba903d6a576c.found_posts = "3577";
block_td_uid_18_5ba903d6a576c.header_color = "";
block_td_uid_18_5ba903d6a576c.ajax_pagination_infinite_stop = "";
block_td_uid_18_5ba903d6a576c.max_num_pages = "895";
tdBlocksArray.push(block_td_uid_18_5ba903d6a576c);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5ba903d6a576c" id="td_uid_19_5ba903d6cd84f" data-td_block_id="td_uid_18_5ba903d6a576c" data-td_filter_value="" href="http://www.agroinformacion.com/category/ganaderia/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_5ba903d6a576c"  id="td_uid_20_5ba903d6cd93b" data-td_block_id="td_uid_18_5ba903d6a576c" data-td_filter_value="60" href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a><a class="mega-menu-sub-cat-td_uid_18_5ba903d6a576c"  id="td_uid_21_5ba903d6cda4c" data-td_block_id="td_uid_18_5ba903d6a576c" data-td_filter_value="61" href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a><a class="mega-menu-sub-cat-td_uid_18_5ba903d6a576c"  id="td_uid_22_5ba903d6cdb58" data-td_block_id="td_uid_18_5ba903d6a576c" data-td_filter_value="67" href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a><a class="mega-menu-sub-cat-td_uid_18_5ba903d6a576c"  id="td_uid_23_5ba903d6cdc5e" data-td_block_id="td_uid_18_5ba903d6a576c" data-td_filter_value="39" href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a><a class="mega-menu-sub-cat-td_uid_18_5ba903d6a576c"  id="td_uid_24_5ba903d6cdd61" data-td_block_id="td_uid_18_5ba903d6a576c" data-td_filter_value="42" href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a><a class="mega-menu-sub-cat-td_uid_18_5ba903d6a576c"  id="td_uid_25_5ba903d6cde62" data-td_block_id="td_uid_18_5ba903d6a576c" data-td_filter_value="48" href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a><a class="mega-menu-sub-cat-td_uid_18_5ba903d6a576c"  id="td_uid_26_5ba903d6cdf64" data-td_block_id="td_uid_18_5ba903d6a576c" data-td_filter_value="51" href="http://www.agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a><a class="mega-menu-sub-cat-td_uid_18_5ba903d6a576c"  id="td_uid_27_5ba903d6ce066" data-td_block_id="td_uid_18_5ba903d6a576c" data-td_filter_value="54" href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a><a class="mega-menu-sub-cat-td_uid_18_5ba903d6a576c"  id="td_uid_28_5ba903d6ce166" data-td_block_id="td_uid_18_5ba903d6a576c" data-td_filter_value="55" href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></div></div><div id=td_uid_18_5ba903d6a576c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/protesta-en-la-feria-ganadera-de-zafra-para-pedir-la-modificacion-urgente-de-la-norma-de-calidad-del-iberico/" rel="bookmark" title="Protesta en la Feria Ganadera de Zafra para pedir la modificación urgente de la Norma de Calidad del Ibérico"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/LA-NORMA-DE-CALIDAD-DEL-IBERICO-APAG-EXTREMADURA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/LA-NORMA-DE-CALIDAD-DEL-IBERICO-APAG-EXTREMADURA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/09/LA-NORMA-DE-CALIDAD-DEL-IBERICO-APAG-EXTREMADURA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protesta en la Feria Ganadera de Zafra para pedir la modificación urgente de la Norma de Calidad del Ibérico"/></a></div> <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/protesta-en-la-feria-ganadera-de-zafra-para-pedir-la-modificacion-urgente-de-la-norma-de-calidad-del-iberico/" rel="bookmark" title="Protesta en la Feria Ganadera de Zafra para pedir la modificación urgente de la Norma de Calidad del Ibérico">Protesta en la Feria Ganadera de Zafra para pedir la modificación urgente de la Norma de Calidad del Ibérico</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/fega-revisa-las-ayudas-asociadas-al-ovino-y-caprino-con-nuevos-importes-unitarios/" rel="bookmark" title="El FEGA revisa las ayudas asociadas al ovino y caprino con nuevos importes unitarios al alza"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/AYUDAS-ASOCIADAS-AL-OVINO-Y-CAPRINO-FEGA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/AYUDAS-ASOCIADAS-AL-OVINO-Y-CAPRINO-FEGA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/09/AYUDAS-ASOCIADAS-AL-OVINO-Y-CAPRINO-FEGA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El FEGA revisa las ayudas asociadas al ovino y caprino con nuevos importes unitarios al alza"/></a></div> <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/fega-revisa-las-ayudas-asociadas-al-ovino-y-caprino-con-nuevos-importes-unitarios/" rel="bookmark" title="El FEGA revisa las ayudas asociadas al ovino y caprino con nuevos importes unitarios al alza">El FEGA revisa las ayudas asociadas al ovino y caprino con nuevos importes unitarios al alza</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/nueva-protesta-contra-el-lobo-al-incrementarse-los-ataques-un-72-en-un-solo-ano/" rel="bookmark" title="Nueva protesta contra el lobo al incrementarse los ataques un 72% en un solo año"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/PROTESTA-CONTRA-EL-LOBO-LA-ALIANZA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/PROTESTA-CONTRA-EL-LOBO-LA-ALIANZA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/09/PROTESTA-CONTRA-EL-LOBO-LA-ALIANZA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva protesta contra el lobo al incrementarse los ataques un 72% en un solo año"/></a></div> <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/nueva-protesta-contra-el-lobo-al-incrementarse-los-ataques-un-72-en-un-solo-ano/" rel="bookmark" title="Nueva protesta contra el lobo al incrementarse los ataques un 72% en un solo año">Nueva protesta contra el lobo al incrementarse los ataques un 72% en un solo año</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-gobierno-obligara-a-indicar-origen-de-ordeno-y-de-transformacion-de-la-leche-y-productos-lacteos-en-el-etiquetado/" rel="bookmark" title="El Gobierno obligará a indicar origen de ordeño y de transformación de la leche y productos lácteos en el etiquetado"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/ETIQUETADO-LECHE-Y-PRODUCTOS-LÁCTEOS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/ETIQUETADO-LECHE-Y-PRODUCTOS-LÁCTEOS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/09/ETIQUETADO-LECHE-Y-PRODUCTOS-LÁCTEOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Gobierno obligará a indicar origen de ordeño y de transformación de la leche y productos lácteos en el etiquetado"/></a></div> <a href="http://www.agroinformacion.com/category/destacados/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-gobierno-obligara-a-indicar-origen-de-ordeno-y-de-transformacion-de-la-leche-y-productos-lacteos-en-el-etiquetado/" rel="bookmark" title="El Gobierno obligará a indicar origen de ordeño y de transformación de la leche y productos lácteos en el etiquetado">El Gobierno obligará a indicar origen de ordeño y de transformación de la leche y productos lácteos en el&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5ba903d6a576c" data-td_block_id="td_uid_18_5ba903d6a576c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5ba903d6a576c" data-td_block_id="td_uid_18_5ba903d6a576c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-420"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-423"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-457"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-459"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-422"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-424"><a href="http://www.agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5ba903d7285f8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5ba903d7285f8" ><script>var block_td_uid_29_5ba903d7285f8 = new tdBlock();
block_td_uid_29_5ba903d7285f8.id = "td_uid_29_5ba903d7285f8";
block_td_uid_29_5ba903d7285f8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_5ba903d7285f8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5ba903d7285f8_rand","tdc_css_class_style":"td_uid_29_5ba903d7285f8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5ba903d7285f8.td_column_number = "3";
block_td_uid_29_5ba903d7285f8.block_type = "td_block_mega_menu";
block_td_uid_29_5ba903d7285f8.post_count = "4";
block_td_uid_29_5ba903d7285f8.found_posts = "2088";
block_td_uid_29_5ba903d7285f8.header_color = "";
block_td_uid_29_5ba903d7285f8.ajax_pagination_infinite_stop = "";
block_td_uid_29_5ba903d7285f8.max_num_pages = "522";
tdBlocksArray.push(block_td_uid_29_5ba903d7285f8);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5ba903d7285f8" id="td_uid_30_5ba903d745fb9" data-td_block_id="td_uid_29_5ba903d7285f8" data-td_filter_value="" href="http://www.agroinformacion.com/category/idi-salud/">Todo</a><a class="mega-menu-sub-cat-td_uid_29_5ba903d7285f8"  id="td_uid_31_5ba903d7460a6" data-td_block_id="td_uid_29_5ba903d7285f8" data-td_filter_value="58" href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a><a class="mega-menu-sub-cat-td_uid_29_5ba903d7285f8"  id="td_uid_32_5ba903d7461b8" data-td_block_id="td_uid_29_5ba903d7285f8" data-td_filter_value="59" href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a><a class="mega-menu-sub-cat-td_uid_29_5ba903d7285f8"  id="td_uid_33_5ba903d7462bf" data-td_block_id="td_uid_29_5ba903d7285f8" data-td_filter_value="62" href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a><a class="mega-menu-sub-cat-td_uid_29_5ba903d7285f8"  id="td_uid_34_5ba903d7463c3" data-td_block_id="td_uid_29_5ba903d7285f8" data-td_filter_value="63" href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a><a class="mega-menu-sub-cat-td_uid_29_5ba903d7285f8"  id="td_uid_35_5ba903d7464c7" data-td_block_id="td_uid_29_5ba903d7285f8" data-td_filter_value="23" href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a><a class="mega-menu-sub-cat-td_uid_29_5ba903d7285f8"  id="td_uid_36_5ba903d7465ca" data-td_block_id="td_uid_29_5ba903d7285f8" data-td_filter_value="66" href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a><a class="mega-menu-sub-cat-td_uid_29_5ba903d7285f8"  id="td_uid_37_5ba903d7466d7" data-td_block_id="td_uid_29_5ba903d7285f8" data-td_filter_value="24" href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a><a class="mega-menu-sub-cat-td_uid_29_5ba903d7285f8"  id="td_uid_38_5ba903d7467de" data-td_block_id="td_uid_29_5ba903d7285f8" data-td_filter_value="40" href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></div></div><div id=td_uid_29_5ba903d7285f8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-plan-renove-de-la-junta-andaluza-permitira-a-los-agricultores-sustituir-sus-invernaderos-por-otros-de-tecnologia-mas-avanzada/" rel="bookmark" title="El Plan Renove andaluz permitirá a los agricultores sustituir sus invernaderos por otros de tecnología más avanzada"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/SUSTITUIR-SUS-INVERNADEROS-PLAN-RENOVE-ANDALUCIA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/SUSTITUIR-SUS-INVERNADEROS-PLAN-RENOVE-ANDALUCIA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/09/SUSTITUIR-SUS-INVERNADEROS-PLAN-RENOVE-ANDALUCIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Plan Renove andaluz permitirá a los agricultores sustituir sus invernaderos por otros de tecnología más avanzada"/></a></div> <a href="http://www.agroinformacion.com/category/idi-salud/" class="td-post-category">I+D+I &#8211; Salud</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-plan-renove-de-la-junta-andaluza-permitira-a-los-agricultores-sustituir-sus-invernaderos-por-otros-de-tecnologia-mas-avanzada/" rel="bookmark" title="El Plan Renove andaluz permitirá a los agricultores sustituir sus invernaderos por otros de tecnología más avanzada">El Plan Renove andaluz permitirá a los agricultores sustituir sus invernaderos por otros de tecnología más avanzada</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/seipasa-presenta-la-renovacion-de-la-imagen-de-marca-de-todos-sus-productos/" rel="bookmark" title="SEIPASA presenta la renovación de la imagen de marca de todos sus productos"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/SEIPASA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/SEIPASA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/09/SEIPASA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SEIPASA presenta la renovación de la imagen de marca de todos sus productos"/></a></div> <a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/" class="td-post-category">Biotecnología</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/seipasa-presenta-la-renovacion-de-la-imagen-de-marca-de-todos-sus-productos/" rel="bookmark" title="SEIPASA presenta la renovación de la imagen de marca de todos sus productos">SEIPASA presenta la renovación de la imagen de marca de todos sus productos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-universidad-busca-la-superoveja-con-genes-de-cinco-razas-ovinas-espanolas-de-carne-para-aumentar-la-rentabilidad/" rel="bookmark" title="La Universidad busca la superoveja, con genes de cinco razas ovinas españolas de carne, para aumentar la rentabilidad"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/GENES-SUPEROVEJA-UCO-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/GENES-SUPEROVEJA-UCO-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/09/GENES-SUPEROVEJA-UCO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Universidad busca la superoveja, con genes de cinco razas ovinas españolas de carne, para aumentar la rentabilidad"/></a></div> <a href="http://www.agroinformacion.com/category/idi-salud/carnicas/" class="td-post-category">Cárnicas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-universidad-busca-la-superoveja-con-genes-de-cinco-razas-ovinas-espanolas-de-carne-para-aumentar-la-rentabilidad/" rel="bookmark" title="La Universidad busca la superoveja, con genes de cinco razas ovinas españolas de carne, para aumentar la rentabilidad">La Universidad busca la superoveja, con genes de cinco razas ovinas españolas de carne, para aumentar la rentabilidad</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/fmc-agricultural-solutions-mostrara-en-fruit-attraction-2018-su-potencial-en-innovacion-y-crecimiento/" rel="bookmark" title="FMC Agricultural Solutions mostrará en Fruit Attraction 2018 su potencial en innovación y crecimiento"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/FMC-AGRICULTURAL-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/FMC-AGRICULTURAL-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/09/FMC-AGRICULTURAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FMC Agricultural Solutions mostrará en Fruit Attraction 2018 su potencial en innovación y crecimiento"/></a></div> <a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/" class="td-post-category">Biotecnología</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/fmc-agricultural-solutions-mostrara-en-fruit-attraction-2018-su-potencial-en-innovacion-y-crecimiento/" rel="bookmark" title="FMC Agricultural Solutions mostrará en Fruit Attraction 2018 su potencial en innovación y crecimiento">FMC Agricultural Solutions mostrará en Fruit Attraction 2018 su potencial en innovación y crecimiento</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5ba903d7285f8" data-td_block_id="td_uid_29_5ba903d7285f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5ba903d7285f8" data-td_block_id="td_uid_29_5ba903d7285f8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-425"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-427"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-428"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-430"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-431"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-432"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-433"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-434"><a href="http://www.agroinformacion.com/category/calidad/">Calidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_39_5ba903d770018_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_39_5ba903d770018" ><script>var block_td_uid_39_5ba903d770018 = new tdBlock();
block_td_uid_39_5ba903d770018.id = "td_uid_39_5ba903d770018";
block_td_uid_39_5ba903d770018.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_39_5ba903d770018_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_5ba903d770018_rand","tdc_css_class_style":"td_uid_39_5ba903d770018_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_39_5ba903d770018.td_column_number = "3";
block_td_uid_39_5ba903d770018.block_type = "td_block_mega_menu";
block_td_uid_39_5ba903d770018.post_count = "4";
block_td_uid_39_5ba903d770018.found_posts = "3565";
block_td_uid_39_5ba903d770018.header_color = "";
block_td_uid_39_5ba903d770018.ajax_pagination_infinite_stop = "";
block_td_uid_39_5ba903d770018.max_num_pages = "892";
tdBlocksArray.push(block_td_uid_39_5ba903d770018);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_39_5ba903d770018" id="td_uid_40_5ba903d793b52" data-td_block_id="td_uid_39_5ba903d770018" data-td_filter_value="" href="http://www.agroinformacion.com/category/calidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_39_5ba903d770018"  id="td_uid_41_5ba903d793c3f" data-td_block_id="td_uid_39_5ba903d770018" data-td_filter_value="14" href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a><a class="mega-menu-sub-cat-td_uid_39_5ba903d770018"  id="td_uid_42_5ba903d793d55" data-td_block_id="td_uid_39_5ba903d770018" data-td_filter_value="18" href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a><a class="mega-menu-sub-cat-td_uid_39_5ba903d770018"  id="td_uid_43_5ba903d793e5e" data-td_block_id="td_uid_39_5ba903d770018" data-td_filter_value="37" href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a><a class="mega-menu-sub-cat-td_uid_39_5ba903d770018"  id="td_uid_44_5ba903d793f65" data-td_block_id="td_uid_39_5ba903d770018" data-td_filter_value="49" href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a><a class="mega-menu-sub-cat-td_uid_39_5ba903d770018"  id="td_uid_45_5ba903d794067" data-td_block_id="td_uid_39_5ba903d770018" data-td_filter_value="50" href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></div></div><div id=td_uid_39_5ba903d770018 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/icl-participara-en-fruit-attraction-2018-con-varias-ponencias-y-un-stand-repleto-de-actividades/" rel="bookmark" title="ICL participará en Fruit Attraction 2018 con varias ponencias y un stand repleto de actividades"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/ICL-FRUIT-ATTRACTION-2018-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/ICL-FRUIT-ATTRACTION-2018-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/09/ICL-FRUIT-ATTRACTION-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ICL participará en Fruit Attraction 2018 con varias ponencias y un stand repleto de actividades"/></a></div> <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/icl-participara-en-fruit-attraction-2018-con-varias-ponencias-y-un-stand-repleto-de-actividades/" rel="bookmark" title="ICL participará en Fruit Attraction 2018 con varias ponencias y un stand repleto de actividades">ICL participará en Fruit Attraction 2018 con varias ponencias y un stand repleto de actividades</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/ribera-del-duero-fija-en-7-700-kilos-por-hectarea-el-limite-de-uva-el-10-mas/" rel="bookmark" title="Ribera del Duero fija en 7.700 kilos por hectárea el límite de uva, el 10% más"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/RIBERA-DEL-DUERO-1-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/RIBERA-DEL-DUERO-1-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/09/RIBERA-DEL-DUERO-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ribera del Duero fija en 7.700 kilos por hectárea el límite de uva, el 10% más"/></a></div> <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/ribera-del-duero-fija-en-7-700-kilos-por-hectarea-el-limite-de-uva-el-10-mas/" rel="bookmark" title="Ribera del Duero fija en 7.700 kilos por hectárea el límite de uva, el 10% más">Ribera del Duero fija en 7.700 kilos por hectárea el límite de uva, el 10% más</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/primeros-certificados-de-gastro-quality-taste-de-aenor-para-los-productos-preferidos-por-los-consumidores/" rel="bookmark" title="Primeros certificados de Gastro Quality Taste de Aenor para los productos preferidos por los consumidores"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/GASTRO-QUALITY-TASTE-AENOR-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/GASTRO-QUALITY-TASTE-AENOR-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/09/GASTRO-QUALITY-TASTE-AENOR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primeros certificados de Gastro Quality Taste de Aenor para los productos preferidos por los consumidores"/></a></div> <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/primeros-certificados-de-gastro-quality-taste-de-aenor-para-los-productos-preferidos-por-los-consumidores/" rel="bookmark" title="Primeros certificados de Gastro Quality Taste de Aenor para los productos preferidos por los consumidores">Primeros certificados de Gastro Quality Taste de Aenor para los productos preferidos por los consumidores</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/arranca-la-feria-industrial-agricola-y-ganadero-de-los-monegros-con-una-fuerte-presencia-de-la-blonde-aquitania/" rel="bookmark" title="Arranca la Feria Industrial, Agrícola y Ganadero de los Monegros con una fuerte presencia de la Blonde Aquitania"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/Feria-Industrial-Agrícola-y-Ganadero-de-los-Monegros-Blonde-Aquitania-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/Feria-Industrial-Agrícola-y-Ganadero-de-los-Monegros-Blonde-Aquitania-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/09/Feria-Industrial-Agrícola-y-Ganadero-de-los-Monegros-Blonde-Aquitania-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arranca la Feria Industrial, Agrícola y Ganadero de los Monegros con una fuerte presencia de la Blonde Aquitania"/></a></div> <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/arranca-la-feria-industrial-agricola-y-ganadero-de-los-monegros-con-una-fuerte-presencia-de-la-blonde-aquitania/" rel="bookmark" title="Arranca la Feria Industrial, Agrícola y Ganadero de los Monegros con una fuerte presencia de la Blonde Aquitania">Arranca la Feria Industrial, Agrícola y Ganadero de los Monegros con una fuerte presencia de la Blonde Aquitania</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_5ba903d770018" data-td_block_id="td_uid_39_5ba903d770018"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_5ba903d770018" data-td_block_id="td_uid_39_5ba903d770018"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-436"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-437"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-461"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-462"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-438"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-439"><a href="http://www.agroinformacion.com/category/desarrollo-rural/">Desarrollo rural</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_46_5ba903d7b805f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_5ba903d7b805f" ><script>var block_td_uid_46_5ba903d7b805f = new tdBlock();
block_td_uid_46_5ba903d7b805f.id = "td_uid_46_5ba903d7b805f";
block_td_uid_46_5ba903d7b805f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_46_5ba903d7b805f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_5ba903d7b805f_rand","tdc_css_class_style":"td_uid_46_5ba903d7b805f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_46_5ba903d7b805f.td_column_number = "3";
block_td_uid_46_5ba903d7b805f.block_type = "td_block_mega_menu";
block_td_uid_46_5ba903d7b805f.post_count = "4";
block_td_uid_46_5ba903d7b805f.found_posts = "2443";
block_td_uid_46_5ba903d7b805f.header_color = "";
block_td_uid_46_5ba903d7b805f.ajax_pagination_infinite_stop = "";
block_td_uid_46_5ba903d7b805f.max_num_pages = "611";
tdBlocksArray.push(block_td_uid_46_5ba903d7b805f);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_46_5ba903d7b805f" id="td_uid_47_5ba903d7e021d" data-td_block_id="td_uid_46_5ba903d7b805f" data-td_filter_value="" href="http://www.agroinformacion.com/category/desarrollo-rural/">Todo</a><a class="mega-menu-sub-cat-td_uid_46_5ba903d7b805f"  id="td_uid_48_5ba903d7e0324" data-td_block_id="td_uid_46_5ba903d7b805f" data-td_filter_value="26" href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a><a class="mega-menu-sub-cat-td_uid_46_5ba903d7b805f"  id="td_uid_49_5ba903d7e0455" data-td_block_id="td_uid_46_5ba903d7b805f" data-td_filter_value="29" href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a><a class="mega-menu-sub-cat-td_uid_46_5ba903d7b805f"  id="td_uid_50_5ba903d7e058e" data-td_block_id="td_uid_46_5ba903d7b805f" data-td_filter_value="30" href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a><a class="mega-menu-sub-cat-td_uid_46_5ba903d7b805f"  id="td_uid_51_5ba903d7e06b4" data-td_block_id="td_uid_46_5ba903d7b805f" data-td_filter_value="38" href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a><a class="mega-menu-sub-cat-td_uid_46_5ba903d7b805f"  id="td_uid_52_5ba903d7e07de" data-td_block_id="td_uid_46_5ba903d7b805f" data-td_filter_value="52" href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></div></div><div id=td_uid_46_5ba903d7b805f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-apuesta-por-el-sector-fruticola-del-valle-del-manubles-como-un-ejemplo-de-como-luchar-contra-la-despoblacion/" rel="bookmark" title="La apuesta por el sector frutícola del Valle del Manubles como un ejemplo de cómo luchar contra la despoblación"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/VALLE-DEL-MANUBLES-SECTOR-FRTÍCOLA-DESPOBLACIÓN-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/VALLE-DEL-MANUBLES-SECTOR-FRTÍCOLA-DESPOBLACIÓN-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/09/VALLE-DEL-MANUBLES-SECTOR-FRTÍCOLA-DESPOBLACIÓN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La apuesta por el sector frutícola del Valle del Manubles como un ejemplo de cómo luchar contra la despoblación"/></a></div> <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-apuesta-por-el-sector-fruticola-del-valle-del-manubles-como-un-ejemplo-de-como-luchar-contra-la-despoblacion/" rel="bookmark" title="La apuesta por el sector frutícola del Valle del Manubles como un ejemplo de cómo luchar contra la despoblación">La apuesta por el sector frutícola del Valle del Manubles como un ejemplo de cómo luchar contra la despoblación</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/priego-de-cordoba-se-presenta-como-destino-turistico-de-calidad-de-la-mano-de-la-dop/" rel="bookmark" title="Priego de Córdoba se presenta como destino turístico de calidad de la mano de la DOP"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/PRIEGO-DE-CORDOBA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/PRIEGO-DE-CORDOBA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/09/PRIEGO-DE-CORDOBA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Priego de Córdoba se presenta como destino turístico de calidad de la mano de la DOP"/></a></div> <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/priego-de-cordoba-se-presenta-como-destino-turistico-de-calidad-de-la-mano-de-la-dop/" rel="bookmark" title="Priego de Córdoba se presenta como destino turístico de calidad de la mano de la DOP">Priego de Córdoba se presenta como destino turístico de calidad de la mano de la DOP</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-emprendedora-isabel-alvarez-rodriguez-de-san-antolin-de-ibias-i-premio-mujer-rural-de-2018-de-reader/" rel="bookmark" title="La emprendedora Isabel Álvarez Rodríguez, de San Antolín de Ibias, I Premio Mujer Rural de 2018 de READER"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/ISABEL-ÁLVAREZ-RODRÍGUEZ-PREMIO-MUJER-RURAL-READER--218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/ISABEL-ÁLVAREZ-RODRÍGUEZ-PREMIO-MUJER-RURAL-READER--218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/09/ISABEL-ÁLVAREZ-RODRÍGUEZ-PREMIO-MUJER-RURAL-READER--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La emprendedora Isabel Álvarez Rodríguez, de San Antolín de Ibias, I Premio Mujer Rural de 2018 de READER"/></a></div> <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-emprendedora-isabel-alvarez-rodriguez-de-san-antolin-de-ibias-i-premio-mujer-rural-de-2018-de-reader/" rel="bookmark" title="La emprendedora Isabel Álvarez Rodríguez, de San Antolín de Ibias, I Premio Mujer Rural de 2018 de READER">La emprendedora Isabel Álvarez Rodríguez, de San Antolín de Ibias, I Premio Mujer Rural de 2018 de READER</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/fademur-advierte-de-que-hemos-dejado-de-hablar-de-dependencia-en-el-mundo-rural/" rel="bookmark" title="Fademur advierte de que &#8220;hemos dejado de hablar de dependencia en el mundo rural&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/DEPENDENCIA-FADEMUR-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/DEPENDENCIA-FADEMUR-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/09/DEPENDENCIA-FADEMUR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fademur advierte de que &#8220;hemos dejado de hablar de dependencia en el mundo rural&#8221;"/></a></div> <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/fademur-advierte-de-que-hemos-dejado-de-hablar-de-dependencia-en-el-mundo-rural/" rel="bookmark" title="Fademur advierte de que &#8220;hemos dejado de hablar de dependencia en el mundo rural&#8221;">Fademur advierte de que &#8220;hemos dejado de hablar de dependencia en el mundo rural&#8221;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_5ba903d7b805f" data-td_block_id="td_uid_46_5ba903d7b805f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_5ba903d7b805f" data-td_block_id="td_uid_46_5ba903d7b805f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-465"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-463"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-443"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-444"><a href="http://www.agroinformacion.com/category/medio-ambiente/">Medio ambiente</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_53_5ba903d80edfc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_5ba903d80edfc" ><script>var block_td_uid_53_5ba903d80edfc = new tdBlock();
block_td_uid_53_5ba903d80edfc.id = "td_uid_53_5ba903d80edfc";
block_td_uid_53_5ba903d80edfc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_53_5ba903d80edfc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_53_5ba903d80edfc_rand","tdc_css_class_style":"td_uid_53_5ba903d80edfc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_53_5ba903d80edfc.td_column_number = "3";
block_td_uid_53_5ba903d80edfc.block_type = "td_block_mega_menu";
block_td_uid_53_5ba903d80edfc.post_count = "4";
block_td_uid_53_5ba903d80edfc.found_posts = "3075";
block_td_uid_53_5ba903d80edfc.header_color = "";
block_td_uid_53_5ba903d80edfc.ajax_pagination_infinite_stop = "";
block_td_uid_53_5ba903d80edfc.max_num_pages = "769";
tdBlocksArray.push(block_td_uid_53_5ba903d80edfc);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_53_5ba903d80edfc" id="td_uid_54_5ba903d8355df" data-td_block_id="td_uid_53_5ba903d80edfc" data-td_filter_value="" href="http://www.agroinformacion.com/category/medio-ambiente/">Todo</a><a class="mega-menu-sub-cat-td_uid_53_5ba903d80edfc"  id="td_uid_55_5ba903d8356db" data-td_block_id="td_uid_53_5ba903d80edfc" data-td_filter_value="64" href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a><a class="mega-menu-sub-cat-td_uid_53_5ba903d80edfc"  id="td_uid_56_5ba903d835808" data-td_block_id="td_uid_53_5ba903d80edfc" data-td_filter_value="68" href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a><a class="mega-menu-sub-cat-td_uid_53_5ba903d80edfc"  id="td_uid_57_5ba903d835931" data-td_block_id="td_uid_53_5ba903d80edfc" data-td_filter_value="69" href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a><a class="mega-menu-sub-cat-td_uid_53_5ba903d80edfc"  id="td_uid_58_5ba903d835a57" data-td_block_id="td_uid_53_5ba903d80edfc" data-td_filter_value="41" href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></div></div><div id=td_uid_53_5ba903d80edfc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/nace-sagefer-un-sistema-integrado-de-apoyo-a-la-gestion-forestal-en-red/" rel="bookmark" title="Nace SAGEFER, un Sistema Integrado de Apoyo a la Gestión Forestal en Red"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/SAGEFER-GESTIÓN-FORESTAL-EN-RED-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/SAGEFER-GESTIÓN-FORESTAL-EN-RED-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/09/SAGEFER-GESTIÓN-FORESTAL-EN-RED-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nace SAGEFER, un Sistema Integrado de Apoyo a la Gestión Forestal en Red"/></a></div> <a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/" class="td-post-category">Forestal</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/nace-sagefer-un-sistema-integrado-de-apoyo-a-la-gestion-forestal-en-red/" rel="bookmark" title="Nace SAGEFER, un Sistema Integrado de Apoyo a la Gestión Forestal en Red">Nace SAGEFER, un Sistema Integrado de Apoyo a la Gestión Forestal en Red</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/los-expertos-preven-una-buena-campana-micologica-este-otono-en-espana/" rel="bookmark" title="Los expertos prevén una buena campaña micológica este otoño en España"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/CAMPAÑA-MICOLÓGICA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/CAMPAÑA-MICOLÓGICA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/09/CAMPAÑA-MICOLÓGICA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los expertos prevén una buena campaña micológica este otoño en España"/></a></div> <a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/" class="td-post-category">Forestal</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/los-expertos-preven-una-buena-campana-micologica-este-otono-en-espana/" rel="bookmark" title="Los expertos prevén una buena campaña micológica este otoño en España">Los expertos prevén una buena campaña micológica este otoño en España</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/arranca-ibercaza-un-referente-nacional-del-sector-con-una-proyeccion-mas-internacional/" rel="bookmark" title="Arranca Ibercaza, un referente nacional del sector con una proyección más internacional"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/IBERCAZA-INAUGURACION-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/IBERCAZA-INAUGURACION-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/09/IBERCAZA-INAUGURACION-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arranca Ibercaza, un referente nacional del sector con una proyección más internacional"/></a></div> <a href="http://www.agroinformacion.com/category/medio-ambiente/caza/" class="td-post-category">Caza</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/arranca-ibercaza-un-referente-nacional-del-sector-con-una-proyeccion-mas-internacional/" rel="bookmark" title="Arranca Ibercaza, un referente nacional del sector con una proyección más internacional">Arranca Ibercaza, un referente nacional del sector con una proyección más internacional</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/aemet-un-verano-calido-y-muy-humedo-y-la-prevision-de-un-otono-con-altas-temperaturas/" rel="bookmark" title="AEMET: Un verano cálido y muy húmedo y la previsión de un otoño con altas temperaturas"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/AEMET-PREVISIONES-OTOÑO-VERANO-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/AEMET-PREVISIONES-OTOÑO-VERANO-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/09/AEMET-PREVISIONES-OTOÑO-VERANO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AEMET: Un verano cálido y muy húmedo y la previsión de un otoño con altas temperaturas"/></a></div> <a href="http://www.agroinformacion.com/category/destacados/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/aemet-un-verano-calido-y-muy-humedo-y-la-prevision-de-un-otono-con-altas-temperaturas/" rel="bookmark" title="AEMET: Un verano cálido y muy húmedo y la previsión de un otoño con altas temperaturas">AEMET: Un verano cálido y muy húmedo y la previsión de un otoño con altas temperaturas</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_5ba903d80edfc" data-td_block_id="td_uid_53_5ba903d80edfc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_5ba903d80edfc" data-td_block_id="td_uid_53_5ba903d80edfc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-445"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-446"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-448"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-449"><a href="http://www.agroinformacion.com/category/agua/">Agua</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_5ba903d8520fd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5ba903d8520fd" ><script>var block_td_uid_59_5ba903d8520fd = new tdBlock();
block_td_uid_59_5ba903d8520fd.id = "td_uid_59_5ba903d8520fd";
block_td_uid_59_5ba903d8520fd.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_59_5ba903d8520fd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_5ba903d8520fd_rand","tdc_css_class_style":"td_uid_59_5ba903d8520fd_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_59_5ba903d8520fd.td_column_number = "3";
block_td_uid_59_5ba903d8520fd.block_type = "td_block_mega_menu";
block_td_uid_59_5ba903d8520fd.post_count = "4";
block_td_uid_59_5ba903d8520fd.found_posts = "9230";
block_td_uid_59_5ba903d8520fd.header_color = "";
block_td_uid_59_5ba903d8520fd.ajax_pagination_infinite_stop = "";
block_td_uid_59_5ba903d8520fd.max_num_pages = "2308";
tdBlocksArray.push(block_td_uid_59_5ba903d8520fd);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_5ba903d8520fd" id="td_uid_60_5ba903d87f811" data-td_block_id="td_uid_59_5ba903d8520fd" data-td_filter_value="" href="http://www.agroinformacion.com/category/agua/">Todo</a><a class="mega-menu-sub-cat-td_uid_59_5ba903d8520fd"  id="td_uid_61_5ba903d87f90f" data-td_block_id="td_uid_59_5ba903d8520fd" data-td_filter_value="11" href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a><a class="mega-menu-sub-cat-td_uid_59_5ba903d8520fd"  id="td_uid_62_5ba903d87fa3f" data-td_block_id="td_uid_59_5ba903d8520fd" data-td_filter_value="36" href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a><a class="mega-menu-sub-cat-td_uid_59_5ba903d8520fd"  id="td_uid_63_5ba903d87fb65" data-td_block_id="td_uid_59_5ba903d8520fd" data-td_filter_value="47" href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a><a class="mega-menu-sub-cat-td_uid_59_5ba903d8520fd"  id="td_uid_64_5ba903d87fc89" data-td_block_id="td_uid_59_5ba903d8520fd" data-td_filter_value="57" href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></div></div><div id=td_uid_59_5ba903d8520fd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/los-embalses-extremenos-del-tajo-acaban-el-verano-al-59-y-los-del-guadiana-al-52/" rel="bookmark" title="Los embalses extremeños del Tajo acaban el verano al 59% y los del Guadiana, al 52 %"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/EMBALSES-EXTREMEÑOS-TAJO-GUADIANA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/EMBALSES-EXTREMEÑOS-TAJO-GUADIANA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/09/EMBALSES-EXTREMEÑOS-TAJO-GUADIANA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los embalses extremeños del Tajo acaban el verano al 59% y los del Guadiana, al 52 %"/></a></div> <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/los-embalses-extremenos-del-tajo-acaban-el-verano-al-59-y-los-del-guadiana-al-52/" rel="bookmark" title="Los embalses extremeños del Tajo acaban el verano al 59% y los del Guadiana, al 52 %">Los embalses extremeños del Tajo acaban el verano al 59% y los del Guadiana, al 52 %</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/cooperativas-andalucia-presenta-en-el-i-salon-de-innovacion-y-tecnologia-del-agua-su-proyecto-de-ahorro-de-agua/" rel="bookmark" title="Cooperativas Andalucía presenta en el I Salón de Innovación y Tecnología del Agua su proyecto de ahorro de agua"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/Salón-de-Innovación-y-Tecnología-del-Agua-COOPERATIVAS-ANDALUZAS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/Salón-de-Innovación-y-Tecnología-del-Agua-COOPERATIVAS-ANDALUZAS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/09/Salón-de-Innovación-y-Tecnología-del-Agua-COOPERATIVAS-ANDALUZAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cooperativas Andalucía presenta en el I Salón de Innovación y Tecnología del Agua su proyecto de ahorro de agua"/></a></div> <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/cooperativas-andalucia-presenta-en-el-i-salon-de-innovacion-y-tecnologia-del-agua-su-proyecto-de-ahorro-de-agua/" rel="bookmark" title="Cooperativas Andalucía presenta en el I Salón de Innovación y Tecnología del Agua su proyecto de ahorro de agua">Cooperativas Andalucía presenta en el I Salón de Innovación y Tecnología del Agua su proyecto de ahorro de agua</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/clm-exige-al-gobierno-central-que-cumpla-con-los-compromisos-que-asumio-al-tomar-posesion-en-torno-al-trasvase/" rel="bookmark" title="CLM exige al Gobierno central que cumpla con los compromisos que asumió al tomar posesión en torno al trasvase"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/TRASVASE-GOBIERNO-CENTRAL-1-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/TRASVASE-GOBIERNO-CENTRAL-1-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/09/TRASVASE-GOBIERNO-CENTRAL-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CLM exige al Gobierno central que cumpla con los compromisos que asumió al tomar posesión en torno al trasvase"/></a></div> <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/clm-exige-al-gobierno-central-que-cumpla-con-los-compromisos-que-asumio-al-tomar-posesion-en-torno-al-trasvase/" rel="bookmark" title="CLM exige al Gobierno central que cumpla con los compromisos que asumió al tomar posesión en torno al trasvase">CLM exige al Gobierno central que cumpla con los compromisos que asumió al tomar posesión en torno al trasvase</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/los-regantes-piden-nuevas-tarifas-para-el-sector-agricola-tras-el-aumento-de-los-precios-de-la-electricidad/" rel="bookmark" title="Los regantes piden nuevas tarifas para el sector agrícola tras el aumento de los precios de la electricidad"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/ELECTRICIDAD-REGADIO-CREA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/ELECTRICIDAD-REGADIO-CREA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/09/ELECTRICIDAD-REGADIO-CREA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los regantes piden nuevas tarifas para el sector agrícola tras el aumento de los precios de la electricidad"/></a></div> <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/los-regantes-piden-nuevas-tarifas-para-el-sector-agricola-tras-el-aumento-de-los-precios-de-la-electricidad/" rel="bookmark" title="Los regantes piden nuevas tarifas para el sector agrícola tras el aumento de los precios de la electricidad">Los regantes piden nuevas tarifas para el sector agrícola tras el aumento de los precios de la electricidad</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5ba903d8520fd" data-td_block_id="td_uid_59_5ba903d8520fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_5ba903d8520fd" data-td_block_id="td_uid_59_5ba903d8520fd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-450"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-452"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-453"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-451"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93136"><a href="http://www.agroinformacion.com/category/opinion/">Opinión</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101548"><a href="http://www.agroinformacion.com/contacto/">Contacto</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.agroinformacion.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><article id="post-128093" class="td-post-template-3 post-128093 post type-post status-publish format-standard has-post-thumbnail hentry category-agricultura category-destacados category-vinedos td-container-wrap" itemscope itemtype="http://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.agroinformacion.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Agricultura" class="entry-crumb" href="http://www.agroinformacion.com/category/agricultura/">Agricultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cooperativas Agro-alimentarias Castilla-La Mancha estima un aumento del 25% de la producción...</span></div></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><a href="http://www.agroinformacion.com/wp-content/uploads/2018/09/COOPERATIVAS-AGROALIMENTARIAS-CASTILLA-LA-MANCHA-VENDIMIA.jpg" data-caption=""><img width="1068" height="688" class="entry-thumb td-modal-image" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/COOPERATIVAS-AGROALIMENTARIAS-CASTILLA-LA-MANCHA-VENDIMIA-1068x688.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/COOPERATIVAS-AGROALIMENTARIAS-CASTILLA-LA-MANCHA-VENDIMIA-1068x688.jpg 1068w, http://www.agroinformacion.com/wp-content/uploads/2018/09/COOPERATIVAS-AGROALIMENTARIAS-CASTILLA-LA-MANCHA-VENDIMIA-300x193.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2018/09/COOPERATIVAS-AGROALIMENTARIAS-CASTILLA-LA-MANCHA-VENDIMIA-768x495.jpg 768w, http://www.agroinformacion.com/wp-content/uploads/2018/09/COOPERATIVAS-AGROALIMENTARIAS-CASTILLA-LA-MANCHA-VENDIMIA-1024x660.jpg 1024w, http://www.agroinformacion.com/wp-content/uploads/2018/09/COOPERATIVAS-AGROALIMENTARIAS-CASTILLA-LA-MANCHA-VENDIMIA-696x449.jpg 696w, http://www.agroinformacion.com/wp-content/uploads/2018/09/COOPERATIVAS-AGROALIMENTARIAS-CASTILLA-LA-MANCHA-VENDIMIA-652x420.jpg 652w, http://www.agroinformacion.com/wp-content/uploads/2018/09/COOPERATIVAS-AGROALIMENTARIAS-CASTILLA-LA-MANCHA-VENDIMIA.jpg 1086w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="COOPERATIVAS AGROALIMENTARIAS CASTILLA LA MANCHA VENDIMIA"/></a></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="http://www.agroinformacion.com/category/agricultura/">Agricultura</a></li><li class="entry-category"><a  style="background-color:#5aaf4a; color:#fff; border-color:#5aaf4a;" href="http://www.agroinformacion.com/category/destacados/">Destacados</a></li><li class="entry-category"><a  href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li></ul><h1 class="entry-title">Cooperativas Agro-alimentarias Castilla-La Mancha estima un aumento del 25% de la producción en esta vendimia</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-24T12:58:23+00:00" >24/09/2018</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-128093">21</span></div><div class="td-post-comments"><a href="http://www.agroinformacion.com/cooperativas-agro-alimentarias-castilla-la-mancha-estima-un-aumento-del-25-de-la-produccion-en-esta-vendimia/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.agroinformacion.com%2Fcooperativas-agro-alimentarias-castilla-la-mancha-estima-un-aumento-del-25-de-la-produccion-en-esta-vendimia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cooperativas+Agro-alimentarias+Castilla-La+Mancha+estima+un+aumento+del+25%25+de+la+producci%C3%B3n+en+esta+vendimia&url=http%3A%2F%2Fwww.agroinformacion.com%2Fcooperativas-agro-alimentarias-castilla-la-mancha-estima-un-aumento-del-25-de-la-produccion-en-esta-vendimia%2F&via=Agroinformacion"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.agroinformacion.com/cooperativas-agro-alimentarias-castilla-la-mancha-estima-un-aumento-del-25-de-la-produccion-en-esta-vendimia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.agroinformacion.com/cooperativas-agro-alimentarias-castilla-la-mancha-estima-un-aumento-del-25-de-la-produccion-en-esta-vendimia/&amp;media=http://www.agroinformacion.com/wp-content/uploads/2018/09/COOPERATIVAS-AGROALIMENTARIAS-CASTILLA-LA-MANCHA-VENDIMIA.jpg&description=Cooperativas+Agro-alimentarias+Castilla-La+Mancha+estima+un+aumento+del+25%25+de+la+producci%C3%B3n+en+esta+vendimia" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Cooperativas+Agro-alimentarias+Castilla-La+Mancha+estima+un+aumento+del+25%25+de+la+producci%C3%B3n+en+esta+vendimia%20-%20http%3A%2F%2Fwww.agroinformacion.com%2Fcooperativas-agro-alimentarias-castilla-la-mancha-estima-un-aumento-del-25-de-la-produccion-en-esta-vendimia%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><p>Cooperativas Agro-alimentarias Castilla-La Mancha, celebró el pasado viernes, 21 de septiembre, en Alcázar de San Juan (Ciudad Real), un encuentro con las principales bodegas cooperativas de la región, para tomar el pulso a la vendimia de este año, constatando un aumento del 25% de la producción en esta campaña, <a href="http://www.agroinformacion.com/la-vendimia-en-clm-recupera-su-ciclo-natural-tras-el-adelanto-de-las-campanas-anteriores/">cifra superior a las previsiones lanzadas</a> en la pasada Asamblea de Vendimia celebrada en el mes de julio por la organización.</p><p>El portavoz sectorial vitivinícola de Cooperativas Agro-alimentarias Castilla-La Mancha, Juan Fuente, ha afirmado que, respecto a las variedades internacionales, &#8220;las más tempranas, generalmente en espaldera, y mejor dotadas en cuanto al aporte hídrico, respecto a las tradicionales (Airén, Bobal, etc.), han superado las expectativas iniciales, tanto en calidad como en cantidad&#8221;.</p><blockquote><p>La maduración tardía está provocando, en sus primeras recogidas, una graduación alcohólica media natural menor de lo normal</p></blockquote><p>Asimismo, el portavoz sectorial ha lanzado un mensaje de tranquilidad a todo el sector, &#8220;tras la buena calidad de las variedades tempranas ya recolectadas, a falta de que se generalice la de las variedades tradicionales, la vendimia se desenvuelve con total normalidad y se acelera el ritmo con el buen tiempo&#8221;.</p><p><img class="size-medium wp-image-128094 alignleft" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.agroinformacion.com/wp-content/uploads/2018/09/Cooperativas-Agro-alimentarias-Castilla-La-Mancha-300x193.jpg" alt="" width="300" height="193" data-lazy-srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/Cooperativas-Agro-alimentarias-Castilla-La-Mancha-300x193.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2018/09/Cooperativas-Agro-alimentarias-Castilla-La-Mancha.jpg 474w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="size-medium wp-image-128094 alignleft" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/Cooperativas-Agro-alimentarias-Castilla-La-Mancha-300x193.jpg" alt="" width="300" height="193" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/Cooperativas-Agro-alimentarias-Castilla-La-Mancha-300x193.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2018/09/Cooperativas-Agro-alimentarias-Castilla-La-Mancha.jpg 474w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>Con unas existencias iniciales de campaña que se constatan mucho menores que en la anterior, con 3,33 millones de hl menos de vino y mosto en España, y 1,72 millones de hl menos en Castilla-La Mancha, se augura que la recolección, que acelerará su ritmo en los próximos días, será, tal y como ha explicado Juan Fuente &#8220;tranquila en la recogida de la uva de sus socios proveedores&#8221;, en el seno de las instalaciones de las bodegas cooperativas de las distintas zonas vitivinícolas de la región.</p><p>La maduración tardía que ha acaecido en las variedades tradicionales de Castilla-La Mancha está provocando, en sus primeras recogidas, una graduación alcohólica media natural menor de lo normal, por lo que podría ser conveniente la autorización del uso de mostos concentrados y rectificados para compensar dicha circunstancia.</p><p>Por tanto, una vez más Cooperativas insiste en la diversificación de la oferta de los transformados vitivinícolas a elaborar, incentivando en esta campaña más que nunca la fabricación de mosto (entre el 20-25% de la producción total), y por supuesto, el abastecimiento del mercado tradicional de alcoholes y vinagres, con al menos el 10% de la producción vinícola de esta campaña; de esta forma &#8220;se logrará mayor calidad y más valor en los vinos que se elaboren esta campaña en nuestra región&#8221;, según adelantaba Juan Fuente.</p><blockquote><p>Diferenciación de la calidad de la uva</p></blockquote><p>Cooperativas Agro-alimentarias Castilla-La Mancha insiste en seguir aplicando normas genéricas de autorregulación, sobre todo las encaminadas a la diferenciación de la calidad de la uva a la entrada de bodega a través de bonificaciones en el cumplimiento de ciertos parámetros objetivos, desincentivar los rendimientos elevados, gestionar de forma anticipada la vendimia mecanizada para un mejor procesamiento, y penalizaciones por defectos que se detecten en el estado sanitario de la uva cuyos transformados se desviarán convenientemente a otros usos no alimentarios, insistiendo en el estricto aseguramiento de la trazabilidad desde la entrada de la uva en bodega hasta su expedición.</p><p><img class="size-medium wp-image-128095 alignright" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.agroinformacion.com/wp-content/uploads/2018/09/Cooperativas-Agro-alimentarias-Castilla-La-Mancha-1-300x211.jpg" alt="" width="300" height="211" data-lazy-srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/Cooperativas-Agro-alimentarias-Castilla-La-Mancha-1-300x211.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2018/09/Cooperativas-Agro-alimentarias-Castilla-La-Mancha-1-768x540.jpg 768w, http://www.agroinformacion.com/wp-content/uploads/2018/09/Cooperativas-Agro-alimentarias-Castilla-La-Mancha-1-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2018/09/Cooperativas-Agro-alimentarias-Castilla-La-Mancha-1-696x489.jpg 696w, http://www.agroinformacion.com/wp-content/uploads/2018/09/Cooperativas-Agro-alimentarias-Castilla-La-Mancha-1-598x420.jpg 598w, http://www.agroinformacion.com/wp-content/uploads/2018/09/Cooperativas-Agro-alimentarias-Castilla-La-Mancha-1.jpg 770w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="size-medium wp-image-128095 alignright" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/Cooperativas-Agro-alimentarias-Castilla-La-Mancha-1-300x211.jpg" alt="" width="300" height="211" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/Cooperativas-Agro-alimentarias-Castilla-La-Mancha-1-300x211.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2018/09/Cooperativas-Agro-alimentarias-Castilla-La-Mancha-1-768x540.jpg 768w, http://www.agroinformacion.com/wp-content/uploads/2018/09/Cooperativas-Agro-alimentarias-Castilla-La-Mancha-1-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2018/09/Cooperativas-Agro-alimentarias-Castilla-La-Mancha-1-696x489.jpg 696w, http://www.agroinformacion.com/wp-content/uploads/2018/09/Cooperativas-Agro-alimentarias-Castilla-La-Mancha-1-598x420.jpg 598w, http://www.agroinformacion.com/wp-content/uploads/2018/09/Cooperativas-Agro-alimentarias-Castilla-La-Mancha-1.jpg 770w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>El fin último de este tipo de medidas es, explica Juan Fuente, &#8220;lanzar un mensaje claro, tanto al mercado nacional como internacional, de que los distintos productos elaborados, al tener calidades diferentes, han de ser convenientemente valorados en precio&#8221;.</p><p>Respecto a los indicadores de precios de la materia prima que se han venido escalonando en los últimos días en las principales bodegas no cooperativas de la región, el portavoz sectorial de Cooperativas Agro-alimentarias Castilla-La Mancha insiste en que &#8220;las cooperativas vitivinícolas son empresas que obtienen el valor de la materia prima que aportan sus socios proveedores a través de la comercialización de sus diferentes transformados, a lo largo de toda la campaña, acudiendo con productos diferenciados y de calidad&#8221;.</p><p>&#8220;Un socio cooperativista&#8221;, continúa Juan Fuente, &#8220;va mucho más allá del precio de la uva en la captación de valor en la cadena vitivinícola&#8221;. Y es que las bodegas cooperativas contribuyen en la sostenibilidad económica, social y medioambiental del medio rural castellano-manchego, asegurando que sus socios propietarios que son a la vez proveedores de la materia prima, puedan permanecer en sus pueblos con mejor calidad de vida y expectativas de futuro.</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_65_5ba903d8b3fb0_rand td_block_template_1"><ins data-revive-zoneid="14" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="13" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.agroinformacion.com%2Fcooperativas-agro-alimentarias-castilla-la-mancha-estima-un-aumento-del-25-de-la-produccion-en-esta-vendimia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cooperativas+Agro-alimentarias+Castilla-La+Mancha+estima+un+aumento+del+25%25+de+la+producci%C3%B3n+en+esta+vendimia&url=http%3A%2F%2Fwww.agroinformacion.com%2Fcooperativas-agro-alimentarias-castilla-la-mancha-estima-un-aumento-del-25-de-la-produccion-en-esta-vendimia%2F&via=Agroinformacion"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.agroinformacion.com/cooperativas-agro-alimentarias-castilla-la-mancha-estima-un-aumento-del-25-de-la-produccion-en-esta-vendimia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.agroinformacion.com/cooperativas-agro-alimentarias-castilla-la-mancha-estima-un-aumento-del-25-de-la-produccion-en-esta-vendimia/&amp;media=http://www.agroinformacion.com/wp-content/uploads/2018/09/COOPERATIVAS-AGROALIMENTARIAS-CASTILLA-LA-MANCHA-VENDIMIA.jpg&description=Cooperativas+Agro-alimentarias+Castilla-La+Mancha+estima+un+aumento+del+25%25+de+la+producci%C3%B3n+en+esta+vendimia" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Cooperativas+Agro-alimentarias+Castilla-La+Mancha+estima+un+aumento+del+25%25+de+la+producci%C3%B3n+en+esta+vendimia%20-%20http%3A%2F%2Fwww.agroinformacion.com%2Fcooperativas-agro-alimentarias-castilla-la-mancha-estima-un-aumento-del-25-de-la-produccion-en-esta-vendimia%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.agroinformacion.com/cooperativas-agro-alimentarias-castilla-la-mancha-estima-un-aumento-del-25-de-la-produccion-en-esta-vendimia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="http://www.facebook.com/plugins/like.php?href=http://www.agroinformacion.com/cooperativas-agro-alimentarias-castilla-la-mancha-estima-un-aumento-del-25-de-la-produccion-en-esta-vendimia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21"></iframe><noscript><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.agroinformacion.com/cooperativas-agro-alimentarias-castilla-la-mancha-estima-un-aumento-del-25-de-la-produccion-en-esta-vendimia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.agroinformacion.com/cooperativas-agro-alimentarias-castilla-la-mancha-estima-un-aumento-del-25-de-la-produccion-en-esta-vendimia/" data-text="Cooperativas Agro-alimentarias Castilla-La Mancha estima un aumento del 25% de la producción en esta vendimia" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.agroinformacion.com/icl-participara-en-fruit-attraction-2018-con-varias-ponencias-y-un-stand-repleto-de-actividades/">ICL participará en Fruit Attraction 2018 con varias ponencias y un stand repleto de actividades</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.agroinformacion.com/el-trigo-duro-con-una-bajada-anual-del-4-reflejo-de-los-precios-de-unos-cereales-que-siguen-bajando/">Trigo duro, con una bajada anual del 4%, reflejo de los precios de unos cereales que siguen bajando</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.agroinformacion.com/author/redaccion/">Redacción</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2018-09-24T12:58:23+00:00"><meta itemprop="dateModified" content="2018-09-24T14:16:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.agroinformacion.com/cooperativas-agro-alimentarias-castilla-la-mancha-estima-un-aumento-del-25-de-la-produccion-en-esta-vendimia/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg"></span><meta itemprop="name" content="Agroinformacion"></span><meta itemprop="headline " content="Cooperativas Agro-alimentarias Castilla-La Mancha estima un aumento del 25% de la producción en esta vendimia"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.agroinformacion.com/wp-content/uploads/2018/09/COOPERATIVAS-AGROALIMENTARIAS-CASTILLA-LA-MANCHA-VENDIMIA.jpg"><meta itemprop="width" content="1086"><meta itemprop="height" content="700"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_66_5ba903d8b5365_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_66_5ba903d8b5365" ><script>var block_td_uid_66_5ba903d8b5365 = new tdBlock();
block_td_uid_66_5ba903d8b5365.id = "td_uid_66_5ba903d8b5365";
block_td_uid_66_5ba903d8b5365.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_66_5ba903d8b5365_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_66_5ba903d8b5365_rand","tdc_css_class_style":"td_uid_66_5ba903d8b5365_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":128093,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_66_5ba903d8b5365.td_column_number = "3";
block_td_uid_66_5ba903d8b5365.block_type = "td_block_related_posts";
block_td_uid_66_5ba903d8b5365.post_count = "3";
block_td_uid_66_5ba903d8b5365.found_posts = "5374";
block_td_uid_66_5ba903d8b5365.header_color = "";
block_td_uid_66_5ba903d8b5365.ajax_pagination_infinite_stop = "";
block_td_uid_66_5ba903d8b5365.max_num_pages = "1792";
tdBlocksArray.push(block_td_uid_66_5ba903d8b5365);</script><h4 class="td-related-title td-block-title"><a id="td_uid_67_5ba903d8da349" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_66_5ba903d8b5365" href="#">Artículo relacionados</a><a id="td_uid_68_5ba903d8da386" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_66_5ba903d8b5365" href="#">Más del autor</a></h4><div id=td_uid_66_5ba903d8b5365 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-trigo-duro-con-una-bajada-anual-del-4-reflejo-de-los-precios-de-unos-cereales-que-siguen-bajando/" rel="bookmark" title="Trigo duro, con una bajada anual del 4%, reflejo de los precios de unos cereales que siguen bajando"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/TRIGO-DURO-PRECIOS-CEREALES-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/TRIGO-DURO-PRECIOS-CEREALES-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/09/TRIGO-DURO-PRECIOS-CEREALES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trigo duro, con una bajada anual del 4%, reflejo de los precios de unos cereales que siguen bajando"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-trigo-duro-con-una-bajada-anual-del-4-reflejo-de-los-precios-de-unos-cereales-que-siguen-bajando/" rel="bookmark" title="Trigo duro, con una bajada anual del 4%, reflejo de los precios de unos cereales que siguen bajando">Trigo duro, con una bajada anual del 4%, reflejo de los precios de unos cereales que siguen bajando</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/planas-negocia-en-bruselas-un-regimen-transitorio-para-garantizar-los-pagos-de-la-pac-si-se-retasa-su-reforma/" rel="bookmark" title="Planas negocia en Bruselas un régimen transitorio para garantizar los pagos de la PAC si no hay reforma"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/PAC-RÉGIMEN-TRANSITORIO-PLANAS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/PAC-RÉGIMEN-TRANSITORIO-PLANAS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/09/PAC-RÉGIMEN-TRANSITORIO-PLANAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Planas negocia en Bruselas un régimen transitorio para garantizar los pagos de la PAC si no hay reforma"/></a></div> <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/planas-negocia-en-bruselas-un-regimen-transitorio-para-garantizar-los-pagos-de-la-pac-si-se-retasa-su-reforma/" rel="bookmark" title="Planas negocia en Bruselas un régimen transitorio para garantizar los pagos de la PAC si no hay reforma">Planas negocia en Bruselas un régimen transitorio para garantizar los pagos de la PAC si no hay reforma</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-precio-de-la-almendra-entra-en-caida-libre-con-descensos-importantes-en-todas-las-categorias/" rel="bookmark" title="El precio de la almendra entra en caída libre, con descensos importantes en todas las categorías"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/CAÍDA-LIBRE-PRECIO-ALMENDRA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/CAÍDA-LIBRE-PRECIO-ALMENDRA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/09/CAÍDA-LIBRE-PRECIO-ALMENDRA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El precio de la almendra entra en caída libre, con descensos importantes en todas las categorías"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-precio-de-la-almendra-entra-en-caida-libre-con-descensos-importantes-en-todas-las-categorias/" rel="bookmark" title="El precio de la almendra entra en caída libre, con descensos importantes en todas las categorías">El precio de la almendra entra en caída libre, con descensos importantes en todas las categorías</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_66_5ba903d8b5365" data-td_block_id="td_uid_66_5ba903d8b5365"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_66_5ba903d8b5365" data-td_block_id="td_uid_66_5ba903d8b5365"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cooperativas-agro-alimentarias-castilla-la-mancha-estima-un-aumento-del-25-de-la-produccion-en-esta-vendimia/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.agroinformacion.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='128093' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><div class="g-recaptcha" data-sitekey="6Lf8JBgUAAAAALRRxYEGhaxZ2R4OV_aARAVoGBTH" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=es"></script> <div id="recaptcha-submit-btn-area">&nbsp;</div> <noscript><style type='text/css'>#submit{display:none}</style><input name="submit" type="submit" id="submit-alt" tabindex="6"
value="Submit Comment"/> </noscript></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_weather td_block_widget td_uid_69_5ba903d8dd7e0_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_69_5ba903d8dd7e0" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">El tiempo  -  Haz clic sobre el circulo de la derecha para ver el tiempo de  tu localidad</span></h4></div><div id=td_uid_69_5ba903d8dd7e0 class="td-weather-wrap td_block_inner td-column-1"><div class="td-weather-header"><div class="td-weather-city">Spain</div><div class="td-weather-condition">nubes</div> <i class="td-location-icon td-icons-location" data-block-uid="td_uid_69_5ba903d8dd7e0"></i></div><div class="td-weather-set-location"><form class="td-manual-location-form" action="#" data-block-uid="td_uid_69_5ba903d8dd7e0"> <input id="td_uid_69_5ba903d8dd7e0" class="td-location-set-input" type="text"
name="location" value=""> <label>enter location</label></form></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon"> <span
class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
data-td-block-uid="td_uid_69_5ba903d8dd7e0"></span></div><div class="td-weather-now" data-block-uid="td_uid_69_5ba903d8dd7e0"> <span class="td-big-degrees">10.8</span> <span class="td-circle">&deg;</span> <span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap"> <i class="td-up-icon td-icons-arrows-up"></i> <span
class="td-small-degrees td-w-high-temp">12.2</span> <span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap"> <i class="td-down-icon td-icons-arrows-down"></i> <span
class="td-small-degrees td-w-low-temp">9</span> <span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1"> <i class="td-icons-drop"></i> <span class="td-weather-parameter td-w-today-humidity">100						%</span></div><div class="td-weather-section-2"> <i class="td-icons-wind"></i> <span
class="td-weather-parameter td-w-today-wind-speed">4.1kmh</span></div><div class="td-weather-section-3"> <i class="td-icons-cloud"></i> <span class="td-weather-parameter td-w-today-clouds">90						%</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">lun</div><div class="td-day-degrees"> <span
class="td-degrees-0">12</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">mar</div><div class="td-day-degrees"> <span
class="td-degrees-1">13</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">mié</div><div class="td-day-degrees"> <span
class="td-degrees-2">15</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">jue</div><div class="td-day-degrees"> <span
class="td-degrees-3">14</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">vie</div><div class="td-day-degrees"> <span
class="td-degrees-4">11</span> <span class="td-circle">&deg;</span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="30" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><ins data-revive-zoneid="17" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><ins data-revive-zoneid="16" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="29" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="31" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_70_5ba903d8de63a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_70_5ba903d8de63a" ><script>var block_td_uid_70_5ba903d8de63a = new tdBlock();
block_td_uid_70_5ba903d8de63a.id = "td_uid_70_5ba903d8de63a";
block_td_uid_70_5ba903d8de63a.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00c1S POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_70_5ba903d8de63a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_70_5ba903d8de63a_rand","tdc_css_class_style":"td_uid_70_5ba903d8de63a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_70_5ba903d8de63a.td_column_number = "1";
block_td_uid_70_5ba903d8de63a.block_type = "td_block_7";
block_td_uid_70_5ba903d8de63a.post_count = "4";
block_td_uid_70_5ba903d8de63a.found_posts = "42253";
block_td_uid_70_5ba903d8de63a.header_color = "#";
block_td_uid_70_5ba903d8de63a.ajax_pagination_infinite_stop = "";
block_td_uid_70_5ba903d8de63a.max_num_pages = "10564";
tdBlocksArray.push(block_td_uid_70_5ba903d8de63a);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MÁS POPULARES</span></h4></div><div id=td_uid_70_5ba903d8de63a class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/las-cabanuelas-vaticinan-2018-sera-ano-extrema-sequia-solo-llovera-algo-enero/" rel="bookmark" title="Las cabañuelas vaticinan que 2018 será un año de extrema sequía y que sólo lloverá algo en enero"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/08/CABAÑUELAS-SEQUÍA-EXTREMA-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/08/CABAÑUELAS-SEQUÍA-EXTREMA-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2017/08/CABAÑUELAS-SEQUÍA-EXTREMA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Las cabañuelas vaticinan que 2018 será un año de extrema sequía y que sólo lloverá algo en enero"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/las-cabanuelas-vaticinan-2018-sera-ano-extrema-sequia-solo-llovera-algo-enero/" rel="bookmark" title="Las cabañuelas vaticinan que 2018 será un año de extrema sequía y que sólo lloverá algo en enero">Las cabañuelas vaticinan que 2018 será un año de extrema sequía y que sólo lloverá algo en enero</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-28T17:24:22+00:00" >28/08/2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/ganaderos-gallegos-lanzan-sin-intermediarios-la-marca-muuu-para-toda-espana-a-traves-de-leite-noso/" rel="bookmark" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/ganaderos-gallegos-lanzan-sin-intermediarios-la-marca-muuu-para-toda-espana-a-traves-de-leite-noso/" rel="bookmark" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso">Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-18T16:38:37+00:00" >18/04/2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados">Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-29T17:47:44+00:00" >29/11/2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/otros-dos-agricultores-jubilados-muertos-en-accientes-con-tractores-uno-con-88-anos-y-el-otro-con-72/" rel="bookmark" title="Otros dos agricultores jubilados muertos en accientes con tractores, uno con 88 años y el otro con 72"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/04/AGRICULTORES-JUBILADOS-ACCIDENTES-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/04/AGRICULTORES-JUBILADOS-ACCIDENTES-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2018/04/AGRICULTORES-JUBILADOS-ACCIDENTES-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Otros dos agricultores jubilados muertos en accientes con tractores, uno con 88 años y el otro con 72"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/otros-dos-agricultores-jubilados-muertos-en-accientes-con-tractores-uno-con-88-anos-y-el-otro-con-72/" rel="bookmark" title="Otros dos agricultores jubilados muertos en accientes con tractores, uno con 88 años y el otro con 72">Otros dos agricultores jubilados muertos en accientes con tractores, uno con 88 años y el otro con 72</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-22T08:04:06+00:00" >22/04/2018</time></span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Calendario de noticias</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>septiembre 2018</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://www.agroinformacion.com/2018/08/">&laquo; Ago</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.agroinformacion.com/2018/09/01/" aria-label="Entradas publicadas el 1 September, 2018">1</a></td><td><a href="http://www.agroinformacion.com/2018/09/02/" aria-label="Entradas publicadas el 2 September, 2018">2</a></td></tr><tr><td><a href="http://www.agroinformacion.com/2018/09/03/" aria-label="Entradas publicadas el 3 September, 2018">3</a></td><td><a href="http://www.agroinformacion.com/2018/09/04/" aria-label="Entradas publicadas el 4 September, 2018">4</a></td><td><a href="http://www.agroinformacion.com/2018/09/05/" aria-label="Entradas publicadas el 5 September, 2018">5</a></td><td><a href="http://www.agroinformacion.com/2018/09/06/" aria-label="Entradas publicadas el 6 September, 2018">6</a></td><td><a href="http://www.agroinformacion.com/2018/09/07/" aria-label="Entradas publicadas el 7 September, 2018">7</a></td><td><a href="http://www.agroinformacion.com/2018/09/08/" aria-label="Entradas publicadas el 8 September, 2018">8</a></td><td><a href="http://www.agroinformacion.com/2018/09/09/" aria-label="Entradas publicadas el 9 September, 2018">9</a></td></tr><tr><td><a href="http://www.agroinformacion.com/2018/09/10/" aria-label="Entradas publicadas el 10 September, 2018">10</a></td><td><a href="http://www.agroinformacion.com/2018/09/11/" aria-label="Entradas publicadas el 11 September, 2018">11</a></td><td><a href="http://www.agroinformacion.com/2018/09/12/" aria-label="Entradas publicadas el 12 September, 2018">12</a></td><td><a href="http://www.agroinformacion.com/2018/09/13/" aria-label="Entradas publicadas el 13 September, 2018">13</a></td><td><a href="http://www.agroinformacion.com/2018/09/14/" aria-label="Entradas publicadas el 14 September, 2018">14</a></td><td><a href="http://www.agroinformacion.com/2018/09/15/" aria-label="Entradas publicadas el 15 September, 2018">15</a></td><td><a href="http://www.agroinformacion.com/2018/09/16/" aria-label="Entradas publicadas el 16 September, 2018">16</a></td></tr><tr><td><a href="http://www.agroinformacion.com/2018/09/17/" aria-label="Entradas publicadas el 17 September, 2018">17</a></td><td><a href="http://www.agroinformacion.com/2018/09/18/" aria-label="Entradas publicadas el 18 September, 2018">18</a></td><td><a href="http://www.agroinformacion.com/2018/09/19/" aria-label="Entradas publicadas el 19 September, 2018">19</a></td><td><a href="http://www.agroinformacion.com/2018/09/20/" aria-label="Entradas publicadas el 20 September, 2018">20</a></td><td><a href="http://www.agroinformacion.com/2018/09/21/" aria-label="Entradas publicadas el 21 September, 2018">21</a></td><td><a href="http://www.agroinformacion.com/2018/09/22/" aria-label="Entradas publicadas el 22 September, 2018">22</a></td><td><a href="http://www.agroinformacion.com/2018/09/23/" aria-label="Entradas publicadas el 23 September, 2018">23</a></td></tr><tr><td id="today"><a href="http://www.agroinformacion.com/2018/09/24/" aria-label="Entradas publicadas el 24 September, 2018">24</a></td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td></tr></tbody></table></div></aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archivo de noticias por meses</span></h4> <label class="screen-reader-text" for="archives-dropdown-2">Archivo de noticias por meses</label> <select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Elegir mes</option><option value='http://www.agroinformacion.com/2018/09/'> septiembre 2018</option><option value='http://www.agroinformacion.com/2018/08/'> agosto 2018</option><option value='http://www.agroinformacion.com/2018/07/'> julio 2018</option><option value='http://www.agroinformacion.com/2018/06/'> junio 2018</option><option value='http://www.agroinformacion.com/2018/05/'> mayo 2018</option><option value='http://www.agroinformacion.com/2018/04/'> abril 2018</option><option value='http://www.agroinformacion.com/2018/03/'> marzo 2018</option><option value='http://www.agroinformacion.com/2018/02/'> febrero 2018</option><option value='http://www.agroinformacion.com/2018/01/'> enero 2018</option><option value='http://www.agroinformacion.com/2017/12/'> diciembre 2017</option><option value='http://www.agroinformacion.com/2017/11/'> noviembre 2017</option><option value='http://www.agroinformacion.com/2017/10/'> octubre 2017</option><option value='http://www.agroinformacion.com/2017/09/'> septiembre 2017</option><option value='http://www.agroinformacion.com/2017/08/'> agosto 2017</option><option value='http://www.agroinformacion.com/2017/07/'> julio 2017</option><option value='http://www.agroinformacion.com/2017/06/'> junio 2017</option><option value='http://www.agroinformacion.com/2017/05/'> mayo 2017</option><option value='http://www.agroinformacion.com/2017/04/'> abril 2017</option><option value='http://www.agroinformacion.com/2017/03/'> marzo 2017</option><option value='http://www.agroinformacion.com/2017/02/'> febrero 2017</option><option value='http://www.agroinformacion.com/2017/01/'> enero 2017</option><option value='http://www.agroinformacion.com/2016/12/'> diciembre 2016</option><option value='http://www.agroinformacion.com/2016/11/'> noviembre 2016</option><option value='http://www.agroinformacion.com/2016/10/'> octubre 2016</option><option value='http://www.agroinformacion.com/2016/09/'> septiembre 2016</option><option value='http://www.agroinformacion.com/2016/08/'> agosto 2016</option><option value='http://www.agroinformacion.com/2016/07/'> julio 2016</option><option value='http://www.agroinformacion.com/2016/06/'> junio 2016</option><option value='http://www.agroinformacion.com/2016/01/'> enero 2016</option><option value='http://www.agroinformacion.com/2015/03/'> marzo 2015</option><option value='http://www.agroinformacion.com/2015/02/'> febrero 2015</option><option value='http://www.agroinformacion.com/2015/01/'> enero 2015</option><option value='http://www.agroinformacion.com/2014/12/'> diciembre 2014</option><option value='http://www.agroinformacion.com/2014/11/'> noviembre 2014</option><option value='http://www.agroinformacion.com/2014/10/'> octubre 2014</option><option value='http://www.agroinformacion.com/2014/09/'> septiembre 2014</option><option value='http://www.agroinformacion.com/2014/08/'> agosto 2014</option><option value='http://www.agroinformacion.com/2014/07/'> julio 2014</option><option value='http://www.agroinformacion.com/2014/06/'> junio 2014</option><option value='http://www.agroinformacion.com/2014/05/'> mayo 2014</option><option value='http://www.agroinformacion.com/2014/04/'> abril 2014</option><option value='http://www.agroinformacion.com/2014/03/'> marzo 2014</option><option value='http://www.agroinformacion.com/2014/02/'> febrero 2014</option><option value='http://www.agroinformacion.com/2014/01/'> enero 2014</option><option value='http://www.agroinformacion.com/2013/12/'> diciembre 2013</option><option value='http://www.agroinformacion.com/2013/11/'> noviembre 2013</option><option value='http://www.agroinformacion.com/2013/07/'> julio 2013</option><option value='http://www.agroinformacion.com/2013/06/'> junio 2013</option><option value='http://www.agroinformacion.com/2013/05/'> mayo 2013</option><option value='http://www.agroinformacion.com/2013/04/'> abril 2013</option><option value='http://www.agroinformacion.com/2013/03/'> marzo 2013</option><option value='http://www.agroinformacion.com/2013/02/'> febrero 2013</option><option value='http://www.agroinformacion.com/2013/01/'> enero 2013</option><option value='http://www.agroinformacion.com/2012/12/'> diciembre 2012</option><option value='http://www.agroinformacion.com/2012/11/'> noviembre 2012</option><option value='http://www.agroinformacion.com/2011/10/'> octubre 2011</option><option value='http://www.agroinformacion.com/2011/09/'> septiembre 2011</option><option value='http://www.agroinformacion.com/2011/08/'> agosto 2011</option><option value='http://www.agroinformacion.com/2011/07/'> julio 2011</option><option value='http://www.agroinformacion.com/2011/06/'> junio 2011</option><option value='http://www.agroinformacion.com/2011/05/'> mayo 2011</option><option value='http://www.agroinformacion.com/2011/04/'> abril 2011</option></select></aside></div></div></div></div></article><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_newsletterwidget"><h4 class="block-title"><span>SUSCRÍBETE A NUESTRO BOLETÍN DIARIO</span></h4>Recibe todos los días en tu email nuestro boletín de noticias de Agroinformación<li><p> <br>¡GRATIS!</br></p><div class="tnp tnp-widget"><form method="post" action="http://www.agroinformacion.com/?na=s" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget"> <input type='hidden' name='nl[]' value='0'><div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div><div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="http://www.agroinformacion.com/politica-de-privacidad/">Suscribiendose acepta la política de privacidad de esta web</a></label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribir"></div></form></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="http://www.agroinformacion.com/rss/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.agroinformacion.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.agroinformacion.com/">ULTIMOS RSS</a></span></h4><ul><li><a class='rsswidget' href='http://www.agroinformacion.com/protesta-en-la-feria-ganadera-de-zafra-para-pedir-la-modificacion-urgente-de-la-norma-de-calidad-del-iberico/'>Protesta en la Feria Ganadera de Zafra para pedir la modificación urgente de la Norma de Calidad del Ibérico</a> <span class="rss-date">24/09/2018</span></li><li><a class='rsswidget' href='http://www.agroinformacion.com/pascual-convierte-a-sus-ganaderos-en-instagranjers/'>Pascual convierte a sus ganaderos en Instagranjers</a> <span class="rss-date">24/09/2018</span></li></ul></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LEGAL</span></h4><div class="textwidget"><ul><li><a href="http://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad</a></li><li><a href="http://www.agroinformacion.com/web-de-transparencia/">Web de transparencia</a></li><li><a href="http://www.agroinformacion.com/aviso-legal">Aviso Legal y política de cookies</a></li></ul></div></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_72_5ba903d9db8cd_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_5ba903d9db8cd" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SECCIONES MAS POPULARES</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.agroinformacion.com/category/otras-noticias/">Otras noticias<span class="td-cat-no">3916</span></a></li><li><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura<span class="td-cat-no">3627</span></a></li><li><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua<span class="td-cat-no">3408</span></a></li><li><a href="http://www.agroinformacion.com/category/destacados/">Destacados<span class="td-cat-no">2720</span></a></li><li><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables<span class="td-cat-no">2640</span></a></li><li><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías<span class="td-cat-no">2421</span></a></li></ul></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.agroinformacion.com/"><img class="td-retina-data" src="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" data-retina="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" alt="agroinformacion.com" title="Agroinformacion.com" width="400" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agroinformación publica diariamente noticias relaccionadas con el mundo rural, agricultura, ganadería, además de muchos otros temas relaccionados.<br> <strong>Teléfono de contacto: 956 85 17 33 - 625369359</strong><div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@agroinformacion.com">redaccion@agroinformacion.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-400"><a href="http://www.agroinformacion.com/aviso-legal/">Aviso Legal</a></li><li id="menu-item-401" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-401"><a href="http://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad</a></li><li id="menu-item-403" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-403"><a href="http://www.agroinformacion.com/contacto/">Contactar</a></li><li id="menu-item-106557" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-106557"><a href="http://www.puertodrones.es">.</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright 2017 - Agroinformación.com  | Diseño informaticabahia.es</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Más noticias</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/protesta-en-la-feria-ganadera-de-zafra-para-pedir-la-modificacion-urgente-de-la-norma-de-calidad-del-iberico/" rel="bookmark" title="Protesta en la Feria Ganadera de Zafra para pedir la modificación urgente de la Norma de Calidad del Ibérico"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/LA-NORMA-DE-CALIDAD-DEL-IBERICO-APAG-EXTREMADURA-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/LA-NORMA-DE-CALIDAD-DEL-IBERICO-APAG-EXTREMADURA-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2018/09/LA-NORMA-DE-CALIDAD-DEL-IBERICO-APAG-EXTREMADURA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Protesta en la Feria Ganadera de Zafra para pedir la modificación urgente de la Norma de Calidad del Ibérico"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/protesta-en-la-feria-ganadera-de-zafra-para-pedir-la-modificacion-urgente-de-la-norma-de-calidad-del-iberico/" rel="bookmark" title="Protesta en la Feria Ganadera de Zafra para pedir la modificación urgente de la Norma de Calidad del Ibérico">Protesta en la Feria Ganadera de Zafra para pedir la modificación urgente de la Norma de Calidad del Ibérico</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-24T13:58:10+00:00" >24/09/2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/pascual-convierte-a-sus-ganaderos-en-instagranjers/" rel="bookmark" title="Pascual convierte a sus ganaderos en Instagranjers"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/Instagranjers-PASCUAL-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/Instagranjers-PASCUAL-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2018/09/Instagranjers-PASCUAL-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pascual convierte a sus ganaderos en Instagranjers"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/pascual-convierte-a-sus-ganaderos-en-instagranjers/" rel="bookmark" title="Pascual convierte a sus ganaderos en Instagranjers">Pascual convierte a sus ganaderos en Instagranjers</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-24T13:48:54+00:00" >24/09/2018</time></span></div></div></div></div></div> <style type="text/css" media="screen">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</style> <script type="text/javascript">var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }</script><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"http:\/\/www.agroinformacion.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"http:\/\/www.agroinformacion.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"}; /* ]]> */</script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/cookie-notice/js/front.min.js'></script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/themes/Agro/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var newsletter = {"messages":[],"profile_max":"20"}; /* ]]> */</script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/newsletter/subscription/validate.js'></script> <div id="newsletter-popup-overlay"></div><div id="newsletter-popup-container"><div id="newsletter-popup"><img id="newsletter-close" src="http://www.agroinformacion.com/wp-content/plugins/newsletter-popup/images/close.png"> <iframe id="newsletter-iframe" data-src="http://www.agroinformacion.com/wp-content/plugins/newsletter-popup/iframe.php"></iframe></div></div> <script>function newsletter_set_cookie(name, value, time) {
                var e = new Date();
                e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
            }
            function newsletter_get_cookie(name, def) {
                var cs = document.cookie.toString().split('; ');
                var c, n, v;
                for (var i = 0; i < cs.length; i++) {
                    c = cs[i].split("=");
                    n = c[0];
                    v = c[1];
                    if (n == name)
                        return v;
                }
                return def;
            }
            jQuery(document).ready(function () {

                jQuery("#newsletter-close").click(
                        function () {
                            jQuery('#newsletter-popup-overlay').fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                jQuery("#newsletter-popup-overlay").click(
                        function () {
                            jQuery(this).fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                            if (newsletter_get_cookie("newsletter", null) == null) {
                        var newsletter_popup = parseInt(newsletter_get_cookie("newsletter_popup", 0));
                        newsletter_set_cookie("newsletter_popup", newsletter_popup + 1, 30);
                        if (newsletter_popup == 0) {
                            jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                            setTimeout(newsletter_popup_open,
            2000);
                        }
                    }
                    });

            function newsletter_popup_open() {
                jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                //jQuery('#overlay').css('height', $(document).height());
                jQuery('#newsletter-popup-overlay').fadeIn('fast');
                var windowW = jQuery(window).width();
                var windowH = jQuery(window).height();
                //var modalW = jQuery('#box').width();
                //var modalH = jQuery('#box').height();
                /*
                 jQuery('#box').css({
                 "top": ((windowH - modalH) / 2 + $(document).scrollTop()) + "px",
                 "left": ((windowW - modalW) / 2) + "px"
                 });
                 */
                jQuery('#newsletter-popup-container').fadeIn('slow');
                return false;
            }</script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Espa\u00f1a","api_location":"Espa\u00f1a","api_language":"es","api_key":"bf715e67212ea33a6473c64184fdcb40","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[30.8,87.5],"today_humidity":30,"today_wind_speed":[1.5,0.9],"today_min":[29,84.2],"today_max":[32,89.6],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1537801200,"day_name":"lun","day_temp":[31,87],"owm_day_index":0},{"timestamp":1537833600,"day_name":"mar","day_temp":[24,75],"owm_day_index":3},{"timestamp":1537920000,"day_name":"mi\u00e9","day_temp":[24,74],"owm_day_index":11},{"timestamp":1538006400,"day_name":"jue","day_temp":[17,62],"owm_day_index":19},{"timestamp":1538092800,"day_name":"vie","day_temp":[22,72],"owm_day_index":27}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_69_5ba903d8dd7e0","location":"Spain","api_location":"Spain","api_language":"es","api_key":"bf715e67212ea33a6473c64184fdcb40","today_icon":"broken-clouds-d","today_icon_text":"nubes","today_temp":[10.8,51.5],"today_humidity":100,"today_wind_speed":[4.1,2.5],"today_min":[9,48.2],"today_max":[12.2,54],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1537801200,"day_name":"lun","day_temp":[12,54],"owm_day_index":0},{"timestamp":1537833600,"day_name":"mar","day_temp":[13,55],"owm_day_index":3},{"timestamp":1537920000,"day_name":"mi\u00e9","day_temp":[15,60],"owm_day_index":11},{"timestamp":1538006400,"day_name":"jue","day_temp":[14,57],"owm_day_index":19},{"timestamp":1538092800,"day_name":"vie","day_temp":[11,51],"owm_day_index":27}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[128093]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.agroinformacion.com/wp-content/themes/Agro/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.agroinformacion.com/wp-content/themes/Agro';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Estoy de acuerdo</a><a href="http://www.agroinformacion.com/aviso-legal/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leer más</a></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.7.1" : "10.5.2";
	s.src = "http://www.agroinformacion.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1537803226 -->