<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>El Tribunal de la UE confirma la exclusión de varios gastos agrícolas en España por sus deficiencias - Agroinformacion</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.agroinformacion.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.agroinformacion.com/wp-content/uploads/2017/10/GASTOS-AGRÍCOLAS.jpg" /><link rel="icon" type="image/png" href="http://www.agroinformacion.com/wp-content/uploads/2016/06/faviconAgro16x16.png">        <style>

            #newsletter-close {
                position: absolute;
                right: -10px;
                top: -10px;
                cursor: pointer;
            }
            #newsletter-popup-overlay {
                display: none;
                background:#000;
                position:fixed;
                top:0;
                bottom: 0;
                right: 0;
                left:0px;
                z-index:10000;
                cursor:pointer;
                opacity: .7;
                filter: alpha(opacity=70);
                -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)";
            }

            #newsletter-popup-container {
                display: none;
                position:fixed;
                top:0;
                bottom:0;
                right:0;
                left:0;
                z-index:11000;
            }

            #newsletter-popup{
                position: relative;
                margin: 100px auto;
                background-color:#fff;
                width: 510px;
                height: 360px;
                border: 3px solid #333;
                border-radius: 10px;
                box-sizing: content-box;
            }

            @media (max-width: 768px) {
                #newsletter-popup{
                    width: 90%;
                    margin: 30px auto;
                }
            }
            #newsletter-iframe {
                margin: 5px;
                width: 500px;
                height: 350px;
                border: 0;
                xmargin: 0;
            }
        </style>
        
<!-- This site is optimized with the Yoast SEO plugin v5.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.agroinformacion.com/el-tribunal-de-la-ue-confirma-la-exclusion-de-varios-gastos-agricolas-en-espana-por-sus-deficiencias/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Tribunal de la UE confirma la exclusión de varios gastos agrícolas en España por sus deficiencias - Agroinformacion" />
<meta property="og:description" content="El Tribunal General de la Unión Europea confirmó este jueves 19 la exclusión de la financiación europea de ciertos gastos agrícolas realizados en Cataluña y Canarias, por las deficiencias detectadas en las auditorías, informó la corte en un comunicado. España recurrió ante el Tribunal General una decisión de la Comisión Europea que excluyó de la &hellip;" />
<meta property="og:url" content="http://www.agroinformacion.com/el-tribunal-de-la-ue-confirma-la-exclusion-de-varios-gastos-agricolas-en-espana-por-sus-deficiencias/" />
<meta property="og:site_name" content="Agroinformacion" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2017-10-19T10:52:42+00:00" />
<meta property="og:image" content="http://www.agroinformacion.com/wp-content/uploads/2017/10/GASTOS-AGRÍCOLAS.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="688" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El Tribunal General de la Unión Europea confirmó este jueves 19 la exclusión de la financiación europea de ciertos gastos agrícolas realizados en Cataluña y Canarias, por las deficiencias detectadas en las auditorías, informó la corte en un comunicado. España recurrió ante el Tribunal General una decisión de la Comisión Europea que excluyó de la [&hellip;]" />
<meta name="twitter:title" content="El Tribunal de la UE confirma la exclusión de varios gastos agrícolas en España por sus deficiencias - Agroinformacion" />
<meta name="twitter:image" content="http://www.agroinformacion.com/wp-content/uploads/2017/10/GASTOS-AGRÍCOLAS.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.agroinformacion.com\/","name":"Agroinformacion","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.agroinformacion.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Feed" href="http://www.agroinformacion.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; RSS de los comentarios" href="http://www.agroinformacion.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; El Tribunal de la UE confirma la exclusión de varios gastos agrícolas en España por sus deficiencias RSS de los comentarios" href="http://www.agroinformacion.com/el-tribunal-de-la-ue-confirma-la-exclusion-de-varios-gastos-agricolas-en-espana-por-sus-deficiencias/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.agroinformacion.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.agroinformacion.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.agroinformacion.com/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.agroinformacion.com/wp-content/plugins/newsletter/subscription/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.agroinformacion.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.agroinformacion.com/wp-content/themes/Agro/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.agroinformacion.com/wp-json/' />
<link rel='shortlink' href='http://www.agroinformacion.com/?p=109386' />
<link rel="alternate" type="application/json+oembed" href="http://www.agroinformacion.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.agroinformacion.com%2Fel-tribunal-de-la-ue-confirma-la-exclusion-de-varios-gastos-agricolas-en-espana-por-sus-deficiencias%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.agroinformacion.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.agroinformacion.com%2Fel-tribunal-de-la-ue-confirma-la-exclusion-de-varios-gastos-agricolas-en-espana-por-sus-deficiencias%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.agroinformacion.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/www.agroinformacion.com\/wp-content\/themes\/Agro";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #a54312;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #a54312 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #a54312;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #a54312 transparent transparent transparent;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #a54312;
    }

    
    .td-sub-footer-container {
        background-color: #a54312;
    }

    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:12px;
	line-height:38px;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-size:13px;
	line-height:38px;
	font-style:normal;
	font-weight:bold;
	text-transform:capitalize;
	
    }
    
    .td_mod_mega_menu .item-details a {
        font-size:13px;
	line-height:38px;
	
    }
    
    .top-header-menu > li,
    .td-header-sp-top-menu,
    #td-outer-wrap .td-header-sp-top-widget {
        line-height: 38px;
    }

    
    @media (min-width: 768px) {
        #td-header-menu {
            min-height: 38px !important;
        }
        .td-header-style-4 .td-main-menu-logo img,
        .td-header-style-5 .td-main-menu-logo img,
        .td-header-style-6 .td-main-menu-logo img,
        .td-header-style-7 .td-header-sp-logo img,
        .td-header-style-12 .td-main-menu-logo img {
            max-height: 38px;
        }
        .td-header-style-4 .td-main-menu-logo,
        .td-header-style-5 .td-main-menu-logo,
        .td-header-style-6 .td-main-menu-logo,
        .td-header-style-7 .td-header-sp-logo,
        .td-header-style-12 .td-main-menu-logo {
            height: 38px;
        }
        .td-header-style-4 .td-main-menu-logo a,
        .td-header-style-5 .td-main-menu-logo a,
        .td-header-style-6 .td-main-menu-logo a,
        .td-header-style-7 .td-header-sp-logo a,
        .td-header-style-7 .td-header-sp-logo img,
        .td-header-style-7 .header-search-wrap .td-icon-search,
        .td-header-style-12 .td-main-menu-logo a,
        .td-header-style-12 .td-header-menu-wrap .sf-menu > li > a {
            line-height: 38px;
        }
        .td-header-style-7 .sf-menu {
            margin-top: 0;
        }
        .td-header-style-7 #td-top-search {
            top: 0;
            bottom: 0;
        }
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2021309-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.agroinformacion.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.agroinformacion.com/category/actualidad/",
                                "name": "Actualidad"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.agroinformacion.com/el-tribunal-de-la-ue-confirma-la-exclusion-de-varios-gastos-agricolas-en-espana-por-sus-deficiencias/",
                                "name": "El Tribunal de la UE confirma la exclusión de varios gastos agrícolas..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-109386 single-format-standard global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-466"><a href="http://www.agroinformacion.com/">Inicio</a></li>
<li id="menu-item-404" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-404"><a href="http://www.agroinformacion.com/category/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li>
	<li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li>
	<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li>
	<li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li>
	<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-464"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li>
	<li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li>
</ul>
</li>
<li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-410"><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li>
	<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li>
	<li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li>
	<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li>
	<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li>
	<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li>
	<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li>
	<li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li>
	<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li>
</ul>
</li>
<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-418"><a href="http://www.agroinformacion.com/category/ganaderia/">Ganadería<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li>
	<li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li>
	<li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li>
	<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li>
	<li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li>
	<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li>
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li>
	<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li>
	<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li>
</ul>
</li>
<li id="menu-item-424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-424"><a href="http://www.agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li>
	<li id="menu-item-425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li>
	<li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li>
	<li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li>
	<li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li>
	<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li>
	<li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li>
	<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li>
	<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li>
</ul>
</li>
<li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-434"><a href="http://www.agroinformacion.com/category/calidad/">Calidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li>
	<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li>
	<li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li>
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li>
</ul>
</li>
<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-439"><a href="http://www.agroinformacion.com/category/desarrollo-rural/">Desarrollo rural<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li>
	<li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li>
	<li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li>
</ul>
</li>
<li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-444"><a href="http://www.agroinformacion.com/category/medio-ambiente/">Medio ambiente<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li>
	<li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li>
	<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li>
	<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li>
	<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li>
</ul>
</li>
<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-449"><a href="http://www.agroinformacion.com/category/agua/">Agua<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li>
	<li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li>
	<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li>
	<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li>
</ul>
</li>
<li id="menu-item-93136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93136"><a href="http://www.agroinformacion.com/category/opinion/">Opinión</a></li>
<li id="menu-item-101548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101548"><a href="http://www.agroinformacion.com/contacto/">Contacto</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenid@!</span>Acceder a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.agroinformacion.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons shower-rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">15</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">España</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Jueves, 19 Octubre 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-399"><a href="http://www.agroinformacion.es/foro/">Foro Agroinformación</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-468"><a href="http://www.agroinformacion.com/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
        <!--
añadiendo mas publicidad
--><div class="td-header-style-22"><ins data-revive-zoneid="23" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
<div class="td-header-style-23"><ins data-revive-zoneid="22" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></script></div>
      <!--
fin mas publicidad
-->
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.agroinformacion.com/">
            <img class="td-retina-data" data-retina="http://www.agroinformacion.com/wp-content/uploads/2017/08/agro-recoleccion.jpg" src="http://www.agroinformacion.com/wp-content/uploads/2017/08/agro-recoleccion.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/>
            <span class="td-visual-hidden">Agroinformacion</span>
        </a>
                </div>
            <div class="td-header-style-25"><!--/* *zona junto logo cabecera 2
  */-->

<ins data-revive-zoneid="2" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-24"><!--/*
  *zona junto logo cabecera
 
  */-->

<ins data-revive-zoneid="1" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
            <!--publis bajo logo
            <div class="td-header-style-26">php echo do_shortcode('[aas_zone zone_id="92332"]');  ?></div><div class="td-header-style-27">php echo do_shortcode('[aas_zone zone_id="92331"]');  ?></div><div class="td-header-style-28">php echo do_shortcode('[aas_zone zone_id="92330"]');  ?></div>  
            fin mas publicidad bajo logo-->
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.agroinformacion.com/">
			<img class="td-retina-data" data-retina="http://www.agroinformacion.com/wp-content/uploads/2017/08/agro-recoleccion.jpg" src="http://www.agroinformacion.com/wp-content/uploads/2017/08/agro-recoleccion.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.agroinformacion.com/">
			<img class="td-retina-data" data-retina="http://www.agroinformacion.com/wp-content/uploads/2017/08/agro-recoleccion.jpg" src="http://www.agroinformacion.com/wp-content/uploads/2017/08/agro-recoleccion.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-466"><a href="http://www.agroinformacion.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-404"><a href="http://www.agroinformacion.com/category/actualidad/">Actualidad</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59e879ff5d711_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_59e879ff5d711" ><script>var block_td_uid_1_59e879ff5d711 = new tdBlock();
block_td_uid_1_59e879ff5d711.id = "td_uid_1_59e879ff5d711";
block_td_uid_1_59e879ff5d711.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_59e879ff5d711_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59e879ff5d711_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_59e879ff5d711.td_column_number = "3";
block_td_uid_1_59e879ff5d711.block_type = "td_block_mega_menu";
block_td_uid_1_59e879ff5d711.post_count = "4";
block_td_uid_1_59e879ff5d711.found_posts = "6779";
block_td_uid_1_59e879ff5d711.header_color = "";
block_td_uid_1_59e879ff5d711.ajax_pagination_infinite_stop = "";
block_td_uid_1_59e879ff5d711.max_num_pages = "1695";
tdBlocksArray.push(block_td_uid_1_59e879ff5d711);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59e879ff5d711" id="td_uid_2_59e879ff821fc" data-td_block_id="td_uid_1_59e879ff5d711" data-td_filter_value="" href="http://www.agroinformacion.com/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_59e879ff5d711"  id="td_uid_3_59e879ff8233e" data-td_block_id="td_uid_1_59e879ff5d711" data-td_filter_value="7" href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a><a class="mega-menu-sub-cat-td_uid_1_59e879ff5d711"  id="td_uid_4_59e879ff824d9" data-td_block_id="td_uid_1_59e879ff5d711" data-td_filter_value="17" href="http://www.agroinformacion.com/category/actualidad/espana/">España</a><a class="mega-menu-sub-cat-td_uid_1_59e879ff5d711"  id="td_uid_5_59e879ff8265f" data-td_block_id="td_uid_1_59e879ff5d711" data-td_filter_value="43" href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a><a class="mega-menu-sub-cat-td_uid_1_59e879ff5d711"  id="td_uid_6_59e879ff827dc" data-td_block_id="td_uid_1_59e879ff5d711" data-td_filter_value="34" href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a><a class="mega-menu-sub-cat-td_uid_1_59e879ff5d711"  id="td_uid_7_59e879ff8295e" data-td_block_id="td_uid_1_59e879ff5d711" data-td_filter_value="53" href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></div></div><div id=td_uid_1_59e879ff5d711 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-tribunal-de-la-ue-confirma-la-exclusion-de-varios-gastos-agricolas-en-espana-por-sus-deficiencias/" rel="bookmark" title="El Tribunal de la UE confirma la exclusión de varios gastos agrícolas en España por sus deficiencias"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/GASTOS-AGRÍCOLAS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/GASTOS-AGRÍCOLAS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/10/GASTOS-AGRÍCOLAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Tribunal de la UE confirma la exclusión de varios gastos agrícolas en España por sus deficiencias"/></a></div>                <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-tribunal-de-la-ue-confirma-la-exclusion-de-varios-gastos-agricolas-en-espana-por-sus-deficiencias/" rel="bookmark" title="El Tribunal de la UE confirma la exclusión de varios gastos agrícolas en España por sus deficiencias">El Tribunal de la UE confirma la exclusión de varios gastos agrícolas en España por sus deficiencias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-reconocimiento-europeo-de-las-dehesas-como-pastos-permanentes-en-la-pac-puede-entrar-en-vigor-en-2018/" rel="bookmark" title="El reconocimiento europeo de las dehesas como pastos permanentes en la PAC puede entrar en vigor en 2018"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/PAC-PASTOS-PERMANENTES-DEHESAS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/PAC-PASTOS-PERMANENTES-DEHESAS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/10/PAC-PASTOS-PERMANENTES-DEHESAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El reconocimiento europeo de las dehesas como pastos permanentes en la PAC puede entrar en vigor en 2018"/></a></div>                <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-reconocimiento-europeo-de-las-dehesas-como-pastos-permanentes-en-la-pac-puede-entrar-en-vigor-en-2018/" rel="bookmark" title="El reconocimiento europeo de las dehesas como pastos permanentes en la PAC puede entrar en vigor en 2018">El reconocimiento europeo de las dehesas como pastos permanentes en la PAC puede entrar en vigor en 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/clm-se-suma-a-las-ccaa-que-ya-han-iniciado-el-pago-de-la-pac-mientras-en-la-cvalenciana-se-exige-su-abono/" rel="bookmark" title="CLM se suma a las CCAA que ya han iniciado el pago de la PAC mientras en la Cvalenciana se exige su abono"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/EL-PAGO-DE-LA-PAC-CASTILLA-LA-MANCHA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/EL-PAGO-DE-LA-PAC-CASTILLA-LA-MANCHA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/10/EL-PAGO-DE-LA-PAC-CASTILLA-LA-MANCHA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CLM se suma a las CCAA que ya han iniciado el pago de la PAC mientras en la Cvalenciana se exige su abono"/></a></div>                <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/clm-se-suma-a-las-ccaa-que-ya-han-iniciado-el-pago-de-la-pac-mientras-en-la-cvalenciana-se-exige-su-abono/" rel="bookmark" title="CLM se suma a las CCAA que ya han iniciado el pago de la PAC mientras en la Cvalenciana se exige su abono">CLM se suma a las CCAA que ya han iniciado el pago de la PAC mientras en la Cvalenciana&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/los-tractores-catalanes-vuelven-salir-la-calle-plena-escalada-independentista/" rel="bookmark" title="Los tractores catalanes vuelven a salir a la calle en plena escalada independentista"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/TRACTORES-CATALANES-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/TRACTORES-CATALANES-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/10/TRACTORES-CATALANES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los tractores catalanes vuelven a salir a la calle en plena escalada independentista"/></a></div>                <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/los-tractores-catalanes-vuelven-salir-la-calle-plena-escalada-independentista/" rel="bookmark" title="Los tractores catalanes vuelven a salir a la calle en plena escalada independentista">Los tractores catalanes vuelven a salir a la calle en plena escalada independentista</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59e879ff5d711" data-td_block_id="td_uid_1_59e879ff5d711"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59e879ff5d711" data-td_block_id="td_uid_1_59e879ff5d711"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-405"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-406"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-464"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-408"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-410"><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_59e879ffce8c0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_59e879ffce8c0" ><script>var block_td_uid_8_59e879ffce8c0 = new tdBlock();
block_td_uid_8_59e879ffce8c0.id = "td_uid_8_59e879ffce8c0";
block_td_uid_8_59e879ffce8c0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_59e879ffce8c0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59e879ffce8c0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_59e879ffce8c0.td_column_number = "3";
block_td_uid_8_59e879ffce8c0.block_type = "td_block_mega_menu";
block_td_uid_8_59e879ffce8c0.post_count = "4";
block_td_uid_8_59e879ffce8c0.found_posts = "5617";
block_td_uid_8_59e879ffce8c0.header_color = "";
block_td_uid_8_59e879ffce8c0.ajax_pagination_infinite_stop = "";
block_td_uid_8_59e879ffce8c0.max_num_pages = "1405";
tdBlocksArray.push(block_td_uid_8_59e879ffce8c0);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_59e879ffce8c0" id="td_uid_9_59e87a0001103" data-td_block_id="td_uid_8_59e879ffce8c0" data-td_filter_value="" href="http://www.agroinformacion.com/category/agricultura/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_59e879ffce8c0"  id="td_uid_10_59e87a000123d" data-td_block_id="td_uid_8_59e879ffce8c0" data-td_filter_value="9" href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a><a class="mega-menu-sub-cat-td_uid_8_59e879ffce8c0"  id="td_uid_11_59e87a00013c8" data-td_block_id="td_uid_8_59e879ffce8c0" data-td_filter_value="10" href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a><a class="mega-menu-sub-cat-td_uid_8_59e879ffce8c0"  id="td_uid_12_59e87a000155b" data-td_block_id="td_uid_8_59e879ffce8c0" data-td_filter_value="12" href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a><a class="mega-menu-sub-cat-td_uid_8_59e879ffce8c0"  id="td_uid_13_59e87a00016f5" data-td_block_id="td_uid_8_59e879ffce8c0" data-td_filter_value="19" href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a><a class="mega-menu-sub-cat-td_uid_8_59e879ffce8c0"  id="td_uid_14_59e87a0001888" data-td_block_id="td_uid_8_59e879ffce8c0" data-td_filter_value="21" href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a><a class="mega-menu-sub-cat-td_uid_8_59e879ffce8c0"  id="td_uid_15_59e87a0001a12" data-td_block_id="td_uid_8_59e879ffce8c0" data-td_filter_value="31" href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a><a class="mega-menu-sub-cat-td_uid_8_59e879ffce8c0"  id="td_uid_16_59e87a0001b9a" data-td_block_id="td_uid_8_59e879ffce8c0" data-td_filter_value="35" href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a><a class="mega-menu-sub-cat-td_uid_8_59e879ffce8c0"  id="td_uid_17_59e87a0001d15" data-td_block_id="td_uid_8_59e879ffce8c0" data-td_filter_value="56" href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></div></div><div id=td_uid_8_59e879ffce8c0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-cosecha-de-cereales-en-castilla-la-mancha-baja-un-40-con-respecto-a-la-campana-anterior/" rel="bookmark" title="La cosecha de cereales en Castilla-La Mancha baja un 40% con respecto a la campaña anterior"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/PRODUCCIÓN-CEREALES-EN-CASTILLA-LA-MANCHA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/PRODUCCIÓN-CEREALES-EN-CASTILLA-LA-MANCHA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/10/PRODUCCIÓN-CEREALES-EN-CASTILLA-LA-MANCHA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La cosecha de cereales en Castilla-La Mancha baja un 40% con respecto a la campaña anterior"/></a></div>                <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-cosecha-de-cereales-en-castilla-la-mancha-baja-un-40-con-respecto-a-la-campana-anterior/" rel="bookmark" title="La cosecha de cereales en Castilla-La Mancha baja un 40% con respecto a la campaña anterior">La cosecha de cereales en Castilla-La Mancha baja un 40% con respecto a la campaña anterior</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-gran-produccion-mudial-deja-en-el-aire-la-duda-de-si-esta-el-maiz-infravalorado-en-los-mercados/" rel="bookmark" title="La gran producción mudial deja en el aire la duda de si está el maíz infravalorado en los mercados"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/EL-MAÍZ-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/EL-MAÍZ-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/10/EL-MAÍZ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La gran producción mudial deja en el aire la duda de si está el maíz infravalorado en los mercados"/></a></div>                <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-gran-produccion-mudial-deja-en-el-aire-la-duda-de-si-esta-el-maiz-infravalorado-en-los-mercados/" rel="bookmark" title="La gran producción mudial deja en el aire la duda de si está el maíz infravalorado en los mercados">La gran producción mudial deja en el aire la duda de si está el maíz infravalorado en los mercados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/piden-mas-vigilancia-policial-ante-los-danos-provocados-en-sarmientos-y-brocas-en-la-uva-de-mesa/" rel="bookmark" title="Piden más vigilancia policial ante los daños provocados en sarmientos y brocas en los robos a la uva de mesa"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/SARMIENTOS-Y-BROCAS-ROBOS-UVA-DE-MESA-ASAJA-ALICANTE-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/SARMIENTOS-Y-BROCAS-ROBOS-UVA-DE-MESA-ASAJA-ALICANTE-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/10/SARMIENTOS-Y-BROCAS-ROBOS-UVA-DE-MESA-ASAJA-ALICANTE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Piden más vigilancia policial ante los daños provocados en sarmientos y brocas en los robos a la uva de mesa"/></a></div>                <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/piden-mas-vigilancia-policial-ante-los-danos-provocados-en-sarmientos-y-brocas-en-la-uva-de-mesa/" rel="bookmark" title="Piden más vigilancia policial ante los daños provocados en sarmientos y brocas en los robos a la uva de mesa">Piden más vigilancia policial ante los daños provocados en sarmientos y brocas en los robos a la uva de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-grupo-rioja-preve-un-relevante-incremento-del-precio-del-vino-embotellado-tras-una-vendimia-escasa/" rel="bookmark" title="El Grupo Rioja prevé un relevante incremento del precio del vino embotellado tras una vendimia escasa"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/EL-GRUPO-RIOJA-PRECIOS-VINO-EMBOTELLADO-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/EL-GRUPO-RIOJA-PRECIOS-VINO-EMBOTELLADO-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/10/EL-GRUPO-RIOJA-PRECIOS-VINO-EMBOTELLADO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Grupo Rioja prevé un relevante incremento del precio del vino embotellado tras una vendimia escasa"/></a></div>                <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-grupo-rioja-preve-un-relevante-incremento-del-precio-del-vino-embotellado-tras-una-vendimia-escasa/" rel="bookmark" title="El Grupo Rioja prevé un relevante incremento del precio del vino embotellado tras una vendimia escasa">El Grupo Rioja prevé un relevante incremento del precio del vino embotellado tras una vendimia escasa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59e879ffce8c0" data-td_block_id="td_uid_8_59e879ffce8c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59e879ffce8c0" data-td_block_id="td_uid_8_59e879ffce8c0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-411"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-412"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-413"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-414"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-415"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-416"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-455"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-417"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-418"><a href="http://www.agroinformacion.com/category/ganaderia/">Ganadería</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_59e87a004df40_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_59e87a004df40" ><script>var block_td_uid_18_59e87a004df40 = new tdBlock();
block_td_uid_18_59e87a004df40.id = "td_uid_18_59e87a004df40";
block_td_uid_18_59e87a004df40.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_59e87a004df40_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_59e87a004df40_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_59e87a004df40.td_column_number = "3";
block_td_uid_18_59e87a004df40.block_type = "td_block_mega_menu";
block_td_uid_18_59e87a004df40.post_count = "4";
block_td_uid_18_59e87a004df40.found_posts = "3154";
block_td_uid_18_59e87a004df40.header_color = "";
block_td_uid_18_59e87a004df40.ajax_pagination_infinite_stop = "";
block_td_uid_18_59e87a004df40.max_num_pages = "789";
tdBlocksArray.push(block_td_uid_18_59e87a004df40);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_59e87a004df40" id="td_uid_19_59e87a00628e9" data-td_block_id="td_uid_18_59e87a004df40" data-td_filter_value="" href="http://www.agroinformacion.com/category/ganaderia/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_59e87a004df40"  id="td_uid_20_59e87a0062a2a" data-td_block_id="td_uid_18_59e87a004df40" data-td_filter_value="60" href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a><a class="mega-menu-sub-cat-td_uid_18_59e87a004df40"  id="td_uid_21_59e87a0062bd0" data-td_block_id="td_uid_18_59e87a004df40" data-td_filter_value="61" href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a><a class="mega-menu-sub-cat-td_uid_18_59e87a004df40"  id="td_uid_22_59e87a0062d61" data-td_block_id="td_uid_18_59e87a004df40" data-td_filter_value="67" href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a><a class="mega-menu-sub-cat-td_uid_18_59e87a004df40"  id="td_uid_23_59e87a0062eec" data-td_block_id="td_uid_18_59e87a004df40" data-td_filter_value="39" href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a><a class="mega-menu-sub-cat-td_uid_18_59e87a004df40"  id="td_uid_24_59e87a0063065" data-td_block_id="td_uid_18_59e87a004df40" data-td_filter_value="42" href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a><a class="mega-menu-sub-cat-td_uid_18_59e87a004df40"  id="td_uid_25_59e87a00631f1" data-td_block_id="td_uid_18_59e87a004df40" data-td_filter_value="48" href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a><a class="mega-menu-sub-cat-td_uid_18_59e87a004df40"  id="td_uid_26_59e87a0063392" data-td_block_id="td_uid_18_59e87a004df40" data-td_filter_value="51" href="http://www.agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a><a class="mega-menu-sub-cat-td_uid_18_59e87a004df40"  id="td_uid_27_59e87a0063530" data-td_block_id="td_uid_18_59e87a004df40" data-td_filter_value="54" href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a><a class="mega-menu-sub-cat-td_uid_18_59e87a004df40"  id="td_uid_28_59e87a00636cf" data-td_block_id="td_uid_18_59e87a004df40" data-td_filter_value="55" href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></div></div><div id=td_uid_18_59e87a004df40 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/agricultura-fija-en-3687-eurosanimal-la-ayuda-asociada-para-el-caprino-y-ovino-para-la-campana-2017/" rel="bookmark" title="Agricultura fija en 36,87 euros/animal la ayuda asociada para el caprino y ovino para la campaña 2017"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/OVINO-Y-CAPRINO-AYUDAS-ACOPLADAS-FEGA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/OVINO-Y-CAPRINO-AYUDAS-ACOPLADAS-FEGA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/10/OVINO-Y-CAPRINO-AYUDAS-ACOPLADAS-FEGA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agricultura fija en 36,87 euros/animal la ayuda asociada para el caprino y ovino para la campaña 2017"/></a></div>                <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/agricultura-fija-en-3687-eurosanimal-la-ayuda-asociada-para-el-caprino-y-ovino-para-la-campana-2017/" rel="bookmark" title="Agricultura fija en 36,87 euros/animal la ayuda asociada para el caprino y ovino para la campaña 2017">Agricultura fija en 36,87 euros/animal la ayuda asociada para el caprino y ovino para la campaña 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/nuevos-positivos-en-varias-vacas-ponen-el-borde-de-la-ruina-a-los-ganaderos-de-un-pueblo-de-250-habitantes/" rel="bookmark" title="Nuevos positivos en varias vacas ponen al borde de la ruina a los ganaderos de un pueblo de 250 habitantes"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/POSITIVOS-SANEAMIENTO-GANADERO-LA-ALIANZA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/POSITIVOS-SANEAMIENTO-GANADERO-LA-ALIANZA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/10/POSITIVOS-SANEAMIENTO-GANADERO-LA-ALIANZA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevos positivos en varias vacas ponen al borde de la ruina a los ganaderos de un pueblo de 250 habitantes"/></a></div>                <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/nuevos-positivos-en-varias-vacas-ponen-el-borde-de-la-ruina-a-los-ganaderos-de-un-pueblo-de-250-habitantes/" rel="bookmark" title="Nuevos positivos en varias vacas ponen al borde de la ruina a los ganaderos de un pueblo de 250 habitantes">Nuevos positivos en varias vacas ponen al borde de la ruina a los ganaderos de un pueblo de 250&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/andalucia-lidera-censo-nacional-caballos-pura-raza-mas-78-000-ejemplares/" rel="bookmark" title="Andalucía lidera el censo nacional de caballos de pura raza, con más de 78.000 ejemplares"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/CABALLOS-DE-PURA-RAZA-ANDALUCIA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/CABALLOS-DE-PURA-RAZA-ANDALUCIA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/10/CABALLOS-DE-PURA-RAZA-ANDALUCIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Andalucía lidera el censo nacional de caballos de pura raza, con más de 78.000 ejemplares"/></a></div>                <a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/" class="td-post-category">Equino y ganadería de lidia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/andalucia-lidera-censo-nacional-caballos-pura-raza-mas-78-000-ejemplares/" rel="bookmark" title="Andalucía lidera el censo nacional de caballos de pura raza, con más de 78.000 ejemplares">Andalucía lidera el censo nacional de caballos de pura raza, con más de 78.000 ejemplares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-justicia-ve-nula-una-ordenanza-apicola-pueblo-zamorano-fue-recurrida-apicultores-salmantinos/" rel="bookmark" title="La justicia ve nula una ordenanza apícola de pueblo zamorano que fue recurrida por apicultores salmantinos"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/SENTENCIA-ORDENANZA-APÍCOLA-PUEBLO-ZAMORANO-ASAJA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/SENTENCIA-ORDENANZA-APÍCOLA-PUEBLO-ZAMORANO-ASAJA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/10/SENTENCIA-ORDENANZA-APÍCOLA-PUEBLO-ZAMORANO-ASAJA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La justicia ve nula una ordenanza apícola de pueblo zamorano que fue recurrida por apicultores salmantinos"/></a></div>                <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-justicia-ve-nula-una-ordenanza-apicola-pueblo-zamorano-fue-recurrida-apicultores-salmantinos/" rel="bookmark" title="La justicia ve nula una ordenanza apícola de pueblo zamorano que fue recurrida por apicultores salmantinos">La justicia ve nula una ordenanza apícola de pueblo zamorano que fue recurrida por apicultores salmantinos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_59e87a004df40" data-td_block_id="td_uid_18_59e87a004df40"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_59e87a004df40" data-td_block_id="td_uid_18_59e87a004df40"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-420"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-423"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-457"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-459"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-422"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-424"><a href="http://www.agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_59e87a00a30a0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_59e87a00a30a0" ><script>var block_td_uid_29_59e87a00a30a0 = new tdBlock();
block_td_uid_29_59e87a00a30a0.id = "td_uid_29_59e87a00a30a0";
block_td_uid_29_59e87a00a30a0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_59e87a00a30a0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_59e87a00a30a0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_59e87a00a30a0.td_column_number = "3";
block_td_uid_29_59e87a00a30a0.block_type = "td_block_mega_menu";
block_td_uid_29_59e87a00a30a0.post_count = "4";
block_td_uid_29_59e87a00a30a0.found_posts = "1894";
block_td_uid_29_59e87a00a30a0.header_color = "";
block_td_uid_29_59e87a00a30a0.ajax_pagination_infinite_stop = "";
block_td_uid_29_59e87a00a30a0.max_num_pages = "474";
tdBlocksArray.push(block_td_uid_29_59e87a00a30a0);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_59e87a00a30a0" id="td_uid_30_59e87a00b5af7" data-td_block_id="td_uid_29_59e87a00a30a0" data-td_filter_value="" href="http://www.agroinformacion.com/category/idi-salud/">Todo</a><a class="mega-menu-sub-cat-td_uid_29_59e87a00a30a0"  id="td_uid_31_59e87a00b5c49" data-td_block_id="td_uid_29_59e87a00a30a0" data-td_filter_value="58" href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a><a class="mega-menu-sub-cat-td_uid_29_59e87a00a30a0"  id="td_uid_32_59e87a00b5dd6" data-td_block_id="td_uid_29_59e87a00a30a0" data-td_filter_value="59" href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a><a class="mega-menu-sub-cat-td_uid_29_59e87a00a30a0"  id="td_uid_33_59e87a00b5f5e" data-td_block_id="td_uid_29_59e87a00a30a0" data-td_filter_value="62" href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a><a class="mega-menu-sub-cat-td_uid_29_59e87a00a30a0"  id="td_uid_34_59e87a00b60ec" data-td_block_id="td_uid_29_59e87a00a30a0" data-td_filter_value="63" href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a><a class="mega-menu-sub-cat-td_uid_29_59e87a00a30a0"  id="td_uid_35_59e87a00b6268" data-td_block_id="td_uid_29_59e87a00a30a0" data-td_filter_value="23" href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a><a class="mega-menu-sub-cat-td_uid_29_59e87a00a30a0"  id="td_uid_36_59e87a00b63e6" data-td_block_id="td_uid_29_59e87a00a30a0" data-td_filter_value="66" href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a><a class="mega-menu-sub-cat-td_uid_29_59e87a00a30a0"  id="td_uid_37_59e87a00b6561" data-td_block_id="td_uid_29_59e87a00a30a0" data-td_filter_value="24" href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a><a class="mega-menu-sub-cat-td_uid_29_59e87a00a30a0"  id="td_uid_38_59e87a00b66e0" data-td_block_id="td_uid_29_59e87a00a30a0" data-td_filter_value="40" href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></div></div><div id=td_uid_29_59e87a00a30a0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/leche-celta-primera-empresa-lactea-en-obtener-la-certificacion-aenor-en-leche-de-pastoreo-y-bienestar-animal/" rel="bookmark" title="Leche Celta, primera empresa láctea en obtener la certificación AENOR en leche de pastoreo y bienestar animal"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/LECHE-DE-PASTOREO-leche-celta-1-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/LECHE-DE-PASTOREO-leche-celta-1-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/10/LECHE-DE-PASTOREO-leche-celta-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Leche Celta, primera empresa láctea en obtener la certificación AENOR en leche de pastoreo y bienestar animal"/></a></div>                <a href="http://www.agroinformacion.com/category/idi-salud/" class="td-post-category">I+D+I &#8211; Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/leche-celta-primera-empresa-lactea-en-obtener-la-certificacion-aenor-en-leche-de-pastoreo-y-bienestar-animal/" rel="bookmark" title="Leche Celta, primera empresa láctea en obtener la certificación AENOR en leche de pastoreo y bienestar animal">Leche Celta, primera empresa láctea en obtener la certificación AENOR en leche de pastoreo y bienestar animal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/nuevo-intento-conseguir-la-homologacion-quads-agricolas-la-recoleccion-aceituna/" rel="bookmark" title="Nuevo intento para conseguir la homologación de quads agrícolas para la recolección de aceituna"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/QUADS-AGRICOLAS-COAG-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/QUADS-AGRICOLAS-COAG-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/10/QUADS-AGRICOLAS-COAG-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevo intento para conseguir la homologación de quads agrícolas para la recolección de aceituna"/></a></div>                <a href="http://www.agroinformacion.com/category/idi-salud/aceites/" class="td-post-category">Aceites</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/nuevo-intento-conseguir-la-homologacion-quads-agricolas-la-recoleccion-aceituna/" rel="bookmark" title="Nuevo intento para conseguir la homologación de quads agrícolas para la recolección de aceituna">Nuevo intento para conseguir la homologación de quads agrícolas para la recolección de aceituna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/cita-presenta-avances-variedades-almendro-patrones-la-principal-feria-profesional-del-sector/" rel="bookmark" title="El CITA presenta sus avances en variedades de almendro y patrones en la principal feria del sector"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/VARIEDADES-ALMENDROS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/VARIEDADES-ALMENDROS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/10/VARIEDADES-ALMENDROS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El CITA presenta sus avances en variedades de almendro y patrones en la principal feria del sector"/></a></div>                <a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/" class="td-post-category">Biotecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/cita-presenta-avances-variedades-almendro-patrones-la-principal-feria-profesional-del-sector/" rel="bookmark" title="El CITA presenta sus avances en variedades de almendro y patrones en la principal feria del sector">El CITA presenta sus avances en variedades de almendro y patrones en la principal feria del sector</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/bayer-vende-basf-parte-los-fitosanitarios-incluidos-los-glifosatos-comprar-monsanto/" rel="bookmark" title="Bayer vende a BASF parte de los fitosanitarios, incluidos los glifosatos, para comprar Monsanto"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/BAYER-VENDE-BASF-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/BAYER-VENDE-BASF-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/10/BAYER-VENDE-BASF-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bayer vende a BASF parte de los fitosanitarios, incluidos los glifosatos, para comprar Monsanto"/></a></div>                <a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/" class="td-post-category">Biotecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/bayer-vende-basf-parte-los-fitosanitarios-incluidos-los-glifosatos-comprar-monsanto/" rel="bookmark" title="Bayer vende a BASF parte de los fitosanitarios, incluidos los glifosatos, para comprar Monsanto">Bayer vende a BASF parte de los fitosanitarios, incluidos los glifosatos, para comprar Monsanto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_59e87a00a30a0" data-td_block_id="td_uid_29_59e87a00a30a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_59e87a00a30a0" data-td_block_id="td_uid_29_59e87a00a30a0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-425"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-427"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-428"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-430"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-431"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-432"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-433"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-434"><a href="http://www.agroinformacion.com/category/calidad/">Calidad</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_39_59e87a010575f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_39_59e87a010575f" ><script>var block_td_uid_39_59e87a010575f = new tdBlock();
block_td_uid_39_59e87a010575f.id = "td_uid_39_59e87a010575f";
block_td_uid_39_59e87a010575f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_39_59e87a010575f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_59e87a010575f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_39_59e87a010575f.td_column_number = "3";
block_td_uid_39_59e87a010575f.block_type = "td_block_mega_menu";
block_td_uid_39_59e87a010575f.post_count = "4";
block_td_uid_39_59e87a010575f.found_posts = "3274";
block_td_uid_39_59e87a010575f.header_color = "";
block_td_uid_39_59e87a010575f.ajax_pagination_infinite_stop = "";
block_td_uid_39_59e87a010575f.max_num_pages = "819";
tdBlocksArray.push(block_td_uid_39_59e87a010575f);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_39_59e87a010575f" id="td_uid_40_59e87a0112856" data-td_block_id="td_uid_39_59e87a010575f" data-td_filter_value="" href="http://www.agroinformacion.com/category/calidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_39_59e87a010575f"  id="td_uid_41_59e87a011297d" data-td_block_id="td_uid_39_59e87a010575f" data-td_filter_value="14" href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a><a class="mega-menu-sub-cat-td_uid_39_59e87a010575f"  id="td_uid_42_59e87a0112b02" data-td_block_id="td_uid_39_59e87a010575f" data-td_filter_value="18" href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a><a class="mega-menu-sub-cat-td_uid_39_59e87a010575f"  id="td_uid_43_59e87a0112c8b" data-td_block_id="td_uid_39_59e87a010575f" data-td_filter_value="37" href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a><a class="mega-menu-sub-cat-td_uid_39_59e87a010575f"  id="td_uid_44_59e87a0112e14" data-td_block_id="td_uid_39_59e87a010575f" data-td_filter_value="49" href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a><a class="mega-menu-sub-cat-td_uid_39_59e87a010575f"  id="td_uid_45_59e87a0112fbc" data-td_block_id="td_uid_39_59e87a010575f" data-td_filter_value="50" href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></div></div><div id=td_uid_39_59e87a010575f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-cooperativa-san-vicente-de-mogon-comienza-a-producir-su-aceite-puerta-de-las-villas-cosecha-temprana/" rel="bookmark" title="La Cooperativa San Vicente de Mogón comienza a producir su aceite Puerta de las Villas Cosecha Temprana"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/ACEITE-PUERTA-DE-LAS-VILLAS-COSECHA-TEMPRANA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/ACEITE-PUERTA-DE-LAS-VILLAS-COSECHA-TEMPRANA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/10/ACEITE-PUERTA-DE-LAS-VILLAS-COSECHA-TEMPRANA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Cooperativa San Vicente de Mogón comienza a producir su aceite Puerta de las Villas Cosecha Temprana"/></a></div>                <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-cooperativa-san-vicente-de-mogon-comienza-a-producir-su-aceite-puerta-de-las-villas-cosecha-temprana/" rel="bookmark" title="La Cooperativa San Vicente de Mogón comienza a producir su aceite Puerta de las Villas Cosecha Temprana">La Cooperativa San Vicente de Mogón comienza a producir su aceite Puerta de las Villas Cosecha Temprana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/reclaman-la-convocatoria-para-incorporarse-a-la-agricultura-ecologica-en-cyl-en-la-campana-agricola-20172018/" rel="bookmark" title="Reclaman la convocatoria para incorporarse a la agricultura ecológica en CyL en la campaña agrícola 2017/2018"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/CONVOCATORIA-AYUDAS-AGRICULTURA-ECOLOGICA-UCCL-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/CONVOCATORIA-AYUDAS-AGRICULTURA-ECOLOGICA-UCCL-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/10/CONVOCATORIA-AYUDAS-AGRICULTURA-ECOLOGICA-UCCL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reclaman la convocatoria para incorporarse a la agricultura ecológica en CyL en la campaña agrícola 2017/2018"/></a></div>                <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/reclaman-la-convocatoria-para-incorporarse-a-la-agricultura-ecologica-en-cyl-en-la-campana-agricola-20172018/" rel="bookmark" title="Reclaman la convocatoria para incorporarse a la agricultura ecológica en CyL en la campaña agrícola 2017/2018">Reclaman la convocatoria para incorporarse a la agricultura ecológica en CyL en la campaña agrícola 2017/2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/secastilla-2012-d-o-somontano-se-ha-convertido-en-el-mejor-vino-tinto-espanol-del-ano/" rel="bookmark" title="Secastilla 2012 (D.O. Somontano) se ha convertido en el Mejor Vino Tinto Español del año"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/SECASILLA-MEJOR-VINO-DEL-MUNDO-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/SECASILLA-MEJOR-VINO-DEL-MUNDO-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/10/SECASILLA-MEJOR-VINO-DEL-MUNDO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Secastilla 2012 (D.O. Somontano) se ha convertido en el Mejor Vino Tinto Español del año"/></a></div>                <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/secastilla-2012-d-o-somontano-se-ha-convertido-en-el-mejor-vino-tinto-espanol-del-ano/" rel="bookmark" title="Secastilla 2012 (D.O. Somontano) se ha convertido en el Mejor Vino Tinto Español del año">Secastilla 2012 (D.O. Somontano) se ha convertido en el Mejor Vino Tinto Español del año</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/oleoestepa-lanza-una-campana-por-un-proyecto-en-comun-de-sociedad-porque-unidos-somos-mejores/" rel="bookmark" title="Oleoestepa lanza una campaña por un proyecto en común de sociedad porque &#8220;unidos somos mejores&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/OLEOESTEPA-UNA-CAMPAÑA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/OLEOESTEPA-UNA-CAMPAÑA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/10/OLEOESTEPA-UNA-CAMPAÑA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Oleoestepa lanza una campaña por un proyecto en común de sociedad porque &#8220;unidos somos mejores&#8221;"/></a></div>                <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/oleoestepa-lanza-una-campana-por-un-proyecto-en-comun-de-sociedad-porque-unidos-somos-mejores/" rel="bookmark" title="Oleoestepa lanza una campaña por un proyecto en común de sociedad porque &#8220;unidos somos mejores&#8221;">Oleoestepa lanza una campaña por un proyecto en común de sociedad porque &#8220;unidos somos mejores&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_59e87a010575f" data-td_block_id="td_uid_39_59e87a010575f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_59e87a010575f" data-td_block_id="td_uid_39_59e87a010575f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-436"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-437"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-461"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-462"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-438"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-439"><a href="http://www.agroinformacion.com/category/desarrollo-rural/">Desarrollo rural</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_46_59e87a015281a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_59e87a015281a" ><script>var block_td_uid_46_59e87a015281a = new tdBlock();
block_td_uid_46_59e87a015281a.id = "td_uid_46_59e87a015281a";
block_td_uid_46_59e87a015281a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_46_59e87a015281a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_59e87a015281a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_46_59e87a015281a.td_column_number = "3";
block_td_uid_46_59e87a015281a.block_type = "td_block_mega_menu";
block_td_uid_46_59e87a015281a.post_count = "4";
block_td_uid_46_59e87a015281a.found_posts = "2128";
block_td_uid_46_59e87a015281a.header_color = "";
block_td_uid_46_59e87a015281a.ajax_pagination_infinite_stop = "";
block_td_uid_46_59e87a015281a.max_num_pages = "532";
tdBlocksArray.push(block_td_uid_46_59e87a015281a);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_46_59e87a015281a" id="td_uid_47_59e87a01687a0" data-td_block_id="td_uid_46_59e87a015281a" data-td_filter_value="" href="http://www.agroinformacion.com/category/desarrollo-rural/">Todo</a><a class="mega-menu-sub-cat-td_uid_46_59e87a015281a"  id="td_uid_48_59e87a0168902" data-td_block_id="td_uid_46_59e87a015281a" data-td_filter_value="26" href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a><a class="mega-menu-sub-cat-td_uid_46_59e87a015281a"  id="td_uid_49_59e87a0168ac2" data-td_block_id="td_uid_46_59e87a015281a" data-td_filter_value="29" href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a><a class="mega-menu-sub-cat-td_uid_46_59e87a015281a"  id="td_uid_50_59e87a0168c78" data-td_block_id="td_uid_46_59e87a015281a" data-td_filter_value="30" href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a><a class="mega-menu-sub-cat-td_uid_46_59e87a015281a"  id="td_uid_51_59e87a0168e26" data-td_block_id="td_uid_46_59e87a015281a" data-td_filter_value="38" href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a><a class="mega-menu-sub-cat-td_uid_46_59e87a015281a"  id="td_uid_52_59e87a0168fe1" data-td_block_id="td_uid_46_59e87a015281a" data-td_filter_value="52" href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></div></div><div id=td_uid_46_59e87a015281a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/roban-las-34-colmenas-apicultor-salmantino-bembibre-leon/" rel="bookmark" title="Roban las 34 colmenas de un apicultor salmantino en Bembibre (León)"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/ROBO-COLMENAS-ASAJA-SALAMANCA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/ROBO-COLMENAS-ASAJA-SALAMANCA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/10/ROBO-COLMENAS-ASAJA-SALAMANCA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Roban las 34 colmenas de un apicultor salmantino en Bembibre (León)"/></a></div>                <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/roban-las-34-colmenas-apicultor-salmantino-bembibre-leon/" rel="bookmark" title="Roban las 34 colmenas de un apicultor salmantino en Bembibre (León)">Roban las 34 colmenas de un apicultor salmantino en Bembibre (León)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/andalucia-amplia-hasta-los-172-millones-el-presupuesto-para-ayudas-a-zonas-agricolas-con-limitaciones-naturales/" rel="bookmark" title="Andalucía amplía hasta los 17,2 millones el presupuesto para ayudas a zonas agrícolas con limitaciones naturales"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/AYUDAS-ANDALUCIA-ZONAS-AGRÍCOLAS-CON-LIMITACIONES-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/AYUDAS-ANDALUCIA-ZONAS-AGRÍCOLAS-CON-LIMITACIONES-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/10/AYUDAS-ANDALUCIA-ZONAS-AGRÍCOLAS-CON-LIMITACIONES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Andalucía amplía hasta los 17,2 millones el presupuesto para ayudas a zonas agrícolas con limitaciones naturales"/></a></div>                <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/andalucia-amplia-hasta-los-172-millones-el-presupuesto-para-ayudas-a-zonas-agricolas-con-limitaciones-naturales/" rel="bookmark" title="Andalucía amplía hasta los 17,2 millones el presupuesto para ayudas a zonas agrícolas con limitaciones naturales">Andalucía amplía hasta los 17,2 millones el presupuesto para ayudas a zonas agrícolas con limitaciones naturales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/convocan-actos-contra-la-avispa-velutina-en-toda-la-cornisa-cantabrica-ante-su-efecto-en-la-apicultura/" rel="bookmark" title="Convocan actos contra la avispa velutina en toda la cornisa cantábrica ante su efecto en la apicultura"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/VETULINA-PROTESTAS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/VETULINA-PROTESTAS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/10/VETULINA-PROTESTAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convocan actos contra la avispa velutina en toda la cornisa cantábrica ante su efecto en la apicultura"/></a></div>                <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/convocan-actos-contra-la-avispa-velutina-en-toda-la-cornisa-cantabrica-ante-su-efecto-en-la-apicultura/" rel="bookmark" title="Convocan actos contra la avispa velutina en toda la cornisa cantábrica ante su efecto en la apicultura">Convocan actos contra la avispa velutina en toda la cornisa cantábrica ante su efecto en la apicultura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/amfar-inaugura-ciudad-real-la-oficina-nacional-titularidad-compartida/" rel="bookmark" title="AMFAR inaugura en Ciudad Real la Oficina Nacional de Titularidad Compartida"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/OFICINA-TITULARIDAD-COMPARTIDA-AMFAR-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/OFICINA-TITULARIDAD-COMPARTIDA-AMFAR-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/10/OFICINA-TITULARIDAD-COMPARTIDA-AMFAR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMFAR inaugura en Ciudad Real la Oficina Nacional de Titularidad Compartida"/></a></div>                <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/amfar-inaugura-ciudad-real-la-oficina-nacional-titularidad-compartida/" rel="bookmark" title="AMFAR inaugura en Ciudad Real la Oficina Nacional de Titularidad Compartida">AMFAR inaugura en Ciudad Real la Oficina Nacional de Titularidad Compartida</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_59e87a015281a" data-td_block_id="td_uid_46_59e87a015281a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_59e87a015281a" data-td_block_id="td_uid_46_59e87a015281a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-465"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-463"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-443"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-444"><a href="http://www.agroinformacion.com/category/medio-ambiente/">Medio ambiente</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_53_59e87a01aacc3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_59e87a01aacc3" ><script>var block_td_uid_53_59e87a01aacc3 = new tdBlock();
block_td_uid_53_59e87a01aacc3.id = "td_uid_53_59e87a01aacc3";
block_td_uid_53_59e87a01aacc3.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_53_59e87a01aacc3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_53_59e87a01aacc3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_53_59e87a01aacc3.td_column_number = "3";
block_td_uid_53_59e87a01aacc3.block_type = "td_block_mega_menu";
block_td_uid_53_59e87a01aacc3.post_count = "4";
block_td_uid_53_59e87a01aacc3.found_posts = "2829";
block_td_uid_53_59e87a01aacc3.header_color = "";
block_td_uid_53_59e87a01aacc3.ajax_pagination_infinite_stop = "";
block_td_uid_53_59e87a01aacc3.max_num_pages = "708";
tdBlocksArray.push(block_td_uid_53_59e87a01aacc3);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_53_59e87a01aacc3" id="td_uid_54_59e87a01b1882" data-td_block_id="td_uid_53_59e87a01aacc3" data-td_filter_value="" href="http://www.agroinformacion.com/category/medio-ambiente/">Todo</a><a class="mega-menu-sub-cat-td_uid_53_59e87a01aacc3"  id="td_uid_55_59e87a01b1991" data-td_block_id="td_uid_53_59e87a01aacc3" data-td_filter_value="64" href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a><a class="mega-menu-sub-cat-td_uid_53_59e87a01aacc3"  id="td_uid_56_59e87a01b1af0" data-td_block_id="td_uid_53_59e87a01aacc3" data-td_filter_value="68" href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a><a class="mega-menu-sub-cat-td_uid_53_59e87a01aacc3"  id="td_uid_57_59e87a01b1c4d" data-td_block_id="td_uid_53_59e87a01aacc3" data-td_filter_value="69" href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a><a class="mega-menu-sub-cat-td_uid_53_59e87a01aacc3"  id="td_uid_58_59e87a01b316a" data-td_block_id="td_uid_53_59e87a01aacc3" data-td_filter_value="41" href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></div></div><div id=td_uid_53_59e87a01aacc3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-primer-detenido-por-un-incendio-en-galicia-fue-por-iniciar-un-fuego-de-formar-imprudente-en-su-finca/" rel="bookmark" title="El primer detenido por un incendio en Galicia fue por iniciar un fuego de formar imprudente en su finca"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/INCENDIO-DETENIDO-GALICIA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/INCENDIO-DETENIDO-GALICIA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/10/INCENDIO-DETENIDO-GALICIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El primer detenido por un incendio en Galicia fue por iniciar un fuego de formar imprudente en su finca"/></a></div>                <a href="http://www.agroinformacion.com/category/destacados/" class="td-post-category">Destacados</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-primer-detenido-por-un-incendio-en-galicia-fue-por-iniciar-un-fuego-de-formar-imprudente-en-su-finca/" rel="bookmark" title="El primer detenido por un incendio en Galicia fue por iniciar un fuego de formar imprudente en su finca">El primer detenido por un incendio en Galicia fue por iniciar un fuego de formar imprudente en su finca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-lluvia-apaga-fugo-galleo-tejerina-deja-claro-tenemos-absolutamente-intolerantes-los-incendiarios/" rel="bookmark" title="La lluvia apaga el fuego gallego y Tejerina insta a &#8220;ser absolutamente intolerantes con los incendiarios&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/INCENDIARIOS-GALICIA-TEJERINA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/INCENDIARIOS-GALICIA-TEJERINA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/10/INCENDIARIOS-GALICIA-TEJERINA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La lluvia apaga el fuego gallego y Tejerina insta a &#8220;ser absolutamente intolerantes con los incendiarios&#8221;"/></a></div>                <a href="http://www.agroinformacion.com/category/destacados/" class="td-post-category">Destacados</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-lluvia-apaga-fugo-galleo-tejerina-deja-claro-tenemos-absolutamente-intolerantes-los-incendiarios/" rel="bookmark" title="La lluvia apaga el fuego gallego y Tejerina insta a &#8220;ser absolutamente intolerantes con los incendiarios&#8221;">La lluvia apaga el fuego gallego y Tejerina insta a &#8220;ser absolutamente intolerantes con los incendiarios&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-sequia-y-calor-merman-en-un-35-la-cosecha-de-castana-que-ademas-sera-de-menor-calibre/" rel="bookmark" title="La sequía y calor merman en un 35% la cosecha de castaña, que además será de menor calibre"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/COSECHA-DE-CASTAÑA-PRODUCCIÓN-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/COSECHA-DE-CASTAÑA-PRODUCCIÓN-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/10/COSECHA-DE-CASTAÑA-PRODUCCIÓN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La sequía y calor merman en un 35% la cosecha de castaña, que además será de menor calibre"/></a></div>                <a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/" class="td-post-category">Forestal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-sequia-y-calor-merman-en-un-35-la-cosecha-de-castana-que-ademas-sera-de-menor-calibre/" rel="bookmark" title="La sequía y calor merman en un 35% la cosecha de castaña, que además será de menor calibre">La sequía y calor merman en un 35% la cosecha de castaña, que además será de menor calibre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/un-estudio-advierte-de-que-el-cambio-climatico-reducira-la-produccion-de-trigo-maiz-arroz-y-soja/" rel="bookmark" title="Un estudio advierte de que el cambio climático reducirá la producción de trigo, maíz, arroz y soja"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/TRIGO-MAÍZ-ARROZ-Y-SOJA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/TRIGO-MAÍZ-ARROZ-Y-SOJA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/10/TRIGO-MAÍZ-ARROZ-Y-SOJA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un estudio advierte de que el cambio climático reducirá la producción de trigo, maíz, arroz y soja"/></a></div>                <a href="http://www.agroinformacion.com/category/medio-ambiente/" class="td-post-category">Medio ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/un-estudio-advierte-de-que-el-cambio-climatico-reducira-la-produccion-de-trigo-maiz-arroz-y-soja/" rel="bookmark" title="Un estudio advierte de que el cambio climático reducirá la producción de trigo, maíz, arroz y soja">Un estudio advierte de que el cambio climático reducirá la producción de trigo, maíz, arroz y soja</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_59e87a01aacc3" data-td_block_id="td_uid_53_59e87a01aacc3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_59e87a01aacc3" data-td_block_id="td_uid_53_59e87a01aacc3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-445"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-446"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-448"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-449"><a href="http://www.agroinformacion.com/category/agua/">Agua</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_59e87a01e9b4b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_59e87a01e9b4b" ><script>var block_td_uid_59_59e87a01e9b4b = new tdBlock();
block_td_uid_59_59e87a01e9b4b.id = "td_uid_59_59e87a01e9b4b";
block_td_uid_59_59e87a01e9b4b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_59_59e87a01e9b4b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_59e87a01e9b4b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_59_59e87a01e9b4b.td_column_number = "3";
block_td_uid_59_59e87a01e9b4b.block_type = "td_block_mega_menu";
block_td_uid_59_59e87a01e9b4b.post_count = "4";
block_td_uid_59_59e87a01e9b4b.found_posts = "9034";
block_td_uid_59_59e87a01e9b4b.header_color = "";
block_td_uid_59_59e87a01e9b4b.ajax_pagination_infinite_stop = "";
block_td_uid_59_59e87a01e9b4b.max_num_pages = "2259";
tdBlocksArray.push(block_td_uid_59_59e87a01e9b4b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_59e87a01e9b4b" id="td_uid_60_59e87a021a7a1" data-td_block_id="td_uid_59_59e87a01e9b4b" data-td_filter_value="" href="http://www.agroinformacion.com/category/agua/">Todo</a><a class="mega-menu-sub-cat-td_uid_59_59e87a01e9b4b"  id="td_uid_61_59e87a021a8db" data-td_block_id="td_uid_59_59e87a01e9b4b" data-td_filter_value="11" href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a><a class="mega-menu-sub-cat-td_uid_59_59e87a01e9b4b"  id="td_uid_62_59e87a021aa64" data-td_block_id="td_uid_59_59e87a01e9b4b" data-td_filter_value="36" href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a><a class="mega-menu-sub-cat-td_uid_59_59e87a01e9b4b"  id="td_uid_63_59e87a021abe4" data-td_block_id="td_uid_59_59e87a01e9b4b" data-td_filter_value="47" href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a><a class="mega-menu-sub-cat-td_uid_59_59e87a01e9b4b"  id="td_uid_64_59e87a021ad6a" data-td_block_id="td_uid_59_59e87a01e9b4b" data-td_filter_value="57" href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></div></div><div id=td_uid_59_59e87a01e9b4b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-fiscalia-investigara-si-granjeros-de-lorca-usan-el-agua-de-riego-para-dar-de-beber-a-sus-cerdos/" rel="bookmark" title="Fiscalía investigará si granjeros de Lorca usan el agua de riego para  dar de beber a sus cerdos"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/AGUA-DE-RIEGO-PARA-CERDOS-LORCA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/AGUA-DE-RIEGO-PARA-CERDOS-LORCA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/10/AGUA-DE-RIEGO-PARA-CERDOS-LORCA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fiscalía investigará si granjeros de Lorca usan el agua de riego para  dar de beber a sus cerdos"/></a></div>                <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-fiscalia-investigara-si-granjeros-de-lorca-usan-el-agua-de-riego-para-dar-de-beber-a-sus-cerdos/" rel="bookmark" title="Fiscalía investigará si granjeros de Lorca usan el agua de riego para  dar de beber a sus cerdos">Fiscalía investigará si granjeros de Lorca usan el agua de riego para  dar de beber a sus cerdos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/los-regantes-la-region-murcia-podran-extraer-139-hectometros-pozos-privados-del-sinclinal-calasparra/" rel="bookmark" title="Los regantes de la Región de Murcia podrán extraer 13,9 hectómetros de pozos privados del sinclinal de Calasparra"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/REGATES-LA-REGIÓN-DE-MURCIA-POZOS-CALASPARRA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/REGATES-LA-REGIÓN-DE-MURCIA-POZOS-CALASPARRA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/10/REGATES-LA-REGIÓN-DE-MURCIA-POZOS-CALASPARRA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los regantes de la Región de Murcia podrán extraer 13,9 hectómetros de pozos privados del sinclinal de Calasparra"/></a></div>                <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/los-regantes-la-region-murcia-podran-extraer-139-hectometros-pozos-privados-del-sinclinal-calasparra/" rel="bookmark" title="Los regantes de la Región de Murcia podrán extraer 13,9 hectómetros de pozos privados del sinclinal de Calasparra">Los regantes de la Región de Murcia podrán extraer 13,9 hectómetros de pozos privados del sinclinal de Calasparra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/gobierno-invertira-14-millones-la-conservacion-explotacion-la-zona-regable-los-canales-aranjuez/" rel="bookmark" title="El Gobierno invertirá 14 millones en la conservación y explotación de la zona regable de los Canales de Aranjuez"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/ARANJUEZ-REGADIO-INVERSION-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/ARANJUEZ-REGADIO-INVERSION-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/10/ARANJUEZ-REGADIO-INVERSION-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Gobierno invertirá 14 millones en la conservación y explotación de la zona regable de los Canales de Aranjuez"/></a></div>                <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/gobierno-invertira-14-millones-la-conservacion-explotacion-la-zona-regable-los-canales-aranjuez/" rel="bookmark" title="El Gobierno invertirá 14 millones en la conservación y explotación de la zona regable de los Canales de Aranjuez">El Gobierno invertirá 14 millones en la conservación y explotación de la zona regable de los Canales de Aranjuez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/solicitan-a-la-confederacion-hidrografica-del-tajo-el-desembalse-de-40-000-m3-de-agua-para-los-regantes-de-ambroz/" rel="bookmark" title="Solicitan a la Confederación Hidrográfica del Tajo el desembalse de 40.000 m3 de agua para los regantes de Ambroz"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/AMBROZ-RIEGO-CH-TAJO-SEQUÍA--218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/AMBROZ-RIEGO-CH-TAJO-SEQUÍA--218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/10/AMBROZ-RIEGO-CH-TAJO-SEQUÍA--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Solicitan a la Confederación Hidrográfica del Tajo el desembalse de 40.000 m3 de agua para los regantes de Ambroz"/></a></div>                <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/solicitan-a-la-confederacion-hidrografica-del-tajo-el-desembalse-de-40-000-m3-de-agua-para-los-regantes-de-ambroz/" rel="bookmark" title="Solicitan a la Confederación Hidrográfica del Tajo el desembalse de 40.000 m3 de agua para los regantes de Ambroz">Solicitan a la Confederación Hidrográfica del Tajo el desembalse de 40.000 m3 de agua para los regantes de Ambroz</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_59e87a01e9b4b" data-td_block_id="td_uid_59_59e87a01e9b4b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_59e87a01e9b4b" data-td_block_id="td_uid_59_59e87a01e9b4b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-450"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-452"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-453"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-451"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93136"><a href="http://www.agroinformacion.com/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101548"><a href="http://www.agroinformacion.com/contacto/">Contacto</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.agroinformacion.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-109386" class="td-post-template-3 post-109386 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-destacados category-union-europea td-container-wrap" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.agroinformacion.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Actualidad" class="entry-crumb" href="http://www.agroinformacion.com/category/actualidad/">Actualidad</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">El Tribunal de la UE confirma la exclusión de varios gastos agrícolas...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="http://www.agroinformacion.com/wp-content/uploads/2017/10/GASTOS-AGRÍCOLAS.jpg" data-caption=""><img width="1068" height="688" class="entry-thumb td-modal-image" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/GASTOS-AGRÍCOLAS-1068x688.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/GASTOS-AGRÍCOLAS.jpg 1068w, http://www.agroinformacion.com/wp-content/uploads/2017/10/GASTOS-AGRÍCOLAS-300x193.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2017/10/GASTOS-AGRÍCOLAS-768x495.jpg 768w, http://www.agroinformacion.com/wp-content/uploads/2017/10/GASTOS-AGRÍCOLAS-1024x660.jpg 1024w, http://www.agroinformacion.com/wp-content/uploads/2017/10/GASTOS-AGRÍCOLAS-696x449.jpg 696w, http://www.agroinformacion.com/wp-content/uploads/2017/10/GASTOS-AGRÍCOLAS-652x420.jpg 652w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="GASTOS AGRÍCOLAS"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.agroinformacion.com/category/actualidad/">Actualidad</a></li><li class="entry-category"><a  style="background-color:#5aaf4a; color:#fff; border-color:#5aaf4a;" href="http://www.agroinformacion.com/category/destacados/">Destacados</a></li><li class="entry-category"><a  href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li></ul>                <h1 class="entry-title">El Tribunal de la UE confirma la exclusión de varios gastos agrícolas en España por sus deficiencias</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T10:52:42+00:00" >19/10/2017</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-109386">45</span></div>                    <div class="td-post-comments"><a href="http://www.agroinformacion.com/el-tribunal-de-la-ue-confirma-la-exclusion-de-varios-gastos-agricolas-en-espana-por-sus-deficiencias/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.agroinformacion.com%2Fel-tribunal-de-la-ue-confirma-la-exclusion-de-varios-gastos-agricolas-en-espana-por-sus-deficiencias%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Tribunal+de+la+UE+confirma+la+exclusi%C3%B3n+de+varios+gastos+agr%C3%ADcolas+en+Espa%C3%B1a+por+sus+deficiencias&url=http%3A%2F%2Fwww.agroinformacion.com%2Fel-tribunal-de-la-ue-confirma-la-exclusion-de-varios-gastos-agricolas-en-espana-por-sus-deficiencias%2F&via=Agroinformacion"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.agroinformacion.com/el-tribunal-de-la-ue-confirma-la-exclusion-de-varios-gastos-agricolas-en-espana-por-sus-deficiencias/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.agroinformacion.com/el-tribunal-de-la-ue-confirma-la-exclusion-de-varios-gastos-agricolas-en-espana-por-sus-deficiencias/&amp;media=http://www.agroinformacion.com/wp-content/uploads/2017/10/GASTOS-AGRÍCOLAS.jpg&description=El+Tribunal+de+la+UE+confirma+la+exclusi%C3%B3n+de+varios+gastos+agr%C3%ADcolas+en+Espa%C3%B1a+por+sus+deficiencias" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+Tribunal+de+la+UE+confirma+la+exclusi%C3%B3n+de+varios+gastos+agr%C3%ADcolas+en+Espa%C3%B1a+por+sus+deficiencias%20-%20http%3A%2F%2Fwww.agroinformacion.com%2Fel-tribunal-de-la-ue-confirma-la-exclusion-de-varios-gastos-agricolas-en-espana-por-sus-deficiencias%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <p><span id="ctl14_lblMostra">El Tribunal General de la Unión Europea confirmó este jueves 19 la exclusión de la financiación europea de ciertos gastos agrícolas realizados en Cataluña y Canarias, por las deficiencias detectadas en las auditorías, informó la corte en un comunicado.</p>
<p>España recurrió ante el Tribunal General una decisión de la Comisión Europea que excluyó de la financiación comunitaria determinados gastos efectuados con cargo al Fondo Europeo Agrícola de Garantía (FEAGA) y al Fondo Europeo Agrícola de Desarrollo Rural (Feader).</p>
<p><img src="http://www.agroinformacion.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.agroinformacion.com/wp-content/uploads/2017/10/gastos-agrícolas.jpg" class="size-full wp-image-109387 alignleft" alt width="300" height="300" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/gastos-agrícolas.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2017/10/gastos-agrícolas-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img class="size-full wp-image-109387 alignleft" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/gastos-agrícolas.jpg" alt="" width="300" height="300" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/gastos-agrícolas.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2017/10/gastos-agrícolas-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>En particular, se referían a correcciones a tanto alzado realizadas respecto de Cataluña y de Canarias, que precisaron que durante unas auditorías la Comisión detectó ciertas deficiencias.</p>
<p>En el caso de Cataluña, Bruselas comprobó que no se habían llevado a cabo controles sobre el terreno, sino que las autoridades se habían limitado a efectuar chequeos administrativos.</p>
<p>Por lo que respecta a Canarias, la Comisión concluyó que durante los ejercicios 2007, 2008, 2009 y 2010, el porcentaje de los controles no realizados en plazo era del 55%, 84%, 92% y 56%, respectivamente.</p>
<p>La CE impuso a Cataluña tres correcciones a tanto alzado para los ejercicios 2010, 2011 y 2012, mientras que a Canarias le impuso cuatro correcciones a tanto alzado, debido a los retrasos en la realización de los controles de los ejercicios 2007, 2008, 2009 y 2010.</span></p>
<blockquote><p><span id="ctl14_lblMostra">Rechazo al recursos presentado por España que aseguraba que las deficiencias están ya corregidas</span></p></blockquote>
<p><span id="ctl14_lblMostra">En su sentencia dictada este jueves, el Tribunal General desestima el recurso de España contra la exclusión de estos gastos agrícolas. Entre otras razones, con respecto a las deficiencias detectadas en Cataluña la corte explica que la Comisión no violó el principio de proporcionalidad en relación con las correcciones a tanto alzado impuestas, que no vulneró el derecho de defensa de España ni incumplió la obligación de motivación que le afecta.</p>
<p>El Tribunal General declara que el hecho de que los controles no se efectúen en plazo en el caso de Canarias supone una deficiencia de un control fundamental, añade que el porcentaje de retrasos superó ampliamente en todo caso el umbral del 10% a partir del cual la Comisión puede aplicar correcciones financieras, y que España no ha demostrado que la deficiencia detectada por la Comisión no haya causado un perjuicio a los Fondos.</p>
<p>Por último, descarta la alegación de España de que el riesgo generado por la deficiencia detectada por la Comisión en estos gastos agrícolas haya quedado corregido. </span></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><ins data-revive-zoneid="14" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="13" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.agroinformacion.com%2Fel-tribunal-de-la-ue-confirma-la-exclusion-de-varios-gastos-agricolas-en-espana-por-sus-deficiencias%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Tribunal+de+la+UE+confirma+la+exclusi%C3%B3n+de+varios+gastos+agr%C3%ADcolas+en+Espa%C3%B1a+por+sus+deficiencias&url=http%3A%2F%2Fwww.agroinformacion.com%2Fel-tribunal-de-la-ue-confirma-la-exclusion-de-varios-gastos-agricolas-en-espana-por-sus-deficiencias%2F&via=Agroinformacion"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.agroinformacion.com/el-tribunal-de-la-ue-confirma-la-exclusion-de-varios-gastos-agricolas-en-espana-por-sus-deficiencias/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.agroinformacion.com/el-tribunal-de-la-ue-confirma-la-exclusion-de-varios-gastos-agricolas-en-espana-por-sus-deficiencias/&amp;media=http://www.agroinformacion.com/wp-content/uploads/2017/10/GASTOS-AGRÍCOLAS.jpg&description=El+Tribunal+de+la+UE+confirma+la+exclusi%C3%B3n+de+varios+gastos+agr%C3%ADcolas+en+Espa%C3%B1a+por+sus+deficiencias" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+Tribunal+de+la+UE+confirma+la+exclusi%C3%B3n+de+varios+gastos+agr%C3%ADcolas+en+Espa%C3%B1a+por+sus+deficiencias%20-%20http%3A%2F%2Fwww.agroinformacion.com%2Fel-tribunal-de-la-ue-confirma-la-exclusion-de-varios-gastos-agricolas-en-espana-por-sus-deficiencias%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.agroinformacion.com/el-tribunal-de-la-ue-confirma-la-exclusion-de-varios-gastos-agricolas-en-espana-por-sus-deficiencias/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.agroinformacion.com/el-tribunal-de-la-ue-confirma-la-exclusion-de-varios-gastos-agricolas-en-espana-por-sus-deficiencias/" data-text="El Tribunal de la UE confirma la exclusión de varios gastos agrícolas en España por sus deficiencias" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.agroinformacion.com/hortiespana-pone-en-valor-los-cultivos-de-invernadero-con-su-iniciativa-para-des-cubrirlos-al-ciudadano/">Hortiespaña pone en valor los cultivos de invernadero con su iniciativa para &#8216;des-cubrirlos&#8217; al ciudadano</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.agroinformacion.com/roban-las-34-colmenas-apicultor-salmantino-bembibre-leon/">Roban las 34 colmenas de un apicultor salmantino en Bembibre (León)</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.agroinformacion.com/author/redaccion/">Redacción</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2017-10-19T10:52:42+00:00"><meta itemprop="dateModified" content="2017-10-19T10:52:42+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.agroinformacion.com/el-tribunal-de-la-ue-confirma-la-exclusion-de-varios-gastos-agricolas-en-espana-por-sus-deficiencias/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.agroinformacion.com/wp-content/uploads/2017/08/agro-recoleccion.jpg"></span><meta itemprop="name" content="Agroinformacion"></span><meta itemprop="headline " content="El Tribunal de la UE confirma la exclusión de varios gastos agrícolas en España por sus deficiencias"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.agroinformacion.com/wp-content/uploads/2017/10/GASTOS-AGRÍCOLAS.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="688"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_66_59e87a028836d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_66_59e87a028836d" ><script>var block_td_uid_66_59e87a028836d = new tdBlock();
block_td_uid_66_59e87a028836d.id = "td_uid_66_59e87a028836d";
block_td_uid_66_59e87a028836d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_66_59e87a028836d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_66_59e87a028836d_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":109386,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_66_59e87a028836d.td_column_number = "3";
block_td_uid_66_59e87a028836d.block_type = "td_block_related_posts";
block_td_uid_66_59e87a028836d.post_count = "3";
block_td_uid_66_59e87a028836d.found_posts = "2964";
block_td_uid_66_59e87a028836d.header_color = "";
block_td_uid_66_59e87a028836d.ajax_pagination_infinite_stop = "";
block_td_uid_66_59e87a028836d.max_num_pages = "988";
tdBlocksArray.push(block_td_uid_66_59e87a028836d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_67_59e87a029db87" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_66_59e87a028836d" href="#">Artículo relacionados</a><a id="td_uid_68_59e87a029dbcb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_66_59e87a028836d" href="#">Más del autor</a></h4><div id=td_uid_66_59e87a028836d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-reconocimiento-europeo-de-las-dehesas-como-pastos-permanentes-en-la-pac-puede-entrar-en-vigor-en-2018/" rel="bookmark" title="El reconocimiento europeo de las dehesas como pastos permanentes en la PAC puede entrar en vigor en 2018"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/PAC-PASTOS-PERMANENTES-DEHESAS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/PAC-PASTOS-PERMANENTES-DEHESAS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/10/PAC-PASTOS-PERMANENTES-DEHESAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El reconocimiento europeo de las dehesas como pastos permanentes en la PAC puede entrar en vigor en 2018"/></a></div>                <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-reconocimiento-europeo-de-las-dehesas-como-pastos-permanentes-en-la-pac-puede-entrar-en-vigor-en-2018/" rel="bookmark" title="El reconocimiento europeo de las dehesas como pastos permanentes en la PAC puede entrar en vigor en 2018">El reconocimiento europeo de las dehesas como pastos permanentes en la PAC puede entrar en vigor en 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/clm-se-suma-a-las-ccaa-que-ya-han-iniciado-el-pago-de-la-pac-mientras-en-la-cvalenciana-se-exige-su-abono/" rel="bookmark" title="CLM se suma a las CCAA que ya han iniciado el pago de la PAC mientras en la Cvalenciana se exige su abono"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/EL-PAGO-DE-LA-PAC-CASTILLA-LA-MANCHA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/EL-PAGO-DE-LA-PAC-CASTILLA-LA-MANCHA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/10/EL-PAGO-DE-LA-PAC-CASTILLA-LA-MANCHA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CLM se suma a las CCAA que ya han iniciado el pago de la PAC mientras en la Cvalenciana se exige su abono"/></a></div>                <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/clm-se-suma-a-las-ccaa-que-ya-han-iniciado-el-pago-de-la-pac-mientras-en-la-cvalenciana-se-exige-su-abono/" rel="bookmark" title="CLM se suma a las CCAA que ya han iniciado el pago de la PAC mientras en la Cvalenciana se exige su abono">CLM se suma a las CCAA que ya han iniciado el pago de la PAC mientras en la Cvalenciana se exige su abono</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-primer-detenido-por-un-incendio-en-galicia-fue-por-iniciar-un-fuego-de-formar-imprudente-en-su-finca/" rel="bookmark" title="El primer detenido por un incendio en Galicia fue por iniciar un fuego de formar imprudente en su finca"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/INCENDIO-DETENIDO-GALICIA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/INCENDIO-DETENIDO-GALICIA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/10/INCENDIO-DETENIDO-GALICIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El primer detenido por un incendio en Galicia fue por iniciar un fuego de formar imprudente en su finca"/></a></div>                <a href="http://www.agroinformacion.com/category/destacados/" class="td-post-category">Destacados</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-primer-detenido-por-un-incendio-en-galicia-fue-por-iniciar-un-fuego-de-formar-imprudente-en-su-finca/" rel="bookmark" title="El primer detenido por un incendio en Galicia fue por iniciar un fuego de formar imprudente en su finca">El primer detenido por un incendio en Galicia fue por iniciar un fuego de formar imprudente en su finca</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_66_59e87a028836d" data-td_block_id="td_uid_66_59e87a028836d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_66_59e87a028836d" data-td_block_id="td_uid_66_59e87a028836d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-tribunal-de-la-ue-confirma-la-exclusion-de-varios-gastos-agricolas-en-espana-por-sus-deficiencias/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.agroinformacion.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='109386' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6Lf8JBgUAAAAALRRxYEGhaxZ2R4OV_aARAVoGBTH" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=es"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td_block_wrap td_block_weather td_block_widget td_uid_69_59e87a02a63e0_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_69_59e87a02a63e0" ><h4 class="block-title"><span class="td-pulldown-size">El tiempo  -  Haz clic sobre el circulo de la derecha para ver el tiempo de  tu localidad</span></h4><div id=td_uid_69_59e87a02a63e0 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Spain</div>
			<div class="td-weather-condition">llovizna ligera</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_69_59e87a02a63e0"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_69_59e87a02a63e0">
				<input id="td_uid_69_59e87a02a63e0" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 shower-rain-n td-w-today-icon" data-td-block-uid="td_uid_69_59e87a02a63e0"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_69_59e87a02a63e0">
					<span class="td-big-degrees">15</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">15</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">15</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">93%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">2.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Jue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Vie</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sab</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Dom</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="30" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="17" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="16" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="29" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><br />
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.1
  *
  */--></p>
<p><ins data-revive-zoneid="31" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_70_59e87a02a6cb8_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_70_59e87a02a6cb8" ><script>var block_td_uid_70_59e87a02a6cb8 = new tdBlock();
block_td_uid_70_59e87a02a6cb8.id = "td_uid_70_59e87a02a6cb8";
block_td_uid_70_59e87a02a6cb8.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00c1S POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_70_59e87a02a6cb8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_70_59e87a02a6cb8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_70_59e87a02a6cb8.td_column_number = "1";
block_td_uid_70_59e87a02a6cb8.block_type = "td_block_7";
block_td_uid_70_59e87a02a6cb8.post_count = "4";
block_td_uid_70_59e87a02a6cb8.found_posts = "38596";
block_td_uid_70_59e87a02a6cb8.header_color = "#";
block_td_uid_70_59e87a02a6cb8.ajax_pagination_infinite_stop = "";
block_td_uid_70_59e87a02a6cb8.max_num_pages = "9649";
tdBlocksArray.push(block_td_uid_70_59e87a02a6cb8);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MÁS POPULARES</span></h4></div><div id=td_uid_70_59e87a02a6cb8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.agroinformacion.com/ganaderos-gallegos-lanzan-sin-intermediarios-la-marca-muuu-para-toda-espana-a-traves-de-leite-noso/" rel="bookmark" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/ganaderos-gallegos-lanzan-sin-intermediarios-la-marca-muuu-para-toda-espana-a-traves-de-leite-noso/" rel="bookmark" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso">Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-18T16:38:37+00:00" >18/04/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.agroinformacion.com/las-cabanuelas-vaticinan-2018-sera-ano-extrema-sequia-solo-llovera-algo-enero/" rel="bookmark" title="Las cabañuelas vaticinan que 2018 será un año de extrema sequía y que sólo lloverá algo en enero"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/08/CABAÑUELAS-SEQUÍA-EXTREMA-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/08/CABAÑUELAS-SEQUÍA-EXTREMA-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2017/08/CABAÑUELAS-SEQUÍA-EXTREMA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Las cabañuelas vaticinan que 2018 será un año de extrema sequía y que sólo lloverá algo en enero"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/las-cabanuelas-vaticinan-2018-sera-ano-extrema-sequia-solo-llovera-algo-enero/" rel="bookmark" title="Las cabañuelas vaticinan que 2018 será un año de extrema sequía y que sólo lloverá algo en enero">Las cabañuelas vaticinan que 2018 será un año de extrema sequía y que sólo lloverá algo en enero</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-28T17:24:22+00:00" >28/08/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados">Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-29T17:47:44+00:00" >29/11/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.agroinformacion.com/un-ganadero-caprino-ve-como-le-sacrifican-159-animales-por-un-positivo-y-pierde-en-un-solo-dia-35-000-euros/" rel="bookmark" title="Un ganadero caprino ve cómo le sacrifican 159 animales por un positivo y pierde en un solo día 35.000€"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/CAPRINO-SACRIFICO-159-CABRAS-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/CAPRINO-SACRIFICO-159-CABRAS-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2017/05/CAPRINO-SACRIFICO-159-CABRAS-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un ganadero caprino ve cómo le sacrifican 159 animales por un positivo y pierde en un solo día 35.000€"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/un-ganadero-caprino-ve-como-le-sacrifican-159-animales-por-un-positivo-y-pierde-en-un-solo-dia-35-000-euros/" rel="bookmark" title="Un ganadero caprino ve cómo le sacrifican 159 animales por un positivo y pierde en un solo día 35.000€">Un ganadero caprino ve cómo le sacrifican 159 animales por un positivo y pierde en un solo día 35.000€</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-22T19:57:25+00:00" >22/05/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Calendario de noticias</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Octubre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.agroinformacion.com/2017/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.agroinformacion.com/2017/10/01/" aria-label="Entradas publicadas el 1 October, 2017">1</a></td>
	</tr>
	<tr>
		<td><a href="http://www.agroinformacion.com/2017/10/02/" aria-label="Entradas publicadas el 2 October, 2017">2</a></td><td><a href="http://www.agroinformacion.com/2017/10/03/" aria-label="Entradas publicadas el 3 October, 2017">3</a></td><td><a href="http://www.agroinformacion.com/2017/10/04/" aria-label="Entradas publicadas el 4 October, 2017">4</a></td><td><a href="http://www.agroinformacion.com/2017/10/05/" aria-label="Entradas publicadas el 5 October, 2017">5</a></td><td><a href="http://www.agroinformacion.com/2017/10/06/" aria-label="Entradas publicadas el 6 October, 2017">6</a></td><td><a href="http://www.agroinformacion.com/2017/10/07/" aria-label="Entradas publicadas el 7 October, 2017">7</a></td><td><a href="http://www.agroinformacion.com/2017/10/08/" aria-label="Entradas publicadas el 8 October, 2017">8</a></td>
	</tr>
	<tr>
		<td><a href="http://www.agroinformacion.com/2017/10/09/" aria-label="Entradas publicadas el 9 October, 2017">9</a></td><td><a href="http://www.agroinformacion.com/2017/10/10/" aria-label="Entradas publicadas el 10 October, 2017">10</a></td><td><a href="http://www.agroinformacion.com/2017/10/11/" aria-label="Entradas publicadas el 11 October, 2017">11</a></td><td><a href="http://www.agroinformacion.com/2017/10/12/" aria-label="Entradas publicadas el 12 October, 2017">12</a></td><td><a href="http://www.agroinformacion.com/2017/10/13/" aria-label="Entradas publicadas el 13 October, 2017">13</a></td><td><a href="http://www.agroinformacion.com/2017/10/14/" aria-label="Entradas publicadas el 14 October, 2017">14</a></td><td><a href="http://www.agroinformacion.com/2017/10/15/" aria-label="Entradas publicadas el 15 October, 2017">15</a></td>
	</tr>
	<tr>
		<td><a href="http://www.agroinformacion.com/2017/10/16/" aria-label="Entradas publicadas el 16 October, 2017">16</a></td><td><a href="http://www.agroinformacion.com/2017/10/17/" aria-label="Entradas publicadas el 17 October, 2017">17</a></td><td><a href="http://www.agroinformacion.com/2017/10/18/" aria-label="Entradas publicadas el 18 October, 2017">18</a></td><td id="today"><a href="http://www.agroinformacion.com/2017/10/19/" aria-label="Entradas publicadas el 19 October, 2017">19</a></td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archivo de noticias por meses</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo de noticias por meses</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.agroinformacion.com/2017/10/'> Octubre 2017 </option>
	<option value='http://www.agroinformacion.com/2017/09/'> Septiembre 2017 </option>
	<option value='http://www.agroinformacion.com/2017/08/'> Agosto 2017 </option>
	<option value='http://www.agroinformacion.com/2017/07/'> Julio 2017 </option>
	<option value='http://www.agroinformacion.com/2017/06/'> Junio 2017 </option>
	<option value='http://www.agroinformacion.com/2017/05/'> Mayo 2017 </option>
	<option value='http://www.agroinformacion.com/2017/04/'> Abril 2017 </option>
	<option value='http://www.agroinformacion.com/2017/03/'> Marzo 2017 </option>
	<option value='http://www.agroinformacion.com/2017/02/'> Febrero 2017 </option>
	<option value='http://www.agroinformacion.com/2017/01/'> Enero 2017 </option>
	<option value='http://www.agroinformacion.com/2016/12/'> Diciembre 2016 </option>
	<option value='http://www.agroinformacion.com/2016/11/'> Noviembre 2016 </option>
	<option value='http://www.agroinformacion.com/2016/10/'> Octubre 2016 </option>
	<option value='http://www.agroinformacion.com/2016/09/'> Septiembre 2016 </option>
	<option value='http://www.agroinformacion.com/2016/08/'> Agosto 2016 </option>
	<option value='http://www.agroinformacion.com/2016/07/'> Julio 2016 </option>
	<option value='http://www.agroinformacion.com/2016/06/'> Junio 2016 </option>
	<option value='http://www.agroinformacion.com/2016/01/'> Enero 2016 </option>
	<option value='http://www.agroinformacion.com/2015/03/'> Marzo 2015 </option>
	<option value='http://www.agroinformacion.com/2015/02/'> Febrero 2015 </option>
	<option value='http://www.agroinformacion.com/2015/01/'> Enero 2015 </option>
	<option value='http://www.agroinformacion.com/2014/12/'> Diciembre 2014 </option>
	<option value='http://www.agroinformacion.com/2014/11/'> Noviembre 2014 </option>
	<option value='http://www.agroinformacion.com/2014/10/'> Octubre 2014 </option>
	<option value='http://www.agroinformacion.com/2014/09/'> Septiembre 2014 </option>
	<option value='http://www.agroinformacion.com/2014/08/'> Agosto 2014 </option>
	<option value='http://www.agroinformacion.com/2014/07/'> Julio 2014 </option>
	<option value='http://www.agroinformacion.com/2014/06/'> Junio 2014 </option>
	<option value='http://www.agroinformacion.com/2014/05/'> Mayo 2014 </option>
	<option value='http://www.agroinformacion.com/2014/04/'> Abril 2014 </option>
	<option value='http://www.agroinformacion.com/2014/03/'> Marzo 2014 </option>
	<option value='http://www.agroinformacion.com/2014/02/'> Febrero 2014 </option>
	<option value='http://www.agroinformacion.com/2014/01/'> Enero 2014 </option>
	<option value='http://www.agroinformacion.com/2013/12/'> Diciembre 2013 </option>
	<option value='http://www.agroinformacion.com/2013/11/'> Noviembre 2013 </option>
	<option value='http://www.agroinformacion.com/2013/07/'> Julio 2013 </option>
	<option value='http://www.agroinformacion.com/2013/06/'> Junio 2013 </option>
	<option value='http://www.agroinformacion.com/2013/05/'> Mayo 2013 </option>
	<option value='http://www.agroinformacion.com/2013/04/'> Abril 2013 </option>
	<option value='http://www.agroinformacion.com/2013/03/'> Marzo 2013 </option>
	<option value='http://www.agroinformacion.com/2013/02/'> Febrero 2013 </option>
	<option value='http://www.agroinformacion.com/2013/01/'> Enero 2013 </option>
	<option value='http://www.agroinformacion.com/2012/12/'> Diciembre 2012 </option>
	<option value='http://www.agroinformacion.com/2012/11/'> Noviembre 2012 </option>
	<option value='http://www.agroinformacion.com/2011/10/'> Octubre 2011 </option>
	<option value='http://www.agroinformacion.com/2011/09/'> Septiembre 2011 </option>
	<option value='http://www.agroinformacion.com/2011/08/'> Agosto 2011 </option>
	<option value='http://www.agroinformacion.com/2011/07/'> Julio 2011 </option>
	<option value='http://www.agroinformacion.com/2011/06/'> Junio 2011 </option>
	<option value='http://www.agroinformacion.com/2011/05/'> Mayo 2011 </option>
	<option value='http://www.agroinformacion.com/2011/04/'> Abril 2011 </option>

		</select>
		</aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_newsletterwidget"><h4 class="block-title"><span>SUSCRÍBETE A NUESTRO BOLETÍN DIARIO</span></h4>Recibe todos los días en tu email nuestro boletín de noticias de Agroinformación <li>
<p> <br>¡GRATIS!</br></p>

<div class="tnp tnp-widget"><form method="post" action="http://www.agroinformacion.com/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="http://www.agroinformacion.com/politica-de-privacidad/">Suscribiendose acepta la política de privacidad de esta web</a></label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribir">
</div>
</form>
</div>
</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="http://www.agroinformacion.com/rss/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.agroinformacion.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.agroinformacion.com/">ULTIMOS RSS</a></span></h4><ul><li><a class='rsswidget' href='http://www.agroinformacion.com/el-reconocimiento-europeo-de-las-dehesas-como-pastos-permanentes-en-la-pac-puede-entrar-en-vigor-en-2018/'>El reconocimiento europeo de las dehesas como pastos permanentes en la PAC puede entrar en vigor en 2018</a> <span class="rss-date">19/10/2017</span></li><li><a class='rsswidget' href='http://www.agroinformacion.com/clm-se-suma-a-las-ccaa-que-ya-han-iniciado-el-pago-de-la-pac-mientras-en-la-cvalenciana-se-exige-su-abono/'>CLM se suma a las CCAA que ya han iniciado el pago de la PAC mientras en la Cvalenciana se exige su abono</a> <span class="rss-date">18/10/2017</span></li></ul></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_72_59e87a0409900_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_59e87a0409900" ><h4 class="block-title"><span class="td-pulldown-size">SECCIONES MAS POPULARES</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua<span class="td-cat-no">3394</span></a></li><li><a href="http://www.agroinformacion.com/category/otras-noticias/">Otras noticias<span class="td-cat-no">2965</span></a></li><li><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura<span class="td-cat-no">2667</span></a></li><li><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables<span class="td-cat-no">2566</span></a></li><li><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías<span class="td-cat-no">2172</span></a></li><li><a href="http://www.agroinformacion.com/category/actualidad/espana/">España<span class="td-cat-no">1879</span></a></li></ul></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.agroinformacion.com/"><img class="td-retina-data" src="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" data-retina="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" alt="agroinformacion.com" title="Agroinformacion.com"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agroinformación publica diariamente noticias relaccionadas con el mundo rural, agricultura, ganadería, además de muchos otros temas relaccionados.<br>
 <strong>Teléfono de contacto: 956 85 17 33 - 625369359</strong><div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@agroinformacion.com">redaccion@agroinformacion.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-400"><a href="http://www.agroinformacion.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-401"><a href="http://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-403" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-403"><a href="http://www.agroinformacion.com/contacto/">Contactar</a></li>
<li id="menu-item-106557" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-106557"><a href="http://www.puertodrones.es">.</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2017 - Agroinformación.com  | Diseño informaticabahia.es                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más noticias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-cooperativa-san-vicente-de-mogon-comienza-a-producir-su-aceite-puerta-de-las-villas-cosecha-temprana/" rel="bookmark" title="La Cooperativa San Vicente de Mogón comienza a producir su aceite Puerta de las Villas Cosecha Temprana"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/ACEITE-PUERTA-DE-LAS-VILLAS-COSECHA-TEMPRANA-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/ACEITE-PUERTA-DE-LAS-VILLAS-COSECHA-TEMPRANA-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2017/10/ACEITE-PUERTA-DE-LAS-VILLAS-COSECHA-TEMPRANA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La Cooperativa San Vicente de Mogón comienza a producir su aceite Puerta de las Villas Cosecha Temprana"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-cooperativa-san-vicente-de-mogon-comienza-a-producir-su-aceite-puerta-de-las-villas-cosecha-temprana/" rel="bookmark" title="La Cooperativa San Vicente de Mogón comienza a producir su aceite Puerta de las Villas Cosecha Temprana">La Cooperativa San Vicente de Mogón comienza a producir su aceite Puerta de las Villas Cosecha Temprana</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T12:10:00+00:00" >19/10/2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.agroinformacion.com/reclaman-la-convocatoria-para-incorporarse-a-la-agricultura-ecologica-en-cyl-en-la-campana-agricola-20172018/" rel="bookmark" title="Reclaman la convocatoria para incorporarse a la agricultura ecológica en CyL en la campaña agrícola 2017/2018"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/10/CONVOCATORIA-AYUDAS-AGRICULTURA-ECOLOGICA-UCCL-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/10/CONVOCATORIA-AYUDAS-AGRICULTURA-ECOLOGICA-UCCL-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2017/10/CONVOCATORIA-AYUDAS-AGRICULTURA-ECOLOGICA-UCCL-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Reclaman la convocatoria para incorporarse a la agricultura ecológica en CyL en la campaña agrícola 2017/2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/reclaman-la-convocatoria-para-incorporarse-a-la-agricultura-ecologica-en-cyl-en-la-campana-agricola-20172018/" rel="bookmark" title="Reclaman la convocatoria para incorporarse a la agricultura ecológica en CyL en la campaña agrícola 2017/2018">Reclaman la convocatoria para incorporarse a la agricultura ecológica en CyL en la campaña agrícola 2017/2018</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T12:01:05+00:00" >19/10/2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 59e87a0428d84
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.agroinformacion.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.agroinformacion.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/cookie-notice/js/front.js'></script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/themes/Agro/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js'></script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/lazy-load/js/lazy-load.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"El email no es correto","name_error":"El nombre no es correcto","surname_error":"El apellido no es correcto","profile_error":"","privacy_error":"Debe de aceptar la pol\u00edtica de privacidad"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/wp-embed.min.js'></script>
        <div id="newsletter-popup-overlay"></div>
        <div id="newsletter-popup-container">
            <div id="newsletter-popup"><img id="newsletter-close" src="http://www.agroinformacion.com/wp-content/plugins/newsletter-popup/images/close.png">
                <iframe id="newsletter-iframe" data-src="http://www.agroinformacion.com/wp-content/plugins/newsletter-popup/iframe.php"></iframe></div>
        </div>
        <script>
            function newsletter_set_cookie(name, value, time) {
                var e = new Date();
                e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
            }
            function newsletter_get_cookie(name, def) {
                var cs = document.cookie.toString().split('; ');
                var c, n, v;
                for (var i = 0; i < cs.length; i++) {
                    c = cs[i].split("=");
                    n = c[0];
                    v = c[1];
                    if (n == name)
                        return v;
                }
                return def;
            }
            jQuery(document).ready(function () {

                jQuery("#newsletter-close").click(
                        function () {
                            jQuery('#newsletter-popup-overlay').fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                jQuery("#newsletter-popup-overlay").click(
                        function () {
                            jQuery(this).fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                            if (newsletter_get_cookie("newsletter", null) == null) {
                        var newsletter_popup = parseInt(newsletter_get_cookie("newsletter_popup", 0));
                        newsletter_set_cookie("newsletter_popup", newsletter_popup + 1, 30);
                        if (newsletter_popup == 0) {
                            jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                            setTimeout(newsletter_popup_open,
            2000);
                        }
                    }
                    });

            function newsletter_popup_open() {
                jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                //jQuery('#overlay').css('height', $(document).height());
                jQuery('#newsletter-popup-overlay').fadeIn('fast');
                var windowW = jQuery(window).width();
                var windowH = jQuery(window).height();
                //var modalW = jQuery('#box').width();
                //var modalH = jQuery('#box').height();
                /*
                 jQuery('#box').css({
                 "top": ((windowH - modalH) / 2 + $(document).scrollTop()) + "px",
                 "left": ((windowW - modalW) / 2) + "px"
                 });
                 */
                jQuery('#newsletter-popup-container').fadeIn('slow');
                return false;
            }
        </script>
        
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Espa\u00f1a","api_location":"City Center","api_language":"es","today_icon":"shower-rain-n","today_icon_text":"llovizna ligera","today_temp":[15,59],"today_humidity":93,"today_wind_speed":[2.1,1.3],"today_min":[15,59],"today_max":[15,59],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1508410800,"day_temp":[13,55],"day_name":"Jue","owm_day_index":2},{"timestamp":1508497200,"day_temp":[18,64],"day_name":"Vie","owm_day_index":3},{"timestamp":1508583600,"day_temp":[16,60],"day_name":"Sab","owm_day_index":4},{"timestamp":1508670000,"day_temp":[15,58],"day_name":"Dom","owm_day_index":5},{"timestamp":1508756400,"day_temp":[17,63],"day_name":"Lun","owm_day_index":6}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_69_59e87a02a63e0","location":"Spain","api_location":"City Center","api_language":"es","today_icon":"shower-rain-n","today_icon_text":"llovizna ligera","today_temp":[15,59],"today_humidity":93,"today_wind_speed":[2.1,1.3],"today_min":[15,59],"today_max":[15,59],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1508410800,"day_temp":[13,55],"day_name":"Jue","owm_day_index":2},{"timestamp":1508497200,"day_temp":[18,64],"day_name":"Vie","owm_day_index":3},{"timestamp":1508583600,"day_temp":[16,60],"day_name":"Sab","owm_day_index":4},{"timestamp":1508670000,"day_temp":[15,58],"day_name":"Dom","owm_day_index":5},{"timestamp":1508756400,"day_temp":[17,63],"day_name":"Lun","owm_day_index":6}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[109386]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.agroinformacion.com/wp-content/themes/Agro/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.agroinformacion.com/wp-content/themes/Agro';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Estoy de acuerdo</a><a href="http://www.agroinformacion.com/aviso-legal/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leer más</a>
				</div>
			</div>
</body>
</html>
<!-- Dynamic page generated in 5.734 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-10-19 12:10:12 -->

<!-- Compression = gzip -->