<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><title>Feragua respalda a la CH Guadalquivir en su aprobación de riegos extraordinarios para 15.000 hectáreas de olivar - Agroinformacion</title><link rel="stylesheet" href="http://www.agroinformacion.com/wp-content/cache/min/1/6da480d3c0ff2a69770e5bfc9e26e7db.css" data-minify="1" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.agroinformacion.com/xmlrpc.php" /><meta property="og:image" content="http://www.agroinformacion.com/wp-content/uploads/2019/03/RIEGOS-EXTRAORDINARIOS-FERAGUA-CH-GUADALQUIVIR.jpg" /><link rel="icon" type="image/png" href="http://www.agroinformacion.com/wp-content/uploads/2016/06/faviconAgro16x16.png"><style>#newsletter-close{position:absolute;right:-10px;top:-10px;cursor:pointer}#newsletter-popup-overlay{display:none;background:#000;position:fixed;top:0;bottom:0;right:0;left:0;z-index:10000;cursor:pointer;opacity:.7;filter:alpha(opacity=70);-ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"}#newsletter-popup-container{display:none;position:fixed;top:0;bottom:0;right:0;left:0;z-index:11000}#newsletter-popup{position:relative;margin:100px auto;background-color:#fff;width:510px;height:360px;border:3px solid #333;border-radius:0;box-sizing:content-box}@media (max-width:768px){#newsletter-popup{width:90%;margin:30px auto}}#newsletter-iframe{margin:5px;width:500px;height:350px;border:0;xmargin:0}</style><link rel="canonical" href="http://www.agroinformacion.com/feragua-respalda-a-la-ch-guadalquivir-en-su-aprobacion-de-riegos-extraordinarios-para-las-15-000-hectareas-de-olivar/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Feragua respalda a la CH Guadalquivir en su aprobación de riegos extraordinarios para 15.000 hectáreas de olivar - Agroinformacion" /><meta property="og:description" content="La Asociación de Comunidades de Regantes de Andalucía FERAGUA ha trasladado al presidente de la Confederación Hidrográfica del Guadalquivir su &#8220;más absoluto apoyo&#8221; a la actuación de este organismo de cuenca en relación con la aprobación de riegos extraordinarios para las 15.000 hectáreas de olivar de Jaén que no tienen consolidados sus derechos. &#8220;Como su &hellip;" /><meta property="og:url" content="http://www.agroinformacion.com/feragua-respalda-a-la-ch-guadalquivir-en-su-aprobacion-de-riegos-extraordinarios-para-las-15-000-hectareas-de-olivar/" /><meta property="og:site_name" content="Agroinformacion" /><meta property="article:section" content="Agua" /><meta property="article:published_time" content="2019-03-18T15:42:09+00:00" /><meta property="og:image" content="http://www.agroinformacion.com/wp-content/uploads/2019/03/RIEGOS-EXTRAORDINARIOS-FERAGUA-CH-GUADALQUIVIR.jpg" /><meta property="og:image:width" content="1086" /><meta property="og:image:height" content="700" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="La Asociación de Comunidades de Regantes de Andalucía FERAGUA ha trasladado al presidente de la Confederación Hidrográfica del Guadalquivir su &#8220;más absoluto apoyo&#8221; a la actuación de este organismo de cuenca en relación con la aprobación de riegos extraordinarios para las 15.000 hectáreas de olivar de Jaén que no tienen consolidados sus derechos. &#8220;Como su [&hellip;]" /><meta name="twitter:title" content="Feragua respalda a la CH Guadalquivir en su aprobación de riegos extraordinarios para 15.000 hectáreas de olivar - Agroinformacion" /><meta name="twitter:image" content="http://www.agroinformacion.com/wp-content/uploads/2019/03/RIEGOS-EXTRAORDINARIOS-FERAGUA-CH-GUADALQUIVIR.jpg" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http://www.agroinformacion.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"http://www.agroinformacion.com/feragua-respalda-a-la-ch-guadalquivir-en-su-aprobacion-de-riegos-extraordinarios-para-las-15-000-hectareas-de-olivar/","name":"Feragua respalda a la CH Guadalquivir en su aprobaci\u00f3n de riegos extraordinarios para 15.000 hect\u00e1reas de olivar"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Feed" href="http://www.agroinformacion.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; RSS de los comentarios" href="http://www.agroinformacion.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Feragua respalda a la CH Guadalquivir en su aprobación de riegos extraordinarios para 15.000 hectáreas de olivar RSS de los comentarios" href="http://www.agroinformacion.com/feragua-respalda-a-la-ch-guadalquivir-en-su-aprobacion-de-riegos-extraordinarios-para-las-15-000-hectareas-de-olivar/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' /> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <link rel='https://api.w.org/' href='http://www.agroinformacion.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.agroinformacion.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.agroinformacion.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.agroinformacion.com/?p=136152' /> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>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</script> <style>.block-title>span,.block-title>span>a,.block-title>a,.block-title>label,.widgettitle,.widgettitle:after,.td-trending-now-title,.td-trending-now-wrapper:hover .td-trending-now-title,.wpb_tabs li.ui-tabs-active a,.wpb_tabs li:hover a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active>a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover>a,.td_block_template_1 .td-related-title .td-cur-simple-item,.woocommerce .product .products h2:not(.woocommerce-loop-product__title),.td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,.td-weather-information:before,.td-weather-week:before,.td_block_exchange .td-exchange-header:before,.td-theme-wrap .td_block_template_3 .td-block-title>*,.td-theme-wrap .td_block_template_4 .td-block-title>*,.td-theme-wrap .td_block_template_7 .td-block-title>*,.td-theme-wrap .td_block_template_9 .td-block-title:after,.td-theme-wrap .td_block_template_10 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::after,.td-theme-wrap .td_block_template_14 .td-block-title,.td-theme-wrap .td_block_template_15 .td-block-title:before,.td-theme-wrap .td_block_template_17 .td-block-title:before{background-color:#a54312}.woocommerce div.product .woocommerce-tabs ul.tabs li.active{background-color:#a54312!important}.block-title,.td_block_template_1 .td-related-title,.wpb_tabs .wpb_tabs_nav,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,.woocommerce div.product .woocommerce-tabs ul.tabs:before,.td-theme-wrap .td_block_template_5 .td-block-title>*,.td-theme-wrap .td_block_template_17 .td-block-title,.td-theme-wrap .td_block_template_17 .td-block-title::before{border-color:#a54312}.td-theme-wrap .td_block_template_4 .td-block-title>*:before,.td-theme-wrap .td_block_template_17 .td-block-title::after{border-color:#a54312 transparent transparent transparent}.td-footer-wrapper,.td-footer-wrapper .td_block_template_7 .td-block-title>*,.td-footer-wrapper .td_block_template_17 .td-block-title,.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter{background-color:#a54312}.td-sub-footer-container{background-color:#a54312}.top-header-menu>li>a,.td-weather-top-widget .td-weather-now .td-big-degrees,.td-weather-top-widget .td-weather-header .td-weather-city,.td-header-sp-top-menu .td_data_time{font-size:12px;line-height:38px}ul.sf-menu>.td-menu-item>a,.td-theme-wrap .td-header-menu-social{font-size:13px;line-height:38px;font-style:normal;font-weight:700;text-transform:capitalize}.td_mod_mega_menu .item-details a{font-size:13px;line-height:38px}.top-header-menu>li,.td-header-sp-top-menu,#td-outer-wrap .td-header-sp-top-widget{line-height:38px}@media (min-width:768px){.td-header-style-4 .td-main-menu-logo img,.td-header-style-5 .td-main-menu-logo img,.td-header-style-6 .td-main-menu-logo img,.td-header-style-7 .td-header-sp-logo img,.td-header-style-12 .td-main-menu-logo img{max-height:38px}.td-header-style-4 .td-main-menu-logo,.td-header-style-5 .td-main-menu-logo,.td-header-style-6 .td-main-menu-logo,.td-header-style-7 .td-header-sp-logo,.td-header-style-12 .td-main-menu-logo{height:38px}.td-header-style-4 .td-main-menu-logo a,.td-header-style-5 .td-main-menu-logo a,.td-header-style-6 .td-main-menu-logo a,.td-header-style-7 .td-header-sp-logo a,.td-header-style-7 .td-header-sp-logo img,.td-header-style-7 .header-search-wrap #td-header-search-button .td-icon-search,.td-header-style-12 .td-main-menu-logo a,.td-header-style-12 .td-header-menu-wrap .sf-menu>li>a{line-height:38px}.td-header-style-7 .sf-menu,.td-header-style-7 .td-header-menu-social{margin-top:0}.td-header-style-7 #td-top-search{top:0;bottom:0}.header-search-wrap #td-header-search-button .td-icon-search,.header-search-wrap #td-header-search-button .td-icon-search:before{line-height:38px}}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2021309-1', 'auto');
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.agroinformacion.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.agroinformacion.com/category/agua/",
                                "name": "Agua"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.agroinformacion.com/feragua-respalda-a-la-ch-guadalquivir-en-su-aprobacion-de-riegos-extraordinarios-para-las-15-000-hectareas-de-olivar/",
                                "name": "Feragua respalda a la CH Guadalquivir en su aprobación de riegos extraordinarios..."                                
                            }
                        }    ]
                        }</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-136152 single-format-standard cookies-not-set feragua-respalda-a-la-ch-guadalquivir-en-su-aprobacion-de-riegos-extraordinarios-para-las-15-000-hectareas-de-olivar global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"></div></div><div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-466"><a href="http://www.agroinformacion.com/">Inicio</a></li><li id="menu-item-404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-404"><a href="http://www.agroinformacion.com/category/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li><li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li></ul></li><li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-410"><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li></ul></li><li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-418"><a href="http://www.agroinformacion.com/category/ganaderia/">Ganadería<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li></ul></li><li id="menu-item-424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-424"><a href="http://www.agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li><li id="menu-item-425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li></ul></li><li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-434"><a href="http://www.agroinformacion.com/category/calidad/">Calidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li></ul></li><li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-439"><a href="http://www.agroinformacion.com/category/desarrollo-rural/">Desarrollo rural<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li></ul></li><li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-444"><a href="http://www.agroinformacion.com/category/medio-ambiente/">Medio ambiente<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li><li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li></ul></li><li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-449"><a href="http://www.agroinformacion.com/category/agua/">Agua<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-453"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li></ul></li><li id="menu-item-93136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93136"><a href="http://www.agroinformacion.com/category/opinion/">Opinión</a></li><li id="menu-item-101548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101548"><a href="http://www.agroinformacion.com/contacto/">Contacto</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bienvenid@!</span>Acceder a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.agroinformacion.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons few-clouds-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">9</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">España</div></div></div><div class="td_data_time"><div style="visibility:hidden;">martes, 19 marzo 2019</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-399"><a href="http://www.agroinformacion.es/foro/">Foro Agroinformación</a></li><li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-468"><a href="http://www.agroinformacion.com/contacto/">Contacto</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="soloenmovil"><ins data-revive-zoneid="37" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-22"><ins data-revive-zoneid="23" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-23"><ins data-revive-zoneid="22" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></script></div><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.agroinformacion.com/"> <img class="td-retina-data" data-retina="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" src="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> <span class="td-visual-hidden">Agroinformacion</span> </a></div><div class="td-header-style-25"><ins data-revive-zoneid="2" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-24"><ins data-revive-zoneid="1" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="http://www.agroinformacion.com/"> <img class="td-retina-data" data-retina="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" src="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> </a> <a class="td-header-logo td-sticky-header" href="http://www.agroinformacion.com/"> <img class="td-retina-data" data-retina="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" src="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-466"><a href="http://www.agroinformacion.com/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-404"><a href="http://www.agroinformacion.com/category/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5c90152ad7247_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5c90152ad7247" ><script>var block_td_uid_1_5c90152ad7247 = new tdBlock();
block_td_uid_1_5c90152ad7247.id = "td_uid_1_5c90152ad7247";
block_td_uid_1_5c90152ad7247.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5c90152ad7247_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5c90152ad7247_rand","tdc_css_class_style":"td_uid_1_5c90152ad7247_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5c90152ad7247.td_column_number = "3";
block_td_uid_1_5c90152ad7247.block_type = "td_block_mega_menu";
block_td_uid_1_5c90152ad7247.post_count = "4";
block_td_uid_1_5c90152ad7247.found_posts = "7842";
block_td_uid_1_5c90152ad7247.header_color = "";
block_td_uid_1_5c90152ad7247.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c90152ad7247.max_num_pages = "1961";
tdBlocksArray.push(block_td_uid_1_5c90152ad7247);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5c90152ad7247" id="td_uid_2_5c9015396ed24" data-td_block_id="td_uid_1_5c90152ad7247" data-td_filter_value="" href="http://www.agroinformacion.com/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5c90152ad7247"  id="td_uid_3_5c9015396f5bc" data-td_block_id="td_uid_1_5c90152ad7247" data-td_filter_value="7" href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a><a class="mega-menu-sub-cat-td_uid_1_5c90152ad7247"  id="td_uid_4_5c9015396f878" data-td_block_id="td_uid_1_5c90152ad7247" data-td_filter_value="17" href="http://www.agroinformacion.com/category/actualidad/espana/">España</a><a class="mega-menu-sub-cat-td_uid_1_5c90152ad7247"  id="td_uid_5_5c901539747e0" data-td_block_id="td_uid_1_5c90152ad7247" data-td_filter_value="43" href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a><a class="mega-menu-sub-cat-td_uid_1_5c90152ad7247"  id="td_uid_6_5c90153975d4a" data-td_block_id="td_uid_1_5c90152ad7247" data-td_filter_value="34" href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a><a class="mega-menu-sub-cat-td_uid_1_5c90152ad7247"  id="td_uid_7_5c90153976492" data-td_block_id="td_uid_1_5c90152ad7247" data-td_filter_value="53" href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></div></div><div id=td_uid_1_5c90152ad7247 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/fallece-el-conductor-de-un-tractor-de-49-anos-al-volcar-su-vehiculo-y-quedar-atrapado-bajo-uno-de-los-neumaticos/" rel="bookmark" title="Fallece el conductor de un tractor de 49 años al volcar su vehículo y quedar atrapado bajo un neumático"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/03/MUERTO-EL-CONDUCTOR-DE-UN-TRACTOR-BANYERES-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/03/MUERTO-EL-CONDUCTOR-DE-UN-TRACTOR-BANYERES-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/03/MUERTO-EL-CONDUCTOR-DE-UN-TRACTOR-BANYERES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fallece el conductor de un tractor de 49 años al volcar su vehículo y quedar atrapado bajo un neumático"/></a></div> <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/fallece-el-conductor-de-un-tractor-de-49-anos-al-volcar-su-vehiculo-y-quedar-atrapado-bajo-uno-de-los-neumaticos/" rel="bookmark" title="Fallece el conductor de un tractor de 49 años al volcar su vehículo y quedar atrapado bajo un neumático">Fallece el conductor de un tractor de 49 años al volcar su vehículo y quedar atrapado bajo un neumático</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/a-torra-no-le-gusta-el-reparto-de-la-pac-y-prepara-otro-distinto-para-distribuir-las-ayudas/" rel="bookmark" title="A Torra no le gusta el reparto de la PAC y prepara otro distinto para distribuir las ayudas"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/03/PAC-TORRA-REPARTO-AYUDAS-218x150.png" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/03/PAC-TORRA-REPARTO-AYUDAS-218x150.png 218w, http://www.agroinformacion.com/wp-content/uploads/2019/03/PAC-TORRA-REPARTO-AYUDAS-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A Torra no le gusta el reparto de la PAC y prepara otro distinto para distribuir las ayudas"/></a></div> <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/a-torra-no-le-gusta-el-reparto-de-la-pac-y-prepara-otro-distinto-para-distribuir-las-ayudas/" rel="bookmark" title="A Torra no le gusta el reparto de la PAC y prepara otro distinto para distribuir las ayudas">A Torra no le gusta el reparto de la PAC y prepara otro distinto para distribuir las ayudas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/todo-lo-que-queria-saber-de-la-pac-y-no-se-atrave-a-preguntar-nueva-guia-de-la-pac-del-fega/" rel="bookmark" title="Todo lo que quería saber de la PAC y no se atrave a preguntar: Nueva Guía de la PAC del Fega"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/01/PAC-CASTILLA-Y-LEON-HA-ABONADO-PAGOS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/01/PAC-CASTILLA-Y-LEON-HA-ABONADO-PAGOS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/01/PAC-CASTILLA-Y-LEON-HA-ABONADO-PAGOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Todo lo que quería saber de la PAC y no se atrave a preguntar: Nueva Guía de la PAC del Fega"/></a></div> <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/todo-lo-que-queria-saber-de-la-pac-y-no-se-atrave-a-preguntar-nueva-guia-de-la-pac-del-fega/" rel="bookmark" title="Todo lo que quería saber de la PAC y no se atrave a preguntar: Nueva Guía de la PAC del Fega">Todo lo que quería saber de la PAC y no se atrave a preguntar: Nueva Guía de la PAC&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/otro-octogenario-fallece-al-volcar-sobre-el-su-tractor-cuando-intentaba-subir-una-pendiente/" rel="bookmark" title="Otro octogenario fallece al volcar sobre él su tractor cuando intentaba subir una pendiente"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/03/OCTOGENARIO-ACCIDENTE-TRACTOR-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/03/OCTOGENARIO-ACCIDENTE-TRACTOR-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/03/OCTOGENARIO-ACCIDENTE-TRACTOR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Otro octogenario fallece al volcar sobre él su tractor cuando intentaba subir una pendiente"/></a></div> <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/otro-octogenario-fallece-al-volcar-sobre-el-su-tractor-cuando-intentaba-subir-una-pendiente/" rel="bookmark" title="Otro octogenario fallece al volcar sobre él su tractor cuando intentaba subir una pendiente">Otro octogenario fallece al volcar sobre él su tractor cuando intentaba subir una pendiente</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c90152ad7247" data-td_block_id="td_uid_1_5c90152ad7247"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c90152ad7247" data-td_block_id="td_uid_1_5c90152ad7247"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-405"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-406"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-464"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-408"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-410"><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5c901543b077e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5c901543b077e" ><script>var block_td_uid_8_5c901543b077e = new tdBlock();
block_td_uid_8_5c901543b077e.id = "td_uid_8_5c901543b077e";
block_td_uid_8_5c901543b077e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5c901543b077e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5c901543b077e_rand","tdc_css_class_style":"td_uid_8_5c901543b077e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5c901543b077e.td_column_number = "3";
block_td_uid_8_5c901543b077e.block_type = "td_block_mega_menu";
block_td_uid_8_5c901543b077e.post_count = "4";
block_td_uid_8_5c901543b077e.found_posts = "7032";
block_td_uid_8_5c901543b077e.header_color = "";
block_td_uid_8_5c901543b077e.ajax_pagination_infinite_stop = "";
block_td_uid_8_5c901543b077e.max_num_pages = "1758";
tdBlocksArray.push(block_td_uid_8_5c901543b077e);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5c901543b077e" id="td_uid_9_5c90154ba267e" data-td_block_id="td_uid_8_5c901543b077e" data-td_filter_value="" href="http://www.agroinformacion.com/category/agricultura/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_5c901543b077e"  id="td_uid_10_5c90154ba283b" data-td_block_id="td_uid_8_5c901543b077e" data-td_filter_value="9" href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a><a class="mega-menu-sub-cat-td_uid_8_5c901543b077e"  id="td_uid_11_5c90154ba2a40" data-td_block_id="td_uid_8_5c901543b077e" data-td_filter_value="10" href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a><a class="mega-menu-sub-cat-td_uid_8_5c901543b077e"  id="td_uid_12_5c90154ba2c3e" data-td_block_id="td_uid_8_5c901543b077e" data-td_filter_value="12" href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a><a class="mega-menu-sub-cat-td_uid_8_5c901543b077e"  id="td_uid_13_5c90154ba390e" data-td_block_id="td_uid_8_5c901543b077e" data-td_filter_value="19" href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a><a class="mega-menu-sub-cat-td_uid_8_5c901543b077e"  id="td_uid_14_5c90154ba3b84" data-td_block_id="td_uid_8_5c901543b077e" data-td_filter_value="21" href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a><a class="mega-menu-sub-cat-td_uid_8_5c901543b077e"  id="td_uid_15_5c90154ba5118" data-td_block_id="td_uid_8_5c901543b077e" data-td_filter_value="31" href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a><a class="mega-menu-sub-cat-td_uid_8_5c901543b077e"  id="td_uid_16_5c90154bb05ea" data-td_block_id="td_uid_8_5c901543b077e" data-td_filter_value="35" href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a><a class="mega-menu-sub-cat-td_uid_8_5c901543b077e"  id="td_uid_17_5c90154bb0861" data-td_block_id="td_uid_8_5c901543b077e" data-td_filter_value="56" href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></div></div><div id=td_uid_8_5c901543b077e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/los-precios-de-los-cereales-mantienen-su-tendencia-negativa-de-forma-generalizada-aunque-de-manera-debil/" rel="bookmark" title="Los precios de los cereales mantienen su tendencia negativa de forma generalizada aunque de manera débil"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/12/PRECIOS-CEREALES-MODERADAS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/12/PRECIOS-CEREALES-MODERADAS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/12/PRECIOS-CEREALES-MODERADAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los precios de los cereales mantienen su tendencia negativa de forma generalizada aunque de manera débil"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/los-precios-de-los-cereales-mantienen-su-tendencia-negativa-de-forma-generalizada-aunque-de-manera-debil/" rel="bookmark" title="Los precios de los cereales mantienen su tendencia negativa de forma generalizada aunque de manera débil">Los precios de los cereales mantienen su tendencia negativa de forma generalizada aunque de manera débil</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/planas-enfria-la-posibilidad-del-almacenamiento-privado-del-aceite-al-no-cumplirse-los-umbrales-de-referencia/" rel="bookmark" title="Planas enfría la posibilidad del almacenamiento privado del aceite al no cumplirse los umbrales de referencia"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/03/PLANAS-ALMACENAMIENTO-ACEITE-UMBRALES-DE-REFERENCIA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/03/PLANAS-ALMACENAMIENTO-ACEITE-UMBRALES-DE-REFERENCIA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/03/PLANAS-ALMACENAMIENTO-ACEITE-UMBRALES-DE-REFERENCIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Planas enfría la posibilidad del almacenamiento privado del aceite al no cumplirse los umbrales de referencia"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/planas-enfria-la-posibilidad-del-almacenamiento-privado-del-aceite-al-no-cumplirse-los-umbrales-de-referencia/" rel="bookmark" title="Planas enfría la posibilidad del almacenamiento privado del aceite al no cumplirse los umbrales de referencia">Planas enfría la posibilidad del almacenamiento privado del aceite al no cumplirse los umbrales de referencia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/propuesta-para-que-los-agricultores-puedan-seguir-cultivando-en-vias-pecuarias-a-cambio-de-un-pago-simbolico/" rel="bookmark" title="Propuesta para que los agricultores puedan seguir cultivando en vías pecuarias a cambio de un pago simbólico"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/03/USO-VÍas-PECUARIAS-PAGO-SIMBÓLICO-ASAJA-GRANADA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/03/USO-VÍas-PECUARIAS-PAGO-SIMBÓLICO-ASAJA-GRANADA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/03/USO-VÍas-PECUARIAS-PAGO-SIMBÓLICO-ASAJA-GRANADA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Propuesta para que los agricultores puedan seguir cultivando en vías pecuarias a cambio de un pago simbólico"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/propuesta-para-que-los-agricultores-puedan-seguir-cultivando-en-vias-pecuarias-a-cambio-de-un-pago-simbolico/" rel="bookmark" title="Propuesta para que los agricultores puedan seguir cultivando en vías pecuarias a cambio de un pago simbólico">Propuesta para que los agricultores puedan seguir cultivando en vías pecuarias a cambio de un pago simbólico</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/precio-del-aceite-hay-que-tomar-medidas-y-pasar-de-las-palabras-a-los-hechos-al-bajar-de-nuevo-todas-las-cotizaciones/" rel="bookmark" title="Precio del aceite: Hay que tomar medidas y pasar de las palabras a los hechos al bajar de nuevo todas las cotizaciones"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/03/PRECIO-DEL-ACEITE-TOMAR-MEDIDAS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/03/PRECIO-DEL-ACEITE-TOMAR-MEDIDAS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/03/PRECIO-DEL-ACEITE-TOMAR-MEDIDAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Precio del aceite: Hay que tomar medidas y pasar de las palabras a los hechos al bajar de nuevo todas las cotizaciones"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/precio-del-aceite-hay-que-tomar-medidas-y-pasar-de-las-palabras-a-los-hechos-al-bajar-de-nuevo-todas-las-cotizaciones/" rel="bookmark" title="Precio del aceite: Hay que tomar medidas y pasar de las palabras a los hechos al bajar de nuevo todas las cotizaciones">Precio del aceite: Hay que tomar medidas y pasar de las palabras a los hechos al bajar de nuevo&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5c901543b077e" data-td_block_id="td_uid_8_5c901543b077e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5c901543b077e" data-td_block_id="td_uid_8_5c901543b077e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-411"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-412"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-413"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-414"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-415"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-416"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-455"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-417"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-418"><a href="http://www.agroinformacion.com/category/ganaderia/">Ganadería</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5c901552099fe_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5c901552099fe" ><script>var block_td_uid_18_5c901552099fe = new tdBlock();
block_td_uid_18_5c901552099fe.id = "td_uid_18_5c901552099fe";
block_td_uid_18_5c901552099fe.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_5c901552099fe_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5c901552099fe_rand","tdc_css_class_style":"td_uid_18_5c901552099fe_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5c901552099fe.td_column_number = "3";
block_td_uid_18_5c901552099fe.block_type = "td_block_mega_menu";
block_td_uid_18_5c901552099fe.post_count = "4";
block_td_uid_18_5c901552099fe.found_posts = "3755";
block_td_uid_18_5c901552099fe.header_color = "";
block_td_uid_18_5c901552099fe.ajax_pagination_infinite_stop = "";
block_td_uid_18_5c901552099fe.max_num_pages = "939";
tdBlocksArray.push(block_td_uid_18_5c901552099fe);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5c901552099fe" id="td_uid_19_5c901555c7538" data-td_block_id="td_uid_18_5c901552099fe" data-td_filter_value="" href="http://www.agroinformacion.com/category/ganaderia/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_5c901552099fe"  id="td_uid_20_5c901555c7853" data-td_block_id="td_uid_18_5c901552099fe" data-td_filter_value="60" href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a><a class="mega-menu-sub-cat-td_uid_18_5c901552099fe"  id="td_uid_21_5c901555c7bf8" data-td_block_id="td_uid_18_5c901552099fe" data-td_filter_value="61" href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a><a class="mega-menu-sub-cat-td_uid_18_5c901552099fe"  id="td_uid_22_5c901555c7f3c" data-td_block_id="td_uid_18_5c901552099fe" data-td_filter_value="67" href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a><a class="mega-menu-sub-cat-td_uid_18_5c901552099fe"  id="td_uid_23_5c901555c8265" data-td_block_id="td_uid_18_5c901552099fe" data-td_filter_value="39" href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a><a class="mega-menu-sub-cat-td_uid_18_5c901552099fe"  id="td_uid_24_5c901555c859b" data-td_block_id="td_uid_18_5c901552099fe" data-td_filter_value="42" href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a><a class="mega-menu-sub-cat-td_uid_18_5c901552099fe"  id="td_uid_25_5c901555c88e6" data-td_block_id="td_uid_18_5c901552099fe" data-td_filter_value="48" href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a><a class="mega-menu-sub-cat-td_uid_18_5c901552099fe"  id="td_uid_26_5c901555c8c28" data-td_block_id="td_uid_18_5c901552099fe" data-td_filter_value="51" href="http://www.agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a><a class="mega-menu-sub-cat-td_uid_18_5c901552099fe"  id="td_uid_27_5c901555cb0c8" data-td_block_id="td_uid_18_5c901552099fe" data-td_filter_value="54" href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a><a class="mega-menu-sub-cat-td_uid_18_5c901552099fe"  id="td_uid_28_5c901555cb35e" data-td_block_id="td_uid_18_5c901552099fe" data-td_filter_value="55" href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></div></div><div id=td_uid_18_5c901552099fe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/misma-leche-distinta-realidad-los-ganaderos-pierden-hasta-86-millones-al-ano-por-lo-que-se-paga-en-francia-o-en-espana/" rel="bookmark" title="Misma leche, distinta realidad: Los ganaderos pierden 8,6 millones al año por lo que se paga en Francia o en España"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/03/PRECIODE-LA-LECHE-SE-PAGA-ASAJA-LEÓN-FRANCIA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/03/PRECIODE-LA-LECHE-SE-PAGA-ASAJA-LEÓN-FRANCIA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/03/PRECIODE-LA-LECHE-SE-PAGA-ASAJA-LEÓN-FRANCIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Misma leche, distinta realidad: Los ganaderos pierden 8,6 millones al año por lo que se paga en Francia o en España"/></a></div> <a href="http://www.agroinformacion.com/category/destacados/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/misma-leche-distinta-realidad-los-ganaderos-pierden-hasta-86-millones-al-ano-por-lo-que-se-paga-en-francia-o-en-espana/" rel="bookmark" title="Misma leche, distinta realidad: Los ganaderos pierden 8,6 millones al año por lo que se paga en Francia o en España">Misma leche, distinta realidad: Los ganaderos pierden 8,6 millones al año por lo que se paga en Francia o&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/denuncian-a-union-fenosa-distribucion-por-pedir-a-un-ganadero-54-000-euros-por-aumentarla-la-potencia/" rel="bookmark" title="Denuncian a Unión Fenosa Distribución por pedir a un ganadero 54.000 euros por aumentarla la potencia"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/03/UNION-FENOSA-UUAA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/03/UNION-FENOSA-UUAA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/03/UNION-FENOSA-UUAA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncian a Unión Fenosa Distribución por pedir a un ganadero 54.000 euros por aumentarla la potencia"/></a></div> <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/denuncian-a-union-fenosa-distribucion-por-pedir-a-un-ganadero-54-000-euros-por-aumentarla-la-potencia/" rel="bookmark" title="Denuncian a Unión Fenosa Distribución por pedir a un ganadero 54.000 euros por aumentarla la potencia">Denuncian a Unión Fenosa Distribución por pedir a un ganadero 54.000 euros por aumentarla la potencia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/pendientes-de-un-brexit-duro-el-jamon-y-la-carne-de-vacuno-ovino-y-porcino-si-sufriran-una-subida-de-los-aranceles/" rel="bookmark" title="Pendientes de un Brexit duro: El jamón y la carne de vacuno, ovino y porcino sí sufrirán una subida de los aranceles"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/03/BREXIT-DURO-ARANCELES-JAMÓN-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/03/BREXIT-DURO-ARANCELES-JAMÓN-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/03/BREXIT-DURO-ARANCELES-JAMÓN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pendientes de un Brexit duro: El jamón y la carne de vacuno, ovino y porcino sí sufrirán una subida de los aranceles"/></a></div> <a href="http://www.agroinformacion.com/category/brexit/" class="td-post-category">Brexit</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/pendientes-de-un-brexit-duro-el-jamon-y-la-carne-de-vacuno-ovino-y-porcino-si-sufriran-una-subida-de-los-aranceles/" rel="bookmark" title="Pendientes de un Brexit duro: El jamón y la carne de vacuno, ovino y porcino sí sufrirán una subida de los aranceles">Pendientes de un Brexit duro: El jamón y la carne de vacuno, ovino y porcino sí sufrirán una subida&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/sector-lacteo-denuncian-que-el-pdr-se-desvia-a-la-industria-mientras-desaparecen-las-explotaciones/" rel="bookmark" title="Sector lácteo: Denuncian que el PDR se desvía a la industria mientras desaparecen las explotaciones"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/03/SECTOR-LÁCTEO-PDR-UGAMA-MADRID-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/03/SECTOR-LÁCTEO-PDR-UGAMA-MADRID-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/03/SECTOR-LÁCTEO-PDR-UGAMA-MADRID-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sector lácteo: Denuncian que el PDR se desvía a la industria mientras desaparecen las explotaciones"/></a></div> <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/sector-lacteo-denuncian-que-el-pdr-se-desvia-a-la-industria-mientras-desaparecen-las-explotaciones/" rel="bookmark" title="Sector lácteo: Denuncian que el PDR se desvía a la industria mientras desaparecen las explotaciones">Sector lácteo: Denuncian que el PDR se desvía a la industria mientras desaparecen las explotaciones</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5c901552099fe" data-td_block_id="td_uid_18_5c901552099fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5c901552099fe" data-td_block_id="td_uid_18_5c901552099fe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-420"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-423"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-457"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-459"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-422"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-424"><a href="http://www.agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5c90155c6c3d6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5c90155c6c3d6" ><script>var block_td_uid_29_5c90155c6c3d6 = new tdBlock();
block_td_uid_29_5c90155c6c3d6.id = "td_uid_29_5c90155c6c3d6";
block_td_uid_29_5c90155c6c3d6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_5c90155c6c3d6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5c90155c6c3d6_rand","tdc_css_class_style":"td_uid_29_5c90155c6c3d6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5c90155c6c3d6.td_column_number = "3";
block_td_uid_29_5c90155c6c3d6.block_type = "td_block_mega_menu";
block_td_uid_29_5c90155c6c3d6.post_count = "4";
block_td_uid_29_5c90155c6c3d6.found_posts = "2200";
block_td_uid_29_5c90155c6c3d6.header_color = "";
block_td_uid_29_5c90155c6c3d6.ajax_pagination_infinite_stop = "";
block_td_uid_29_5c90155c6c3d6.max_num_pages = "550";
tdBlocksArray.push(block_td_uid_29_5c90155c6c3d6);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5c90155c6c3d6" id="td_uid_30_5c90156168a35" data-td_block_id="td_uid_29_5c90155c6c3d6" data-td_filter_value="" href="http://www.agroinformacion.com/category/idi-salud/">Todo</a><a class="mega-menu-sub-cat-td_uid_29_5c90155c6c3d6"  id="td_uid_31_5c90156169630" data-td_block_id="td_uid_29_5c90155c6c3d6" data-td_filter_value="58" href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a><a class="mega-menu-sub-cat-td_uid_29_5c90155c6c3d6"  id="td_uid_32_5c9015616bb36" data-td_block_id="td_uid_29_5c90155c6c3d6" data-td_filter_value="59" href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a><a class="mega-menu-sub-cat-td_uid_29_5c90155c6c3d6"  id="td_uid_33_5c9015616da5b" data-td_block_id="td_uid_29_5c90155c6c3d6" data-td_filter_value="62" href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a><a class="mega-menu-sub-cat-td_uid_29_5c90155c6c3d6"  id="td_uid_34_5c9015616e57d" data-td_block_id="td_uid_29_5c90155c6c3d6" data-td_filter_value="63" href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a><a class="mega-menu-sub-cat-td_uid_29_5c90155c6c3d6"  id="td_uid_35_5c9015616f109" data-td_block_id="td_uid_29_5c90155c6c3d6" data-td_filter_value="23" href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a><a class="mega-menu-sub-cat-td_uid_29_5c90155c6c3d6"  id="td_uid_36_5c9015616f7a1" data-td_block_id="td_uid_29_5c90155c6c3d6" data-td_filter_value="66" href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a><a class="mega-menu-sub-cat-td_uid_29_5c90155c6c3d6"  id="td_uid_37_5c9015616fb49" data-td_block_id="td_uid_29_5c90155c6c3d6" data-td_filter_value="24" href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a><a class="mega-menu-sub-cat-td_uid_29_5c90155c6c3d6"  id="td_uid_38_5c90156170bc0" data-td_block_id="td_uid_29_5c90155c6c3d6" data-td_filter_value="40" href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></div></div><div id=td_uid_29_5c90155c6c3d6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/anove-advierte-de-que-los-consumidores-han-de-permanecer-atentos-para-detectar-los-bulos-sobre-alimentacion/" rel="bookmark" title="Anove advierte de que los consumidores han de permanecer &#8220;atentos para detectar los bulos&#8221; sobre la alimentación"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/03/ANOVE-ASAMBLEA-GENERAL-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/03/ANOVE-ASAMBLEA-GENERAL-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/03/ANOVE-ASAMBLEA-GENERAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anove advierte de que los consumidores han de permanecer &#8220;atentos para detectar los bulos&#8221; sobre la alimentación"/></a></div> <a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/" class="td-post-category">Biotecnología</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/anove-advierte-de-que-los-consumidores-han-de-permanecer-atentos-para-detectar-los-bulos-sobre-alimentacion/" rel="bookmark" title="Anove advierte de que los consumidores han de permanecer &#8220;atentos para detectar los bulos&#8221; sobre la alimentación">Anove advierte de que los consumidores han de permanecer &#8220;atentos para detectar los bulos&#8221; sobre la alimentación</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/los-pimientos-ecologicos-acumulan-mas-vitamina-c-y-antioxidantes-naturales-que-los-convencionales/" rel="bookmark" title="Los pimientos ecológicos acumulan más vitamina C y antioxidantes naturales que los convencionales"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/03/PIMIENTOS-ECOLÓGICOS-VITAMINAS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/03/PIMIENTOS-ECOLÓGICOS-VITAMINAS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/03/PIMIENTOS-ECOLÓGICOS-VITAMINAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los pimientos ecológicos acumulan más vitamina C y antioxidantes naturales que los convencionales"/></a></div> <a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/" class="td-post-category">Alimentación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/los-pimientos-ecologicos-acumulan-mas-vitamina-c-y-antioxidantes-naturales-que-los-convencionales/" rel="bookmark" title="Los pimientos ecológicos acumulan más vitamina C y antioxidantes naturales que los convencionales">Los pimientos ecológicos acumulan más vitamina C y antioxidantes naturales que los convencionales</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/pulverizadores-fede-desarrollara-tecnologia-de-precision-para-el-tratamiento-de-los-olivos-en-el-proyecto-innolivar/" rel="bookmark" title="Pulverizadores Fede desarrollará tecnología de precisión para el tratamiento de los olivos en el proyecto Innolivar"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/03/PULVERIZADORES-FEDE-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/03/PULVERIZADORES-FEDE-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/03/PULVERIZADORES-FEDE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pulverizadores Fede desarrollará tecnología de precisión para el tratamiento de los olivos en el proyecto Innolivar"/></a></div> <a href="http://www.agroinformacion.com/category/idi-salud/aceites/" class="td-post-category">Aceites</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/pulverizadores-fede-desarrollara-tecnologia-de-precision-para-el-tratamiento-de-los-olivos-en-el-proyecto-innolivar/" rel="bookmark" title="Pulverizadores Fede desarrollará tecnología de precisión para el tratamiento de los olivos en el proyecto Innolivar">Pulverizadores Fede desarrollará tecnología de precisión para el tratamiento de los olivos en el proyecto Innolivar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/convierten-los-los-residuos-generados-por-el-cultivo-de-tomate-en-un-producto-de-bioproteccion/" rel="bookmark" title="Convierten los residuos generados por el cultivo de tomate en un producto de bioprotección"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/03/IDAI-NATURE-RESIDUOS-GENERADOS-POR-EL-CULTIVO-DEL-TOMATE-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/03/IDAI-NATURE-RESIDUOS-GENERADOS-POR-EL-CULTIVO-DEL-TOMATE-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/03/IDAI-NATURE-RESIDUOS-GENERADOS-POR-EL-CULTIVO-DEL-TOMATE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convierten los residuos generados por el cultivo de tomate en un producto de bioprotección"/></a></div> <a href="http://www.agroinformacion.com/category/idi-salud/" class="td-post-category">I+D+I &#8211; Salud</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/convierten-los-los-residuos-generados-por-el-cultivo-de-tomate-en-un-producto-de-bioproteccion/" rel="bookmark" title="Convierten los residuos generados por el cultivo de tomate en un producto de bioprotección">Convierten los residuos generados por el cultivo de tomate en un producto de bioprotección</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5c90155c6c3d6" data-td_block_id="td_uid_29_5c90155c6c3d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5c90155c6c3d6" data-td_block_id="td_uid_29_5c90155c6c3d6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-425"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-427"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-428"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-430"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-431"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-432"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-433"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-434"><a href="http://www.agroinformacion.com/category/calidad/">Calidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_39_5c90156545a1d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_39_5c90156545a1d" ><script>var block_td_uid_39_5c90156545a1d = new tdBlock();
block_td_uid_39_5c90156545a1d.id = "td_uid_39_5c90156545a1d";
block_td_uid_39_5c90156545a1d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_39_5c90156545a1d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_5c90156545a1d_rand","tdc_css_class_style":"td_uid_39_5c90156545a1d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_39_5c90156545a1d.td_column_number = "3";
block_td_uid_39_5c90156545a1d.block_type = "td_block_mega_menu";
block_td_uid_39_5c90156545a1d.post_count = "4";
block_td_uid_39_5c90156545a1d.found_posts = "3714";
block_td_uid_39_5c90156545a1d.header_color = "";
block_td_uid_39_5c90156545a1d.ajax_pagination_infinite_stop = "";
block_td_uid_39_5c90156545a1d.max_num_pages = "929";
tdBlocksArray.push(block_td_uid_39_5c90156545a1d);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_39_5c90156545a1d" id="td_uid_40_5c901569e880a" data-td_block_id="td_uid_39_5c90156545a1d" data-td_filter_value="" href="http://www.agroinformacion.com/category/calidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_39_5c90156545a1d"  id="td_uid_41_5c901569e8b8a" data-td_block_id="td_uid_39_5c90156545a1d" data-td_filter_value="14" href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a><a class="mega-menu-sub-cat-td_uid_39_5c90156545a1d"  id="td_uid_42_5c901569e8e64" data-td_block_id="td_uid_39_5c90156545a1d" data-td_filter_value="18" href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a><a class="mega-menu-sub-cat-td_uid_39_5c90156545a1d"  id="td_uid_43_5c901569e905f" data-td_block_id="td_uid_39_5c90156545a1d" data-td_filter_value="37" href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a><a class="mega-menu-sub-cat-td_uid_39_5c90156545a1d"  id="td_uid_44_5c901569e924d" data-td_block_id="td_uid_39_5c90156545a1d" data-td_filter_value="49" href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a><a class="mega-menu-sub-cat-td_uid_39_5c90156545a1d"  id="td_uid_45_5c901569e9444" data-td_block_id="td_uid_39_5c90156545a1d" data-td_filter_value="50" href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></div></div><div id=td_uid_39_5c90156545a1d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/los-auditores-de-la-ue-ven-que-la-agricultura-organica-ha-mejorado-pero-sigue-teniendo-fallos-en-la-trazabilidad/" rel="bookmark" title="Los auditores de la UE ven que la agricultura orgánica ha mejorado, pero sigue teniendo fallos en la trazabilidad"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/03/TRAZABILIDAD-ALIMENTOS-ORGÁNICOS-UE-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/03/TRAZABILIDAD-ALIMENTOS-ORGÁNICOS-UE-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/03/TRAZABILIDAD-ALIMENTOS-ORGÁNICOS-UE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los auditores de la UE ven que la agricultura orgánica ha mejorado, pero sigue teniendo fallos en la trazabilidad"/></a></div> <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/los-auditores-de-la-ue-ven-que-la-agricultura-organica-ha-mejorado-pero-sigue-teniendo-fallos-en-la-trazabilidad/" rel="bookmark" title="Los auditores de la UE ven que la agricultura orgánica ha mejorado, pero sigue teniendo fallos en la trazabilidad">Los auditores de la UE ven que la agricultura orgánica ha mejorado, pero sigue teniendo fallos en la trazabilidad</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/expoliva-2019-da-a-conocer-a-los-ganadores-de-los-premios-a-la-calidad-del-aceite-de-oliva-virgen-extra/" rel="bookmark" title="Expoliva 2019 da a conocer a los ganadores de los Premios a la Calidad del Aceite de Oliva Virgen Extra"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/03/EXPOLIVA-2019-GANADORES-ACEITE-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/03/EXPOLIVA-2019-GANADORES-ACEITE-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/03/EXPOLIVA-2019-GANADORES-ACEITE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Expoliva 2019 da a conocer a los ganadores de los Premios a la Calidad del Aceite de Oliva Virgen Extra"/></a></div> <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/expoliva-2019-da-a-conocer-a-los-ganadores-de-los-premios-a-la-calidad-del-aceite-de-oliva-virgen-extra/" rel="bookmark" title="Expoliva 2019 da a conocer a los ganadores de los Premios a la Calidad del Aceite de Oliva Virgen Extra">Expoliva 2019 da a conocer a los ganadores de los Premios a la Calidad del Aceite de Oliva Virgen&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/faustino-i-el-gran-reserva-de-2009-ha-sido-premiado-con-el-maximo-galardon-de-los-premios-bacchus-2019/" rel="bookmark" title="Faustino I, el Gran Reserva de 2009 ha sido premiado con el máximo galardón de los Premios Bacchus 2019"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/03/FAUSTINO-I-Premios-Bacchus-2019-218x150.png" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/03/FAUSTINO-I-Premios-Bacchus-2019-218x150.png 218w, http://www.agroinformacion.com/wp-content/uploads/2019/03/FAUSTINO-I-Premios-Bacchus-2019-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Faustino I, el Gran Reserva de 2009 ha sido premiado con el máximo galardón de los Premios Bacchus 2019"/></a></div> <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/faustino-i-el-gran-reserva-de-2009-ha-sido-premiado-con-el-maximo-galardon-de-los-premios-bacchus-2019/" rel="bookmark" title="Faustino I, el Gran Reserva de 2009 ha sido premiado con el máximo galardón de los Premios Bacchus 2019">Faustino I, el Gran Reserva de 2009 ha sido premiado con el máximo galardón de los Premios Bacchus 2019</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/felix-solis-avantis-mejor-bodega-espanola-en-alemania-segun-berliner-wein-trophy/" rel="bookmark" title="Félix Solís Avantis, Mejor Bodega Española en Alemania según Berliner Wein Trophy"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/03/FELIX-SOLIS-ANTIS-VALDEPEÑAS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/03/FELIX-SOLIS-ANTIS-VALDEPEÑAS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/03/FELIX-SOLIS-ANTIS-VALDEPEÑAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Félix Solís Avantis, Mejor Bodega Española en Alemania según Berliner Wein Trophy"/></a></div> <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/felix-solis-avantis-mejor-bodega-espanola-en-alemania-segun-berliner-wein-trophy/" rel="bookmark" title="Félix Solís Avantis, Mejor Bodega Española en Alemania según Berliner Wein Trophy">Félix Solís Avantis, Mejor Bodega Española en Alemania según Berliner Wein Trophy</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_5c90156545a1d" data-td_block_id="td_uid_39_5c90156545a1d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_5c90156545a1d" data-td_block_id="td_uid_39_5c90156545a1d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-436"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-437"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-461"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-462"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-438"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-439"><a href="http://www.agroinformacion.com/category/desarrollo-rural/">Desarrollo rural</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_46_5c90156e1ded2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_5c90156e1ded2" ><script>var block_td_uid_46_5c90156e1ded2 = new tdBlock();
block_td_uid_46_5c90156e1ded2.id = "td_uid_46_5c90156e1ded2";
block_td_uid_46_5c90156e1ded2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_46_5c90156e1ded2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_5c90156e1ded2_rand","tdc_css_class_style":"td_uid_46_5c90156e1ded2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_46_5c90156e1ded2.td_column_number = "3";
block_td_uid_46_5c90156e1ded2.block_type = "td_block_mega_menu";
block_td_uid_46_5c90156e1ded2.post_count = "4";
block_td_uid_46_5c90156e1ded2.found_posts = "2627";
block_td_uid_46_5c90156e1ded2.header_color = "";
block_td_uid_46_5c90156e1ded2.ajax_pagination_infinite_stop = "";
block_td_uid_46_5c90156e1ded2.max_num_pages = "657";
tdBlocksArray.push(block_td_uid_46_5c90156e1ded2);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_46_5c90156e1ded2" id="td_uid_47_5c9015740ac1a" data-td_block_id="td_uid_46_5c90156e1ded2" data-td_filter_value="" href="http://www.agroinformacion.com/category/desarrollo-rural/">Todo</a><a class="mega-menu-sub-cat-td_uid_46_5c90156e1ded2"  id="td_uid_48_5c9015740bb6f" data-td_block_id="td_uid_46_5c90156e1ded2" data-td_filter_value="26" href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a><a class="mega-menu-sub-cat-td_uid_46_5c90156e1ded2"  id="td_uid_49_5c9015740bf91" data-td_block_id="td_uid_46_5c90156e1ded2" data-td_filter_value="29" href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a><a class="mega-menu-sub-cat-td_uid_46_5c90156e1ded2"  id="td_uid_50_5c9015740c304" data-td_block_id="td_uid_46_5c90156e1ded2" data-td_filter_value="30" href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a><a class="mega-menu-sub-cat-td_uid_46_5c90156e1ded2"  id="td_uid_51_5c9015740d029" data-td_block_id="td_uid_46_5c90156e1ded2" data-td_filter_value="38" href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a><a class="mega-menu-sub-cat-td_uid_46_5c90156e1ded2"  id="td_uid_52_5c9015740dd55" data-td_block_id="td_uid_46_5c90156e1ded2" data-td_filter_value="52" href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></div></div><div id=td_uid_46_5c90156e1ded2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/todo-listo-para-el-i-congreso-de-jovenes-cooperativistas-un-evento-en-el-que-participaran-mas-de-300-personas/" rel="bookmark" title="Todo listo para el I Congreso de Jóvenes Cooperativistas, un evento en el que participarán más de 300 personas"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/03/I-CONGRESO-DE-JOVENES-COOPERATIVISTAS-1-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/03/I-CONGRESO-DE-JOVENES-COOPERATIVISTAS-1-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/03/I-CONGRESO-DE-JOVENES-COOPERATIVISTAS-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Todo listo para el I Congreso de Jóvenes Cooperativistas, un evento en el que participarán más de 300 personas"/></a></div> <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/todo-listo-para-el-i-congreso-de-jovenes-cooperativistas-un-evento-en-el-que-participaran-mas-de-300-personas/" rel="bookmark" title="Todo listo para el I Congreso de Jóvenes Cooperativistas, un evento en el que participarán más de 300 personas">Todo listo para el I Congreso de Jóvenes Cooperativistas, un evento en el que participarán más de 300 personas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-fega-recuerda-esta-abierto-el-plazo-de-solicitud-de-cinco-ayudas-del-programa-de-desarrollo-rural/" rel="bookmark" title="El Fega recuerda que está abierto el plazo de solicitud de cinco ayudas del Programa Nacional de Desarrollo Rural"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/03/FEGA-ayudas-del-Programa-Nacional-de-Desarrollo-Rural-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/03/FEGA-ayudas-del-Programa-Nacional-de-Desarrollo-Rural-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/03/FEGA-ayudas-del-Programa-Nacional-de-Desarrollo-Rural-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Fega recuerda que está abierto el plazo de solicitud de cinco ayudas del Programa Nacional de Desarrollo Rural"/></a></div> <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-fega-recuerda-esta-abierto-el-plazo-de-solicitud-de-cinco-ayudas-del-programa-de-desarrollo-rural/" rel="bookmark" title="El Fega recuerda que está abierto el plazo de solicitud de cinco ayudas del Programa Nacional de Desarrollo Rural">El Fega recuerda que está abierto el plazo de solicitud de cinco ayudas del Programa Nacional de Desarrollo Rural</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-fiesta-del-agricultor-de-aguilas-contara-con-un-consurso-de-migas-una-ruta-vitivinicola-y-la-desigacion-del-agricultor-del-ano/" rel="bookmark" title="La Fiesta del Agricultor de Águilas contará con un consurso de Migas, una ruta vitivinícola y la designación del Agricultor del Año"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/03/Fiesta-del-Agricultor-de-Águilas-1-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/03/Fiesta-del-Agricultor-de-Águilas-1-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/03/Fiesta-del-Agricultor-de-Águilas-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Fiesta del Agricultor de Águilas contará con un consurso de Migas, una ruta vitivinícola y la designación del Agricultor del Año"/></a></div> <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-fiesta-del-agricultor-de-aguilas-contara-con-un-consurso-de-migas-una-ruta-vitivinicola-y-la-desigacion-del-agricultor-del-ano/" rel="bookmark" title="La Fiesta del Agricultor de Águilas contará con un consurso de Migas, una ruta vitivinícola y la designación del Agricultor del Año">La Fiesta del Agricultor de Águilas contará con un consurso de Migas, una ruta vitivinícola y la designación del&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/afammer-seleccionada-para-participar-en-la-discusion-general-de-la-comision-social-y-juridica-de-la-mujer-de-la-onu/" rel="bookmark" title="AFAMMER, participará en la Discusión General de la Comisión Social y Jurídica de la Mujer de la ONU"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/03/Comisión-Social-y-Jurídica-de-la-Mujer-afammer-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/03/Comisión-Social-y-Jurídica-de-la-Mujer-afammer-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/03/Comisión-Social-y-Jurídica-de-la-Mujer-afammer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AFAMMER, participará en la Discusión General de la Comisión Social y Jurídica de la Mujer de la ONU"/></a></div> <a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/" class="td-post-category">Mujer rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/afammer-seleccionada-para-participar-en-la-discusion-general-de-la-comision-social-y-juridica-de-la-mujer-de-la-onu/" rel="bookmark" title="AFAMMER, participará en la Discusión General de la Comisión Social y Jurídica de la Mujer de la ONU">AFAMMER, participará en la Discusión General de la Comisión Social y Jurídica de la Mujer de la ONU</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_5c90156e1ded2" data-td_block_id="td_uid_46_5c90156e1ded2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_5c90156e1ded2" data-td_block_id="td_uid_46_5c90156e1ded2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-465"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-463"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-443"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-444"><a href="http://www.agroinformacion.com/category/medio-ambiente/">Medio ambiente</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_53_5c90157708419_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_5c90157708419" ><script>var block_td_uid_53_5c90157708419 = new tdBlock();
block_td_uid_53_5c90157708419.id = "td_uid_53_5c90157708419";
block_td_uid_53_5c90157708419.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_53_5c90157708419_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_53_5c90157708419_rand","tdc_css_class_style":"td_uid_53_5c90157708419_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_53_5c90157708419.td_column_number = "3";
block_td_uid_53_5c90157708419.block_type = "td_block_mega_menu";
block_td_uid_53_5c90157708419.post_count = "4";
block_td_uid_53_5c90157708419.found_posts = "3171";
block_td_uid_53_5c90157708419.header_color = "";
block_td_uid_53_5c90157708419.ajax_pagination_infinite_stop = "";
block_td_uid_53_5c90157708419.max_num_pages = "793";
tdBlocksArray.push(block_td_uid_53_5c90157708419);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_53_5c90157708419" id="td_uid_54_5c90157956881" data-td_block_id="td_uid_53_5c90157708419" data-td_filter_value="" href="http://www.agroinformacion.com/category/medio-ambiente/">Todo</a><a class="mega-menu-sub-cat-td_uid_53_5c90157708419"  id="td_uid_55_5c90157956a97" data-td_block_id="td_uid_53_5c90157708419" data-td_filter_value="64" href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a><a class="mega-menu-sub-cat-td_uid_53_5c90157708419"  id="td_uid_56_5c90157957048" data-td_block_id="td_uid_53_5c90157708419" data-td_filter_value="68" href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a><a class="mega-menu-sub-cat-td_uid_53_5c90157708419"  id="td_uid_57_5c90157958098" data-td_block_id="td_uid_53_5c90157708419" data-td_filter_value="69" href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a><a class="mega-menu-sub-cat-td_uid_53_5c90157708419"  id="td_uid_58_5c9015795903c" data-td_block_id="td_uid_53_5c90157708419" data-td_filter_value="41" href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></div></div><div id=td_uid_53_5c90157708419 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/queremos-la-vida-claman-miles-de-jovenes-movilizados-por-fridaysforfuture-en-40-provincias-espanolas/" rel="bookmark" title="&#8220;Queremos la vida&#8221;, claman miles de jóvenes movilizados por #FridaysForFuture en 40 provincias españolas"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/03/FridaysForFuture-3-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/03/FridaysForFuture-3-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/03/FridaysForFuture-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Queremos la vida&#8221;, claman miles de jóvenes movilizados por #FridaysForFuture en 40 provincias españolas"/></a></div> <a href="http://www.agroinformacion.com/category/destacados/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/queremos-la-vida-claman-miles-de-jovenes-movilizados-por-fridaysforfuture-en-40-provincias-espanolas/" rel="bookmark" title="&#8220;Queremos la vida&#8221;, claman miles de jóvenes movilizados por #FridaysForFuture en 40 provincias españolas">&#8220;Queremos la vida&#8221;, claman miles de jóvenes movilizados por #FridaysForFuture en 40 provincias españolas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/piden-un-ano-de-prision-y-el-pago-de-16-000-euros-a-un-ganadero-por-provocar-un-incendio-para-regenerar-pastos/" rel="bookmark" title="Piden un año de prisión y el pago de 16.000€ a un ganadero por provocar un incendio para regenerar pastos"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/03/AÑO-DE-PRISIÓN-INCENDIO-GANADERO-PASTOS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/03/AÑO-DE-PRISIÓN-INCENDIO-GANADERO-PASTOS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/03/AÑO-DE-PRISIÓN-INCENDIO-GANADERO-PASTOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Piden un año de prisión y el pago de 16.000€ a un ganadero por provocar un incendio para regenerar pastos"/></a></div> <a href="http://www.agroinformacion.com/category/destacados/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/piden-un-ano-de-prision-y-el-pago-de-16-000-euros-a-un-ganadero-por-provocar-un-incendio-para-regenerar-pastos/" rel="bookmark" title="Piden un año de prisión y el pago de 16.000€ a un ganadero por provocar un incendio para regenerar pastos">Piden un año de prisión y el pago de 16.000€ a un ganadero por provocar un incendio para regenerar&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-asociacion-forestal-de-galicia-desarrolla-esta-semana-un-curso-internacional-para-gestores-forestales/" rel="bookmark" title="La Asociación Forestal de Galicia desarrolla esta semana un curso internacional para gestores forestales"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/03/gestores-forestales-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/03/gestores-forestales-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/03/gestores-forestales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Asociación Forestal de Galicia desarrolla esta semana un curso internacional para gestores forestales"/></a></div> <a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/" class="td-post-category">Forestal</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-asociacion-forestal-de-galicia-desarrolla-esta-semana-un-curso-internacional-para-gestores-forestales/" rel="bookmark" title="La Asociación Forestal de Galicia desarrolla esta semana un curso internacional para gestores forestales">La Asociación Forestal de Galicia desarrolla esta semana un curso internacional para gestores forestales</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/las-de-cortes-cyl-admiten-a-tramite-el-cambio-de-la-ley-de-caza-para-evitar-su-suspension-con-los-cazadores-en-la-calle/" rel="bookmark" title="Las Cortes de CyL admiten a trámite el cambio de la Ley de Caza para evitar su suspensión con los cazadores en la calle"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/03/LA-LEY-DE-CAZA-CORTES-CASTILLA-Y-LEÓN-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/03/LA-LEY-DE-CAZA-CORTES-CASTILLA-Y-LEÓN-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/03/LA-LEY-DE-CAZA-CORTES-CASTILLA-Y-LEÓN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las Cortes de CyL admiten a trámite el cambio de la Ley de Caza para evitar su suspensión con los cazadores en la calle"/></a></div> <a href="http://www.agroinformacion.com/category/medio-ambiente/caza/" class="td-post-category">Caza</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/las-de-cortes-cyl-admiten-a-tramite-el-cambio-de-la-ley-de-caza-para-evitar-su-suspension-con-los-cazadores-en-la-calle/" rel="bookmark" title="Las Cortes de CyL admiten a trámite el cambio de la Ley de Caza para evitar su suspensión con los cazadores en la calle">Las Cortes de CyL admiten a trámite el cambio de la Ley de Caza para evitar su suspensión con&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_5c90157708419" data-td_block_id="td_uid_53_5c90157708419"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_5c90157708419" data-td_block_id="td_uid_53_5c90157708419"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-445"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-446"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-448"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-449"><a href="http://www.agroinformacion.com/category/agua/">Agua</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_5c90157c21629_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5c90157c21629" ><script>var block_td_uid_59_5c90157c21629 = new tdBlock();
block_td_uid_59_5c90157c21629.id = "td_uid_59_5c90157c21629";
block_td_uid_59_5c90157c21629.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_59_5c90157c21629_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_5c90157c21629_rand","tdc_css_class_style":"td_uid_59_5c90157c21629_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_59_5c90157c21629.td_column_number = "3";
block_td_uid_59_5c90157c21629.block_type = "td_block_mega_menu";
block_td_uid_59_5c90157c21629.post_count = "4";
block_td_uid_59_5c90157c21629.found_posts = "9321";
block_td_uid_59_5c90157c21629.header_color = "";
block_td_uid_59_5c90157c21629.ajax_pagination_infinite_stop = "";
block_td_uid_59_5c90157c21629.max_num_pages = "2331";
tdBlocksArray.push(block_td_uid_59_5c90157c21629);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_5c90157c21629" id="td_uid_60_5c901582d9a6a" data-td_block_id="td_uid_59_5c90157c21629" data-td_filter_value="" href="http://www.agroinformacion.com/category/agua/">Todo</a><a class="mega-menu-sub-cat-td_uid_59_5c90157c21629"  id="td_uid_61_5c901582d9c36" data-td_block_id="td_uid_59_5c90157c21629" data-td_filter_value="11" href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a><a class="mega-menu-sub-cat-td_uid_59_5c90157c21629"  id="td_uid_62_5c901582d9e76" data-td_block_id="td_uid_59_5c90157c21629" data-td_filter_value="36" href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a><a class="mega-menu-sub-cat-td_uid_59_5c90157c21629"  id="td_uid_63_5c901582da094" data-td_block_id="td_uid_59_5c90157c21629" data-td_filter_value="47" href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a><a class="mega-menu-sub-cat-td_uid_59_5c90157c21629"  id="td_uid_64_5c901582da7a5" data-td_block_id="td_uid_59_5c90157c21629" data-td_filter_value="57" href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></div></div><div id=td_uid_59_5c90157c21629 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/feragua-respalda-a-la-ch-guadalquivir-en-su-aprobacion-de-riegos-extraordinarios-para-las-15-000-hectareas-de-olivar/" rel="bookmark" title="Feragua respalda a la CH Guadalquivir en su aprobación de riegos extraordinarios para 15.000 hectáreas de olivar"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/03/RIEGOS-EXTRAORDINARIOS-FERAGUA-CH-GUADALQUIVIR-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/03/RIEGOS-EXTRAORDINARIOS-FERAGUA-CH-GUADALQUIVIR-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/03/RIEGOS-EXTRAORDINARIOS-FERAGUA-CH-GUADALQUIVIR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Feragua respalda a la CH Guadalquivir en su aprobación de riegos extraordinarios para 15.000 hectáreas de olivar"/></a></div> <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/feragua-respalda-a-la-ch-guadalquivir-en-su-aprobacion-de-riegos-extraordinarios-para-las-15-000-hectareas-de-olivar/" rel="bookmark" title="Feragua respalda a la CH Guadalquivir en su aprobación de riegos extraordinarios para 15.000 hectáreas de olivar">Feragua respalda a la CH Guadalquivir en su aprobación de riegos extraordinarios para 15.000 hectáreas de olivar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/trasvases-el-tribunal-supremo-anula-parcialmente-el-plan-hidrologico-del-tajo-por-no-fijar-caudales-ecologicos/" rel="bookmark" title="Trasvases: El Tribunal Supremo anula parcialmente el Plan Hidrológico del Tajo por no fijar caudales ecológicos"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/08/HM3-TRASVASE-TAJO-SEGURA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/08/HM3-TRASVASE-TAJO-SEGURA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/08/HM3-TRASVASE-TAJO-SEGURA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trasvases: El Tribunal Supremo anula parcialmente el Plan Hidrológico del Tajo por no fijar caudales ecológicos"/></a></div> <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/trasvases-el-tribunal-supremo-anula-parcialmente-el-plan-hidrologico-del-tajo-por-no-fijar-caudales-ecologicos/" rel="bookmark" title="Trasvases: El Tribunal Supremo anula parcialmente el Plan Hidrológico del Tajo por no fijar caudales ecológicos">Trasvases: El Tribunal Supremo anula parcialmente el Plan Hidrológico del Tajo por no fijar caudales ecológicos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-junta-andaluza-pide-altura-de-miras-a-todas-las-formaciones-politicas-para-alcanzar-el-necesario-pacto-del-agua/" rel="bookmark" title="La Junta andaluza pide &#8220;altura de miras&#8221; a todas las formaciones políticas para alcanzar el necesario Pacto del Agua"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/03/PACTO-DEL-AGUA-ANDALUCIA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/03/PACTO-DEL-AGUA-ANDALUCIA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/03/PACTO-DEL-AGUA-ANDALUCIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Junta andaluza pide &#8220;altura de miras&#8221; a todas las formaciones políticas para alcanzar el necesario Pacto del Agua"/></a></div> <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-junta-andaluza-pide-altura-de-miras-a-todas-las-formaciones-politicas-para-alcanzar-el-necesario-pacto-del-agua/" rel="bookmark" title="La Junta andaluza pide &#8220;altura de miras&#8221; a todas las formaciones políticas para alcanzar el necesario Pacto del Agua">La Junta andaluza pide &#8220;altura de miras&#8221; a todas las formaciones políticas para alcanzar el necesario Pacto del Agua</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/una-app-que-permite-a-los-agricultores-controlar-el-riego-desde-el-movil-y-evitar-penalizaciones/" rel="bookmark" title="Una app que permite a los agricultores controlar el riego desde el móvil y evitar penalizaciones"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/03/LINKENER-CONTROLAR-EL-RIEGO-DESDE-EL-MÓVIL-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/03/LINKENER-CONTROLAR-EL-RIEGO-DESDE-EL-MÓVIL-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/03/LINKENER-CONTROLAR-EL-RIEGO-DESDE-EL-MÓVIL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una app que permite a los agricultores controlar el riego desde el móvil y evitar penalizaciones"/></a></div> <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/una-app-que-permite-a-los-agricultores-controlar-el-riego-desde-el-movil-y-evitar-penalizaciones/" rel="bookmark" title="Una app que permite a los agricultores controlar el riego desde el móvil y evitar penalizaciones">Una app que permite a los agricultores controlar el riego desde el móvil y evitar penalizaciones</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5c90157c21629" data-td_block_id="td_uid_59_5c90157c21629"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_5c90157c21629" data-td_block_id="td_uid_59_5c90157c21629"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-450"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-452"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-453"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-451"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93136"><a href="http://www.agroinformacion.com/category/opinion/">Opinión</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101548"><a href="http://www.agroinformacion.com/contacto/">Contacto</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.agroinformacion.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><article id="post-136152" class="td-post-template-3 post-136152 post type-post status-publish format-standard has-post-thumbnail hentry category-agua category-zonas-regables td-container-wrap" itemscope itemtype="http://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.agroinformacion.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Agua" class="entry-crumb" href="http://www.agroinformacion.com/category/agua/">Agua</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Feragua respalda a la CH Guadalquivir en su aprobación de riegos extraordinarios...</span></div></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><a href="http://www.agroinformacion.com/wp-content/uploads/2019/03/RIEGOS-EXTRAORDINARIOS-FERAGUA-CH-GUADALQUIVIR.jpg" data-caption=""><img width="1068" height="688" class="entry-thumb td-modal-image" src="http://www.agroinformacion.com/wp-content/uploads/2019/03/RIEGOS-EXTRAORDINARIOS-FERAGUA-CH-GUADALQUIVIR-1068x688.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/03/RIEGOS-EXTRAORDINARIOS-FERAGUA-CH-GUADALQUIVIR-1068x688.jpg 1068w, http://www.agroinformacion.com/wp-content/uploads/2019/03/RIEGOS-EXTRAORDINARIOS-FERAGUA-CH-GUADALQUIVIR-300x193.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2019/03/RIEGOS-EXTRAORDINARIOS-FERAGUA-CH-GUADALQUIVIR-768x495.jpg 768w, http://www.agroinformacion.com/wp-content/uploads/2019/03/RIEGOS-EXTRAORDINARIOS-FERAGUA-CH-GUADALQUIVIR-1024x660.jpg 1024w, http://www.agroinformacion.com/wp-content/uploads/2019/03/RIEGOS-EXTRAORDINARIOS-FERAGUA-CH-GUADALQUIVIR-696x449.jpg 696w, http://www.agroinformacion.com/wp-content/uploads/2019/03/RIEGOS-EXTRAORDINARIOS-FERAGUA-CH-GUADALQUIVIR-652x420.jpg 652w, http://www.agroinformacion.com/wp-content/uploads/2019/03/RIEGOS-EXTRAORDINARIOS-FERAGUA-CH-GUADALQUIVIR.jpg 1086w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="RIEGOS EXTRAORDINARIOS FERAGUA CH GUADALQUIVIR"/></a></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  style="background-color:#e33a77; color:#fff; border-color:#e33a77;" href="http://www.agroinformacion.com/category/agua/">Agua</a></li><li class="entry-category"><a  href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li></ul><h1 class="entry-title">Feragua respalda a la CH Guadalquivir en su aprobación de riegos extraordinarios para 15.000 hectáreas de olivar</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-18T17:42:09+00:00" >18/03/2019</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-136152">41</span></div><div class="td-post-comments"><a href="http://www.agroinformacion.com/feragua-respalda-a-la-ch-guadalquivir-en-su-aprobacion-de-riegos-extraordinarios-para-las-15-000-hectareas-de-olivar/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.agroinformacion.com%2Fferagua-respalda-a-la-ch-guadalquivir-en-su-aprobacion-de-riegos-extraordinarios-para-las-15-000-hectareas-de-olivar%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Feragua+respalda+a+la+CH+Guadalquivir+en+su+aprobaci%C3%B3n+de+riegos+extraordinarios+para+15.000+hect%C3%A1reas+de+olivar&url=http%3A%2F%2Fwww.agroinformacion.com%2Fferagua-respalda-a-la-ch-guadalquivir-en-su-aprobacion-de-riegos-extraordinarios-para-las-15-000-hectareas-de-olivar%2F&via=Agroinformacion"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.agroinformacion.com/feragua-respalda-a-la-ch-guadalquivir-en-su-aprobacion-de-riegos-extraordinarios-para-las-15-000-hectareas-de-olivar/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.agroinformacion.com/feragua-respalda-a-la-ch-guadalquivir-en-su-aprobacion-de-riegos-extraordinarios-para-las-15-000-hectareas-de-olivar/&amp;media=http://www.agroinformacion.com/wp-content/uploads/2019/03/RIEGOS-EXTRAORDINARIOS-FERAGUA-CH-GUADALQUIVIR.jpg&description=Feragua+respalda+a+la+CH+Guadalquivir+en+su+aprobaci%C3%B3n+de+riegos+extraordinarios+para+15.000+hect%C3%A1reas+de+olivar" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Feragua+respalda+a+la+CH+Guadalquivir+en+su+aprobaci%C3%B3n+de+riegos+extraordinarios+para+15.000+hect%C3%A1reas+de+olivar%20-%20http%3A%2F%2Fwww.agroinformacion.com%2Fferagua-respalda-a-la-ch-guadalquivir-en-su-aprobacion-de-riegos-extraordinarios-para-las-15-000-hectareas-de-olivar%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><p>La Asociación de Comunidades de Regantes de Andalucía FERAGUA ha trasladado al presidente de la Confederación Hidrográfica del Guadalquivir su &#8220;más absoluto apoyo&#8221; a la <a href="http://www.agroinformacion.com/la-ch-guadalquivir-adelantara-a-abril-la-comision-de-desembalse-para-fijar-el-riego/">actuación de este organismo</a> de cuenca en relación con la aprobación de riegos extraordinarios para las 15.000 hectáreas de olivar de Jaén que no tienen consolidados sus derechos.</p><p>&#8220;Como su propio nombre indica, los riegos extraordinarios deben ser aprobados cuando las condiciones hidrológicas de la Cuenca lo permiten, y después de estudiarse y decidirse las condiciones de los ordinarios&#8221;, explica el presidente de Feragua, José Manuel Cepeda, que señala que el organismo de cuenca &#8220;no puede saltarse los procedimientos y el marco regulatorio, pues, si lo hiciera, además, sus dirigentes incurrían en graves responsabilidades&#8221;.</p><p><img class="size-medium wp-image-136153 alignleft" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.agroinformacion.com/wp-content/uploads/2019/03/RIEGOS-EXTRAORDINARIOS-FERAGUA-300x156.jpg" alt="" width="300" height="156" data-lazy-srcset="http://www.agroinformacion.com/wp-content/uploads/2019/03/RIEGOS-EXTRAORDINARIOS-FERAGUA-300x156.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2019/03/RIEGOS-EXTRAORDINARIOS-FERAGUA-768x399.jpg 768w, http://www.agroinformacion.com/wp-content/uploads/2019/03/RIEGOS-EXTRAORDINARIOS-FERAGUA-696x362.jpg 696w, http://www.agroinformacion.com/wp-content/uploads/2019/03/RIEGOS-EXTRAORDINARIOS-FERAGUA.jpg 770w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="size-medium wp-image-136153 alignleft" src="http://www.agroinformacion.com/wp-content/uploads/2019/03/RIEGOS-EXTRAORDINARIOS-FERAGUA-300x156.jpg" alt="" width="300" height="156" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/03/RIEGOS-EXTRAORDINARIOS-FERAGUA-300x156.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2019/03/RIEGOS-EXTRAORDINARIOS-FERAGUA-768x399.jpg 768w, http://www.agroinformacion.com/wp-content/uploads/2019/03/RIEGOS-EXTRAORDINARIOS-FERAGUA-696x362.jpg 696w, http://www.agroinformacion.com/wp-content/uploads/2019/03/RIEGOS-EXTRAORDINARIOS-FERAGUA.jpg 770w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>El presidente de la asociación líder del regadío andaluz pide a los olivareros jiennenses tranquilidad y sensatez &#8220;porque lo normal es que se aprueben los riegos extraordinarios, pero en su momento, pues no se puede pedir a la administración que haga lo que es ilegal&#8221;. En este sentido, recuerda que hay una Comisión de Desembalse ya convocada para dentro de dos semanas, concretamente para el 2 de abril, donde habrán de aprobarse las condiciones de los riegos ordinarios a la vista de la situación de la Cuenca, &#8220;y será a partir de este momento cuando proceda acometer el debate de los riegos extraordinarios teniendo en cuenta que sólo se pueden autorizar los que lo hayan pedido en los últimos años y cuenten con informe de planificación favorable, pero en ningún caso autorizar a riegos ilegales o con sentencias judiciales denegatorias de sus concesiones&#8221;.</p><p>Cepeda subraya que así se ha hecho además siempre hasta ahora y que en años pasados la aprobación de riegos extraordinarios ha llegado en mayo-junio. &#8220;Con niveles de agua embalsada similares a los actuales, los últimos años a partir de mayo se aprobaron estos riegos y Feragua votó además a favor, como lo ha venido haciendo todos estos años atrás, pero lo que no podemos alentar ni promover es que se incumpla la ley y se pisoteen los derechos adquiridos a las bravas y por la vía de los hechos, como parecen estar promoviendo otras organizaciones sectoriales&#8221;, ha señalado.</p><p>Para FERAGUA las asociaciones de regantes no están para defender diferencias de unos regantes frente a otros ni criticar a la administración por cumplir la legalidad vigente sino para los intereses de sus asociados. &#8220;Aquí ya nos conocemos todos y esperamos y estamos convencidos de que la administración no entrará al juego de quien le pide que haga lo que no puede hacer&#8221;, ha finalizado Cepeda.</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_65_5c90158c50394_rand td_block_template_1"><ins data-revive-zoneid="14" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="13" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.agroinformacion.com%2Fferagua-respalda-a-la-ch-guadalquivir-en-su-aprobacion-de-riegos-extraordinarios-para-las-15-000-hectareas-de-olivar%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Feragua+respalda+a+la+CH+Guadalquivir+en+su+aprobaci%C3%B3n+de+riegos+extraordinarios+para+15.000+hect%C3%A1reas+de+olivar&url=http%3A%2F%2Fwww.agroinformacion.com%2Fferagua-respalda-a-la-ch-guadalquivir-en-su-aprobacion-de-riegos-extraordinarios-para-las-15-000-hectareas-de-olivar%2F&via=Agroinformacion"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.agroinformacion.com/feragua-respalda-a-la-ch-guadalquivir-en-su-aprobacion-de-riegos-extraordinarios-para-las-15-000-hectareas-de-olivar/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.agroinformacion.com/feragua-respalda-a-la-ch-guadalquivir-en-su-aprobacion-de-riegos-extraordinarios-para-las-15-000-hectareas-de-olivar/&amp;media=http://www.agroinformacion.com/wp-content/uploads/2019/03/RIEGOS-EXTRAORDINARIOS-FERAGUA-CH-GUADALQUIVIR.jpg&description=Feragua+respalda+a+la+CH+Guadalquivir+en+su+aprobaci%C3%B3n+de+riegos+extraordinarios+para+15.000+hect%C3%A1reas+de+olivar" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Feragua+respalda+a+la+CH+Guadalquivir+en+su+aprobaci%C3%B3n+de+riegos+extraordinarios+para+15.000+hect%C3%A1reas+de+olivar%20-%20http%3A%2F%2Fwww.agroinformacion.com%2Fferagua-respalda-a-la-ch-guadalquivir-en-su-aprobacion-de-riegos-extraordinarios-para-las-15-000-hectareas-de-olivar%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.agroinformacion.com/feragua-respalda-a-la-ch-guadalquivir-en-su-aprobacion-de-riegos-extraordinarios-para-las-15-000-hectareas-de-olivar/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="http://www.facebook.com/plugins/like.php?href=http://www.agroinformacion.com/feragua-respalda-a-la-ch-guadalquivir-en-su-aprobacion-de-riegos-extraordinarios-para-las-15-000-hectareas-de-olivar/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.agroinformacion.com/feragua-respalda-a-la-ch-guadalquivir-en-su-aprobacion-de-riegos-extraordinarios-para-las-15-000-hectareas-de-olivar/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.agroinformacion.com/feragua-respalda-a-la-ch-guadalquivir-en-su-aprobacion-de-riegos-extraordinarios-para-las-15-000-hectareas-de-olivar/" data-text="Feragua respalda a la CH Guadalquivir en su aprobación de riegos extraordinarios para 15.000 hectáreas de olivar" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.agroinformacion.com/planas-enfria-la-posibilidad-del-almacenamiento-privado-del-aceite-al-no-cumplirse-los-umbrales-de-referencia/">Planas enfría la posibilidad del almacenamiento privado del aceite al no cumplirse los umbrales de referencia</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.agroinformacion.com/los-precios-de-los-cereales-mantienen-su-tendencia-negativa-de-forma-generalizada-aunque-de-manera-debil/">Los precios de los cereales mantienen su tendencia negativa de forma generalizada aunque de manera débil</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.agroinformacion.com/author/redaccion/">Redacción</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2019-03-18T17:42:09+00:00"><meta itemprop="dateModified" content="2019-03-18T17:42:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.agroinformacion.com/feragua-respalda-a-la-ch-guadalquivir-en-su-aprobacion-de-riegos-extraordinarios-para-las-15-000-hectareas-de-olivar/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg"></span><meta itemprop="name" content="Agroinformacion"></span><meta itemprop="headline " content="Feragua respalda a la CH Guadalquivir en su aprobación de riegos extraordinarios para 15.000 hectáreas de olivar"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.agroinformacion.com/wp-content/uploads/2019/03/RIEGOS-EXTRAORDINARIOS-FERAGUA-CH-GUADALQUIVIR.jpg"><meta itemprop="width" content="1086"><meta itemprop="height" content="700"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_66_5c90158c5f4ac_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_66_5c90158c5f4ac" ><script>var block_td_uid_66_5c90158c5f4ac = new tdBlock();
block_td_uid_66_5c90158c5f4ac.id = "td_uid_66_5c90158c5f4ac";
block_td_uid_66_5c90158c5f4ac.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_66_5c90158c5f4ac_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_66_5c90158c5f4ac_rand","tdc_css_class_style":"td_uid_66_5c90158c5f4ac_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":136152,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_66_5c90158c5f4ac.td_column_number = "3";
block_td_uid_66_5c90158c5f4ac.block_type = "td_block_related_posts";
block_td_uid_66_5c90158c5f4ac.post_count = "3";
block_td_uid_66_5c90158c5f4ac.found_posts = "3278";
block_td_uid_66_5c90158c5f4ac.header_color = "";
block_td_uid_66_5c90158c5f4ac.ajax_pagination_infinite_stop = "";
block_td_uid_66_5c90158c5f4ac.max_num_pages = "1093";
tdBlocksArray.push(block_td_uid_66_5c90158c5f4ac);</script><h4 class="td-related-title td-block-title"><a id="td_uid_67_5c90159111fdc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_66_5c90158c5f4ac" href="#">Artículo relacionados</a><a id="td_uid_68_5c90159112021" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_66_5c90158c5f4ac" href="#">Más del autor</a></h4><div id=td_uid_66_5c90158c5f4ac class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/trasvases-el-tribunal-supremo-anula-parcialmente-el-plan-hidrologico-del-tajo-por-no-fijar-caudales-ecologicos/" rel="bookmark" title="Trasvases: El Tribunal Supremo anula parcialmente el Plan Hidrológico del Tajo por no fijar caudales ecológicos"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/08/HM3-TRASVASE-TAJO-SEGURA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/08/HM3-TRASVASE-TAJO-SEGURA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/08/HM3-TRASVASE-TAJO-SEGURA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trasvases: El Tribunal Supremo anula parcialmente el Plan Hidrológico del Tajo por no fijar caudales ecológicos"/></a></div> <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/trasvases-el-tribunal-supremo-anula-parcialmente-el-plan-hidrologico-del-tajo-por-no-fijar-caudales-ecologicos/" rel="bookmark" title="Trasvases: El Tribunal Supremo anula parcialmente el Plan Hidrológico del Tajo por no fijar caudales ecológicos">Trasvases: El Tribunal Supremo anula parcialmente el Plan Hidrológico del Tajo por no fijar caudales ecológicos</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-junta-andaluza-pide-altura-de-miras-a-todas-las-formaciones-politicas-para-alcanzar-el-necesario-pacto-del-agua/" rel="bookmark" title="La Junta andaluza pide &#8220;altura de miras&#8221; a todas las formaciones políticas para alcanzar el necesario Pacto del Agua"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/03/PACTO-DEL-AGUA-ANDALUCIA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/03/PACTO-DEL-AGUA-ANDALUCIA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/03/PACTO-DEL-AGUA-ANDALUCIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Junta andaluza pide &#8220;altura de miras&#8221; a todas las formaciones políticas para alcanzar el necesario Pacto del Agua"/></a></div> <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-junta-andaluza-pide-altura-de-miras-a-todas-las-formaciones-politicas-para-alcanzar-el-necesario-pacto-del-agua/" rel="bookmark" title="La Junta andaluza pide &#8220;altura de miras&#8221; a todas las formaciones políticas para alcanzar el necesario Pacto del Agua">La Junta andaluza pide &#8220;altura de miras&#8221; a todas las formaciones políticas para alcanzar el necesario Pacto del Agua</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/una-app-que-permite-a-los-agricultores-controlar-el-riego-desde-el-movil-y-evitar-penalizaciones/" rel="bookmark" title="Una app que permite a los agricultores controlar el riego desde el móvil y evitar penalizaciones"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/03/LINKENER-CONTROLAR-EL-RIEGO-DESDE-EL-MÓVIL-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/03/LINKENER-CONTROLAR-EL-RIEGO-DESDE-EL-MÓVIL-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/03/LINKENER-CONTROLAR-EL-RIEGO-DESDE-EL-MÓVIL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una app que permite a los agricultores controlar el riego desde el móvil y evitar penalizaciones"/></a></div> <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/una-app-que-permite-a-los-agricultores-controlar-el-riego-desde-el-movil-y-evitar-penalizaciones/" rel="bookmark" title="Una app que permite a los agricultores controlar el riego desde el móvil y evitar penalizaciones">Una app que permite a los agricultores controlar el riego desde el móvil y evitar penalizaciones</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_66_5c90158c5f4ac" data-td_block_id="td_uid_66_5c90158c5f4ac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_66_5c90158c5f4ac" data-td_block_id="td_uid_66_5c90158c5f4ac"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/feragua-respalda-a-la-ch-guadalquivir-en-su-aprobacion-de-riegos-extraordinarios-para-las-15-000-hectareas-de-olivar/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.agroinformacion.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='136152' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><div class="g-recaptcha" data-sitekey="6Lf8JBgUAAAAALRRxYEGhaxZ2R4OV_aARAVoGBTH" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=es"></script> <div id="recaptcha-submit-btn-area">&nbsp;</div> <noscript><style type='text/css'>#submit{display:none}</style><input name="submit" type="submit" id="submit-alt" tabindex="6"
value="Submit Comment"/> </noscript></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_weather td_block_widget td_uid_69_5c9015915dad7_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_69_5c9015915dad7" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">El tiempo  -  Haz clic sobre el circulo de la derecha para ver el tiempo de  tu localidad</span></h4></div><div id=td_uid_69_5c9015915dad7 class="td-weather-wrap td_block_inner td-column-1"><div class="td-weather-header"><div class="td-weather-city">Spain</div><div class="td-weather-condition">cielo claro</div> <i class="td-location-icon td-icons-location" data-block-uid="td_uid_69_5c9015915dad7"></i></div><div class="td-weather-set-location"><form class="td-manual-location-form" action="#" data-block-uid="td_uid_69_5c9015915dad7"> <input id="td_uid_69_5c9015915dad7" class="td-location-set-input" type="text"
name="location" value=""> <label>enter location</label></form></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon"> <span
class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
data-td-block-uid="td_uid_69_5c9015915dad7"></span></div><div class="td-weather-now" data-block-uid="td_uid_69_5c9015915dad7"> <span class="td-big-degrees">-1.5</span> <span class="td-circle">&deg;</span> <span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap"> <i class="td-up-icon td-icons-arrows-up"></i> <span
class="td-small-degrees td-w-high-temp">0.6</span> <span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap"> <i class="td-down-icon td-icons-arrows-down"></i> <span
class="td-small-degrees td-w-low-temp">-3</span> <span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1"> <i class="td-icons-drop"></i> <span class="td-weather-parameter td-w-today-humidity">86						%</span></div><div class="td-weather-section-2"> <i class="td-icons-wind"></i> <span
class="td-weather-parameter td-w-today-wind-speed">6.7kmh</span></div><div class="td-weather-section-3"> <i class="td-icons-cloud"></i> <span class="td-weather-parameter td-w-today-clouds">1						%</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">lun</div><div class="td-day-degrees"> <span
class="td-degrees-0">-0</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">mar</div><div class="td-day-degrees"> <span
class="td-degrees-1">0</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">mié</div><div class="td-day-degrees"> <span
class="td-degrees-2">1</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">jue</div><div class="td-day-degrees"> <span
class="td-degrees-3">1</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">vie</div><div class="td-day-degrees"> <span
class="td-degrees-4">1</span> <span class="td-circle">&deg;</span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p></p><p><ins data-revive-zoneid="38" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="30" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><ins data-revive-zoneid="17" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><ins data-revive-zoneid="16" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="29" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="31" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_70_5c90159160d3c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_70_5c90159160d3c" ><script>var block_td_uid_70_5c90159160d3c = new tdBlock();
block_td_uid_70_5c90159160d3c.id = "td_uid_70_5c90159160d3c";
block_td_uid_70_5c90159160d3c.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00c1S POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_70_5c90159160d3c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_70_5c90159160d3c_rand","tdc_css_class_style":"td_uid_70_5c90159160d3c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_70_5c90159160d3c.td_column_number = "1";
block_td_uid_70_5c90159160d3c.block_type = "td_block_7";
block_td_uid_70_5c90159160d3c.post_count = "4";
block_td_uid_70_5c90159160d3c.found_posts = "43996";
block_td_uid_70_5c90159160d3c.header_color = "#";
block_td_uid_70_5c90159160d3c.ajax_pagination_infinite_stop = "";
block_td_uid_70_5c90159160d3c.max_num_pages = "10999";
tdBlocksArray.push(block_td_uid_70_5c90159160d3c);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MÁS POPULARES</span></h4></div><div id=td_uid_70_5c90159160d3c class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/ganaderos-gallegos-lanzan-sin-intermediarios-la-marca-muuu-para-toda-espana-a-traves-de-leite-noso/" rel="bookmark" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/ganaderos-gallegos-lanzan-sin-intermediarios-la-marca-muuu-para-toda-espana-a-traves-de-leite-noso/" rel="bookmark" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso">Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-18T16:38:37+00:00" >18/04/2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados">Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-29T17:47:44+00:00" >29/11/2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/otros-dos-agricultores-jubilados-muertos-en-accientes-con-tractores-uno-con-88-anos-y-el-otro-con-72/" rel="bookmark" title="Otros dos agricultores jubilados muertos en accientes con tractores, uno con 88 años y el otro con 72"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/04/AGRICULTORES-JUBILADOS-ACCIDENTES-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/04/AGRICULTORES-JUBILADOS-ACCIDENTES-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2018/04/AGRICULTORES-JUBILADOS-ACCIDENTES-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Otros dos agricultores jubilados muertos en accientes con tractores, uno con 88 años y el otro con 72"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/otros-dos-agricultores-jubilados-muertos-en-accientes-con-tractores-uno-con-88-anos-y-el-otro-con-72/" rel="bookmark" title="Otros dos agricultores jubilados muertos en accientes con tractores, uno con 88 años y el otro con 72">Otros dos agricultores jubilados muertos en accientes con tractores, uno con 88 años y el otro con 72</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-22T08:04:06+00:00" >22/04/2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/fallece-un-joven-de-24-anos-tras-sufrir-un-accidente-con-su-tractor-cuando-esparcia-abono/" rel="bookmark" title="Fallece un joven de 24 años tras sufrir un accidente con su tractor cuando esparcía abono"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/10/ACCIDENTE-JOVEN-MUERTO-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/10/ACCIDENTE-JOVEN-MUERTO-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2018/10/ACCIDENTE-JOVEN-MUERTO-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fallece un joven de 24 años tras sufrir un accidente con su tractor cuando esparcía abono"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/fallece-un-joven-de-24-anos-tras-sufrir-un-accidente-con-su-tractor-cuando-esparcia-abono/" rel="bookmark" title="Fallece un joven de 24 años tras sufrir un accidente con su tractor cuando esparcía abono">Fallece un joven de 24 años tras sufrir un accidente con su tractor cuando esparcía abono</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-03T13:47:52+00:00" >03/10/2018</time></span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Calendario de noticias</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>marzo 2019</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://www.agroinformacion.com/2019/02/">&laquo; Feb</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.agroinformacion.com/2019/03/01/" aria-label="Entradas publicadas el 1 March, 2019">1</a></td><td><a href="http://www.agroinformacion.com/2019/03/02/" aria-label="Entradas publicadas el 2 March, 2019">2</a></td><td><a href="http://www.agroinformacion.com/2019/03/03/" aria-label="Entradas publicadas el 3 March, 2019">3</a></td></tr><tr><td><a href="http://www.agroinformacion.com/2019/03/04/" aria-label="Entradas publicadas el 4 March, 2019">4</a></td><td><a href="http://www.agroinformacion.com/2019/03/05/" aria-label="Entradas publicadas el 5 March, 2019">5</a></td><td><a href="http://www.agroinformacion.com/2019/03/06/" aria-label="Entradas publicadas el 6 March, 2019">6</a></td><td><a href="http://www.agroinformacion.com/2019/03/07/" aria-label="Entradas publicadas el 7 March, 2019">7</a></td><td><a href="http://www.agroinformacion.com/2019/03/08/" aria-label="Entradas publicadas el 8 March, 2019">8</a></td><td><a href="http://www.agroinformacion.com/2019/03/09/" aria-label="Entradas publicadas el 9 March, 2019">9</a></td><td><a href="http://www.agroinformacion.com/2019/03/10/" aria-label="Entradas publicadas el 10 March, 2019">10</a></td></tr><tr><td><a href="http://www.agroinformacion.com/2019/03/11/" aria-label="Entradas publicadas el 11 March, 2019">11</a></td><td><a href="http://www.agroinformacion.com/2019/03/12/" aria-label="Entradas publicadas el 12 March, 2019">12</a></td><td><a href="http://www.agroinformacion.com/2019/03/13/" aria-label="Entradas publicadas el 13 March, 2019">13</a></td><td><a href="http://www.agroinformacion.com/2019/03/14/" aria-label="Entradas publicadas el 14 March, 2019">14</a></td><td><a href="http://www.agroinformacion.com/2019/03/15/" aria-label="Entradas publicadas el 15 March, 2019">15</a></td><td><a href="http://www.agroinformacion.com/2019/03/16/" aria-label="Entradas publicadas el 16 March, 2019">16</a></td><td><a href="http://www.agroinformacion.com/2019/03/17/" aria-label="Entradas publicadas el 17 March, 2019">17</a></td></tr><tr><td><a href="http://www.agroinformacion.com/2019/03/18/" aria-label="Entradas publicadas el 18 March, 2019">18</a></td><td id="today">19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td></tr><tr><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td></tr></tbody></table></div></aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archivo de noticias por meses</span></h4> <label class="screen-reader-text" for="archives-dropdown-2">Archivo de noticias por meses</label> <select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Elegir mes</option><option value='http://www.agroinformacion.com/2019/03/'> marzo 2019</option><option value='http://www.agroinformacion.com/2019/02/'> febrero 2019</option><option value='http://www.agroinformacion.com/2019/01/'> enero 2019</option><option value='http://www.agroinformacion.com/2018/12/'> diciembre 2018</option><option value='http://www.agroinformacion.com/2018/11/'> noviembre 2018</option><option value='http://www.agroinformacion.com/2018/10/'> octubre 2018</option><option value='http://www.agroinformacion.com/2018/09/'> septiembre 2018</option><option value='http://www.agroinformacion.com/2018/08/'> agosto 2018</option><option value='http://www.agroinformacion.com/2018/07/'> julio 2018</option><option value='http://www.agroinformacion.com/2018/06/'> junio 2018</option><option value='http://www.agroinformacion.com/2018/05/'> mayo 2018</option><option value='http://www.agroinformacion.com/2018/04/'> abril 2018</option><option value='http://www.agroinformacion.com/2018/03/'> marzo 2018</option><option value='http://www.agroinformacion.com/2018/02/'> febrero 2018</option><option value='http://www.agroinformacion.com/2018/01/'> enero 2018</option><option value='http://www.agroinformacion.com/2017/12/'> diciembre 2017</option><option value='http://www.agroinformacion.com/2017/11/'> noviembre 2017</option><option value='http://www.agroinformacion.com/2017/10/'> octubre 2017</option><option value='http://www.agroinformacion.com/2017/09/'> septiembre 2017</option><option value='http://www.agroinformacion.com/2017/08/'> agosto 2017</option><option value='http://www.agroinformacion.com/2017/07/'> julio 2017</option><option value='http://www.agroinformacion.com/2017/06/'> junio 2017</option><option value='http://www.agroinformacion.com/2017/05/'> mayo 2017</option><option value='http://www.agroinformacion.com/2017/04/'> abril 2017</option><option value='http://www.agroinformacion.com/2017/03/'> marzo 2017</option><option value='http://www.agroinformacion.com/2017/02/'> febrero 2017</option><option value='http://www.agroinformacion.com/2017/01/'> enero 2017</option><option value='http://www.agroinformacion.com/2016/12/'> diciembre 2016</option><option value='http://www.agroinformacion.com/2016/11/'> noviembre 2016</option><option value='http://www.agroinformacion.com/2016/10/'> octubre 2016</option><option value='http://www.agroinformacion.com/2016/09/'> septiembre 2016</option><option value='http://www.agroinformacion.com/2016/08/'> agosto 2016</option><option value='http://www.agroinformacion.com/2016/07/'> julio 2016</option><option value='http://www.agroinformacion.com/2016/06/'> junio 2016</option><option value='http://www.agroinformacion.com/2016/01/'> enero 2016</option><option value='http://www.agroinformacion.com/2015/03/'> marzo 2015</option><option value='http://www.agroinformacion.com/2015/02/'> febrero 2015</option><option value='http://www.agroinformacion.com/2015/01/'> enero 2015</option><option value='http://www.agroinformacion.com/2014/12/'> diciembre 2014</option><option value='http://www.agroinformacion.com/2014/11/'> noviembre 2014</option><option value='http://www.agroinformacion.com/2014/10/'> octubre 2014</option><option value='http://www.agroinformacion.com/2014/09/'> septiembre 2014</option><option value='http://www.agroinformacion.com/2014/08/'> agosto 2014</option><option value='http://www.agroinformacion.com/2014/07/'> julio 2014</option><option value='http://www.agroinformacion.com/2014/06/'> junio 2014</option><option value='http://www.agroinformacion.com/2014/05/'> mayo 2014</option><option value='http://www.agroinformacion.com/2014/04/'> abril 2014</option><option value='http://www.agroinformacion.com/2014/03/'> marzo 2014</option><option value='http://www.agroinformacion.com/2014/02/'> febrero 2014</option><option value='http://www.agroinformacion.com/2014/01/'> enero 2014</option><option value='http://www.agroinformacion.com/2013/12/'> diciembre 2013</option><option value='http://www.agroinformacion.com/2013/11/'> noviembre 2013</option><option value='http://www.agroinformacion.com/2013/07/'> julio 2013</option><option value='http://www.agroinformacion.com/2013/06/'> junio 2013</option><option value='http://www.agroinformacion.com/2013/05/'> mayo 2013</option><option value='http://www.agroinformacion.com/2013/04/'> abril 2013</option><option value='http://www.agroinformacion.com/2013/03/'> marzo 2013</option><option value='http://www.agroinformacion.com/2013/02/'> febrero 2013</option><option value='http://www.agroinformacion.com/2013/01/'> enero 2013</option><option value='http://www.agroinformacion.com/2012/12/'> diciembre 2012</option><option value='http://www.agroinformacion.com/2012/11/'> noviembre 2012</option><option value='http://www.agroinformacion.com/2011/10/'> octubre 2011</option><option value='http://www.agroinformacion.com/2011/09/'> septiembre 2011</option><option value='http://www.agroinformacion.com/2011/08/'> agosto 2011</option><option value='http://www.agroinformacion.com/2011/07/'> julio 2011</option><option value='http://www.agroinformacion.com/2011/06/'> junio 2011</option><option value='http://www.agroinformacion.com/2011/05/'> mayo 2011</option><option value='http://www.agroinformacion.com/2011/04/'> abril 2011</option></select></aside></div></div></div></div></article><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_newsletterwidget"><h4 class="block-title"><span>SUSCRÍBETE A NUESTRO BOLETÍN DIARIO</span></h4>Recibe todos los días en tu email nuestro boletín de noticias de Agroinformación<li><p> <br>¡GRATIS!</br></p><div class="tnp tnp-widget"><form method="post" action="http://www.agroinformacion.com/?na=s" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget"> <input type='hidden' name='nl[]' value='0'><div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div><div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="http://www.agroinformacion.com/politica-de-privacidad/">Suscribiendose acepta la política de privacidad de esta web</a></label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribir"></div></form></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="http://www.agroinformacion.com/rss/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.agroinformacion.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.agroinformacion.com/">ULTIMOS RSS</a></span></h4><ul><li><a class='rsswidget' href='http://www.agroinformacion.com/fallece-el-conductor-de-un-tractor-de-49-anos-al-volcar-su-vehiculo-y-quedar-atrapado-bajo-uno-de-los-neumaticos/'>Fallece el conductor de un tractor de 49 años al volcar su vehículo y quedar atrapado bajo uno de los neumáticos</a> <span class="rss-date">18/03/2019</span></li><li><a class='rsswidget' href='http://www.agroinformacion.com/todo-listo-para-el-i-congreso-de-jovenes-cooperativistas-un-evento-en-el-que-participaran-mas-de-300-personas/'>Todo listo para el I Congreso de Jóvenes Cooperativistas, un evento en el que participarán más de 300 personas</a> <span class="rss-date">18/03/2019</span></li></ul></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LEGAL</span></h4><div class="textwidget"><ul><li><a href="http://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad</a></li><li><a href="http://www.agroinformacion.com/web-de-transparencia/">Web de transparencia</a></li><li><a href="http://www.agroinformacion.com/aviso-legal">Aviso Legal y política de cookies</a></li></ul></div></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_72_5c9015bef2555_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_5c9015bef2555" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SECCIONES MAS POPULARES</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.agroinformacion.com/category/otras-noticias/">Otras noticias<span class="td-cat-no">4271</span></a></li><li><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura<span class="td-cat-no">4067</span></a></li><li><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua<span class="td-cat-no">3408</span></a></li><li><a href="http://www.agroinformacion.com/category/destacados/">Destacados<span class="td-cat-no">3211</span></a></li><li><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables<span class="td-cat-no">2685</span></a></li><li><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías<span class="td-cat-no">2572</span></a></li></ul></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.agroinformacion.com/"><img class="td-retina-data" src="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" data-retina="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" alt="agroinformacion.com" title="Agroinformacion.com" width="400" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agroinformación publica diariamente noticias relaccionadas con el mundo rural, agricultura, ganadería, además de muchos otros temas relaccionados.<br> <strong>Teléfono de contacto: 956 85 17 33 - 625369359</strong><div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@agroinformacion.com">redaccion@agroinformacion.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-400"><a href="http://www.agroinformacion.com/aviso-legal/">Aviso Legal</a></li><li id="menu-item-401" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-401"><a href="http://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad</a></li><li id="menu-item-403" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-403"><a href="http://www.agroinformacion.com/contacto/">Contactar</a></li><li id="menu-item-106557" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-106557"><a href="http://www.puertodrones.es">.</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright 2019 - Agroinformación.com  | Diseño informaticabahia.es</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Más noticias</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/los-precios-de-los-cereales-mantienen-su-tendencia-negativa-de-forma-generalizada-aunque-de-manera-debil/" rel="bookmark" title="Los precios de los cereales mantienen su tendencia negativa de forma generalizada aunque de manera débil"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/12/PRECIOS-CEREALES-MODERADAS-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/12/PRECIOS-CEREALES-MODERADAS-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2018/12/PRECIOS-CEREALES-MODERADAS-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Los precios de los cereales mantienen su tendencia negativa de forma generalizada aunque de manera débil"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/los-precios-de-los-cereales-mantienen-su-tendencia-negativa-de-forma-generalizada-aunque-de-manera-debil/" rel="bookmark" title="Los precios de los cereales mantienen su tendencia negativa de forma generalizada aunque de manera débil">Los precios de los cereales mantienen su tendencia negativa de forma generalizada aunque de manera débil</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-18T23:56:46+00:00" >18/03/2019</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/planas-enfria-la-posibilidad-del-almacenamiento-privado-del-aceite-al-no-cumplirse-los-umbrales-de-referencia/" rel="bookmark" title="Planas enfría la posibilidad del almacenamiento privado del aceite al no cumplirse los umbrales de referencia"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/03/PLANAS-ALMACENAMIENTO-ACEITE-UMBRALES-DE-REFERENCIA-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/03/PLANAS-ALMACENAMIENTO-ACEITE-UMBRALES-DE-REFERENCIA-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2019/03/PLANAS-ALMACENAMIENTO-ACEITE-UMBRALES-DE-REFERENCIA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Planas enfría la posibilidad del almacenamiento privado del aceite al no cumplirse los umbrales de referencia"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/planas-enfria-la-posibilidad-del-almacenamiento-privado-del-aceite-al-no-cumplirse-los-umbrales-de-referencia/" rel="bookmark" title="Planas enfría la posibilidad del almacenamiento privado del aceite al no cumplirse los umbrales de referencia">Planas enfría la posibilidad del almacenamiento privado del aceite al no cumplirse los umbrales de referencia</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-18T14:53:56+00:00" >18/03/2019</time></span></div></div></div></div></div> <style type="text/css" media="screen">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</style> <script type="text/javascript">var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }</script><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"http:\/\/www.agroinformacion.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/js/scripts-5.1.1.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"http:\/\/www.agroinformacion.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"}; /* ]]> */</script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/js/front.min-1.2.46.js'></script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/cache/busting/1/wp-content/themes/Agro/js/tagdiv_theme.min-8.5.1.js'></script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/cache/busting/1/wp-includes/js/comment-reply.min-662fecca076e3e06ffc35a967f812f99.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var newsletter = {"messages":[],"profile_max":"20"}; /* ]]> */</script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/cache/busting/1/wp-content/plugins/newsletter/subscription/validate-5.5.0.js'></script> <div id="newsletter-popup-overlay"></div><div id="newsletter-popup-container"><div id="newsletter-popup"><img id="newsletter-close" src="http://www.agroinformacion.com/wp-content/plugins/newsletter-popup/images/close.png"> <iframe id="newsletter-iframe" data-src="http://www.agroinformacion.com/wp-content/plugins/newsletter-popup/iframe.php"></iframe></div></div> <script>function newsletter_set_cookie(name, value, time) {
                var e = new Date();
                e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
            }
            function newsletter_get_cookie(name, def) {
                var cs = document.cookie.toString().split('; ');
                var c, n, v;
                for (var i = 0; i < cs.length; i++) {
                    c = cs[i].split("=");
                    n = c[0];
                    v = c[1];
                    if (n == name)
                        return v;
                }
                return def;
            }
            jQuery(document).ready(function () {

                jQuery("#newsletter-close").click(
                        function () {
                            jQuery('#newsletter-popup-overlay').fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                jQuery("#newsletter-popup-overlay").click(
                        function () {
                            jQuery(this).fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                            if (newsletter_get_cookie("newsletter", null) == null) {
                        var newsletter_popup = parseInt(newsletter_get_cookie("newsletter_popup", 0));
                        newsletter_set_cookie("newsletter_popup", newsletter_popup + 1, 30);
                        if (newsletter_popup == 0) {
                            jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                            setTimeout(newsletter_popup_open,
            2000);
                        }
                    }
                    });

            function newsletter_popup_open() {
                jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                //jQuery('#overlay').css('height', $(document).height());
                jQuery('#newsletter-popup-overlay').fadeIn('fast');
                var windowW = jQuery(window).width();
                var windowH = jQuery(window).height();
                //var modalW = jQuery('#box').width();
                //var modalH = jQuery('#box').height();
                /*
                 jQuery('#box').css({
                 "top": ((windowH - modalH) / 2 + $(document).scrollTop()) + "px",
                 "left": ((windowW - modalW) / 2) + "px"
                 });
                 */
                jQuery('#newsletter-popup-container').fadeIn('slow');
                return false;
            }</script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Espa\u00f1a","api_location":"Espa\u00f1a","api_language":"es","api_key":"bf715e67212ea33a6473c64184fdcb40","today_icon":"few-clouds-n","today_icon_text":"algo de nubes","today_temp":[9,48.2],"today_humidity":37,"today_wind_speed":[4.1,2.5],"today_min":[4.4,40],"today_max":[12.2,54],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1552953600,"day_name":"mar","day_temp":[8,47],"owm_day_index":0},{"timestamp":1553040000,"day_name":"mi\u00e9","day_temp":[10,50],"owm_day_index":8},{"timestamp":1553126400,"day_name":"jue","day_temp":[11,52],"owm_day_index":16},{"timestamp":1553212800,"day_name":"vie","day_temp":[15,58],"owm_day_index":24},{"timestamp":1553299200,"day_name":"s\u00e1b","day_temp":[1,33],"owm_day_index":32}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_69_5c9015915dad7","location":"Spain","api_location":"Spain","api_language":"es","api_key":"bf715e67212ea33a6473c64184fdcb40","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[-1.5,29.2],"today_humidity":86,"today_wind_speed":[6.7,4.2],"today_min":[-3,26.6],"today_max":[0.6,33],"today_clouds":1,"current_unit":0,"forecast":[{"timestamp":1552942800,"day_name":"lun","day_temp":[-0,32],"owm_day_index":0},{"timestamp":1552953600,"day_name":"mar","day_temp":[0,33],"owm_day_index":1},{"timestamp":1553040000,"day_name":"mi\u00e9","day_temp":[1,34],"owm_day_index":9},{"timestamp":1553126400,"day_name":"jue","day_temp":[1,33],"owm_day_index":17},{"timestamp":1553212800,"day_name":"vie","day_temp":[1,33],"owm_day_index":25},{"timestamp":1553299200,"day_name":"s\u00e1b","day_temp":[1,33],"owm_day_index":33}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[136152]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.agroinformacion.com/wp-content/themes/Agro/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.agroinformacion.com/wp-content/themes/Agro';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Estoy de acuerdo</a><a href="http://www.agroinformacion.com/aviso-legal/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leer más</a></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "http://www.agroinformacion.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.12.min.js" : "http://www.agroinformacion.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.12.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1552946640 -->