<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900" /><link rel="stylesheet" href="http://www.agroinformacion.com/wp-content/cache/min/1/674e41ad10763ae5c9fec8b1703c68ab.css" data-minify="1" /><title>Fuente Obejuna, todos a una, por la paralización del Programa de Recuperación del Lobo Ibérico en Andalucía - Agroinformacion</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.agroinformacion.com/xmlrpc.php" /><meta property="og:image" content="http://www.agroinformacion.com/wp-content/uploads/2018/06/Programa-de-Recuperación-del-Lobo-Ibérico-en-Andalucía.jpg" /><link rel="icon" type="image/png" href="http://www.agroinformacion.com/wp-content/uploads/2016/06/faviconAgro16x16.png"><style>#newsletter-close{position:absolute;right:-10px;top:-10px;cursor:pointer}#newsletter-popup-overlay{display:none;background:#000;position:fixed;top:0;bottom:0;right:0;left:0;z-index:10000;cursor:pointer;opacity:.7;filter:alpha(opacity=70);-ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"}#newsletter-popup-container{display:none;position:fixed;top:0;bottom:0;right:0;left:0;z-index:11000}#newsletter-popup{position:relative;margin:100px auto;background-color:#fff;width:510px;height:360px;border:3px solid #333;border-radius:0;box-sizing:content-box}@media (max-width:768px){#newsletter-popup{width:90%;margin:30px auto}}#newsletter-iframe{margin:5px;width:500px;height:350px;border:0;xmargin:0}</style><link rel="canonical" href="http://www.agroinformacion.com/fuente-obejuna-todos-a-una-por-la-paralizacion-del-programa-de-recuperacion-del-lobo-iberico-en-andalucia/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Fuente Obejuna, todos a una, por la paralización del Programa de Recuperación del Lobo Ibérico en Andalucía - Agroinformacion" /><meta property="og:description" content="El Pleno del Ayuntamiento de Fuente Obejuna (Córdoba), a petición de la organización agraria Asaja Córdoba, ha aprobado por unanimidad una moción solicitando la paralización del Programa de Recuperación del Lobo Ibérico en Andalucía y que, de forma inmediata, se suspendan las actuaciones y actividades del Life ‘El Lobo en Andalucía: Cambiando Actitudes’, como ya &hellip;" /><meta property="og:url" content="http://www.agroinformacion.com/fuente-obejuna-todos-a-una-por-la-paralizacion-del-programa-de-recuperacion-del-lobo-iberico-en-andalucia/" /><meta property="og:site_name" content="Agroinformacion" /><meta property="article:section" content="Ganadería" /><meta property="article:published_time" content="2018-06-28T12:58:04+00:00" /><meta property="og:image" content="http://www.agroinformacion.com/wp-content/uploads/2018/06/Programa-de-Recuperación-del-Lobo-Ibérico-en-Andalucía.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="533" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="El Pleno del Ayuntamiento de Fuente Obejuna (Córdoba), a petición de la organización agraria Asaja Córdoba, ha aprobado por unanimidad una moción solicitando la paralización del Programa de Recuperación del Lobo Ibérico en Andalucía y que, de forma inmediata, se suspendan las actuaciones y actividades del Life ‘El Lobo en Andalucía: Cambiando Actitudes’, como ya [&hellip;]" /><meta name="twitter:title" content="Fuente Obejuna, todos a una, por la paralización del Programa de Recuperación del Lobo Ibérico en Andalucía - Agroinformacion" /><meta name="twitter:image" content="http://www.agroinformacion.com/wp-content/uploads/2018/06/Programa-de-Recuperación-del-Lobo-Ibérico-en-Andalucía.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Feed" href="http://www.agroinformacion.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; RSS de los comentarios" href="http://www.agroinformacion.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Fuente Obejuna, todos a una, por la paralización del Programa de Recuperación del Lobo Ibérico en Andalucía RSS de los comentarios" href="http://www.agroinformacion.com/fuente-obejuna-todos-a-una-por-la-paralizacion-del-programa-de-recuperacion-del-lobo-iberico-en-andalucia/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style> <script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link rel='https://api.w.org/' href='http://www.agroinformacion.com/wp-json/' /><link rel='shortlink' href='http://www.agroinformacion.com/?p=123568' /> <script type="text/javascript">var heimdalparam={};

var configCallBack = function(){
	BOOMR.init({
			beacon_url: "//eum.vikinguard.com"
	});
	BOOMR.addVar("customer","56312748797991905281481979346828");
	BOOMR.addVar("shop","48706355637481431041509638174753");
	BOOMR.addVar("version","WC3.1.2");
    info();
};


var info =function(){
	 for (key in heimdalparam){
    	BOOMR.addVar(key,heimdalparam[key]);
    
    }
};


var heimdaladdVar=function(key,value){
	heimdalparam[key]=value;
};


loadScript("//cdn.vikinguard.com/vikinguard.js", configCallBack);

function loadScript(u, c){
    var h = document.getElementsByTagName('head')[0];
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.src = u;
    s.onreadystatechange = c;
    s.onload = c;
    h.appendChild(s);
   
}</script> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>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</script> <style>.block-title>span,.block-title>span>a,.block-title>a,.block-title>label,.widgettitle,.widgettitle:after,.td-trending-now-title,.td-trending-now-wrapper:hover .td-trending-now-title,.wpb_tabs li.ui-tabs-active a,.wpb_tabs li:hover a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active>a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover>a,.td_block_template_1 .td-related-title .td-cur-simple-item,.woocommerce .product .products h2:not(.woocommerce-loop-product__title),.td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,.td-weather-information:before,.td-weather-week:before,.td_block_exchange .td-exchange-header:before,.td-theme-wrap .td_block_template_3 .td-block-title>*,.td-theme-wrap .td_block_template_4 .td-block-title>*,.td-theme-wrap .td_block_template_7 .td-block-title>*,.td-theme-wrap .td_block_template_9 .td-block-title:after,.td-theme-wrap .td_block_template_10 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::after,.td-theme-wrap .td_block_template_14 .td-block-title,.td-theme-wrap .td_block_template_15 .td-block-title:before,.td-theme-wrap .td_block_template_17 .td-block-title:before{background-color:#a54312}.woocommerce div.product .woocommerce-tabs ul.tabs li.active{background-color:#a54312!important}.block-title,.td_block_template_1 .td-related-title,.wpb_tabs .wpb_tabs_nav,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,.woocommerce div.product .woocommerce-tabs ul.tabs:before,.td-theme-wrap .td_block_template_5 .td-block-title>*,.td-theme-wrap .td_block_template_17 .td-block-title,.td-theme-wrap .td_block_template_17 .td-block-title::before{border-color:#a54312}.td-theme-wrap .td_block_template_4 .td-block-title>*:before,.td-theme-wrap .td_block_template_17 .td-block-title::after{border-color:#a54312 transparent transparent transparent}.td-footer-wrapper,.td-footer-wrapper .td_block_template_7 .td-block-title>*,.td-footer-wrapper .td_block_template_17 .td-block-title,.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter{background-color:#a54312}.td-sub-footer-container{background-color:#a54312}.top-header-menu>li>a,.td-weather-top-widget .td-weather-now .td-big-degrees,.td-weather-top-widget .td-weather-header .td-weather-city,.td-header-sp-top-menu .td_data_time{font-size:12px;line-height:38px}ul.sf-menu>.td-menu-item>a,.td-theme-wrap .td-header-menu-social{font-size:13px;line-height:38px;font-style:normal;font-weight:700;text-transform:capitalize}.td_mod_mega_menu .item-details a{font-size:13px;line-height:38px}.top-header-menu>li,.td-header-sp-top-menu,#td-outer-wrap .td-header-sp-top-widget{line-height:38px}@media (min-width:768px){.td-header-style-4 .td-main-menu-logo img,.td-header-style-5 .td-main-menu-logo img,.td-header-style-6 .td-main-menu-logo img,.td-header-style-7 .td-header-sp-logo img,.td-header-style-12 .td-main-menu-logo img{max-height:38px}.td-header-style-4 .td-main-menu-logo,.td-header-style-5 .td-main-menu-logo,.td-header-style-6 .td-main-menu-logo,.td-header-style-7 .td-header-sp-logo,.td-header-style-12 .td-main-menu-logo{height:38px}.td-header-style-4 .td-main-menu-logo a,.td-header-style-5 .td-main-menu-logo a,.td-header-style-6 .td-main-menu-logo a,.td-header-style-7 .td-header-sp-logo a,.td-header-style-7 .td-header-sp-logo img,.td-header-style-7 .header-search-wrap #td-header-search-button .td-icon-search,.td-header-style-12 .td-main-menu-logo a,.td-header-style-12 .td-header-menu-wrap .sf-menu>li>a{line-height:38px}.td-header-style-7 .sf-menu,.td-header-style-7 .td-header-menu-social{margin-top:0}.td-header-style-7 #td-top-search{top:0;bottom:0}.header-search-wrap #td-header-search-button .td-icon-search,.header-search-wrap #td-header-search-button .td-icon-search:before{line-height:38px}}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2021309-1', 'auto');
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.agroinformacion.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.agroinformacion.com/category/ganaderia/",
                                "name": "Ganadería"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.agroinformacion.com/fuente-obejuna-todos-a-una-por-la-paralizacion-del-programa-de-recuperacion-del-lobo-iberico-en-andalucia/",
                                "name": "Fuente Obejuna, todos a una, por la paralización del Programa de Recuperación..."                                
                            }
                        }    ]
                        }</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-123568 single-format-standard cookies-not-set fuente-obejuna-todos-a-una-por-la-paralizacion-del-programa-de-recuperacion-del-lobo-iberico-en-andalucia global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"></div></div><div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-466"><a href="http://www.agroinformacion.com/">Inicio</a></li><li id="menu-item-404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-404"><a href="http://www.agroinformacion.com/category/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li><li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li></ul></li><li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-410"><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li></ul></li><li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-418"><a href="http://www.agroinformacion.com/category/ganaderia/">Ganadería<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li></ul></li><li id="menu-item-424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-424"><a href="http://www.agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li><li id="menu-item-425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li></ul></li><li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-434"><a href="http://www.agroinformacion.com/category/calidad/">Calidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li></ul></li><li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-439"><a href="http://www.agroinformacion.com/category/desarrollo-rural/">Desarrollo rural<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li></ul></li><li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-444"><a href="http://www.agroinformacion.com/category/medio-ambiente/">Medio ambiente<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li><li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li></ul></li><li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-449"><a href="http://www.agroinformacion.com/category/agua/">Agua<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li></ul></li><li id="menu-item-93136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93136"><a href="http://www.agroinformacion.com/category/opinion/">Opinión</a></li><li id="menu-item-101548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101548"><a href="http://www.agroinformacion.com/contacto/">Contacto</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bienvenid@!</span>Acceder a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.agroinformacion.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons few-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">27.6</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">España</div></div></div><div class="td_data_time"><div style="visibility:hidden;">jueves, 28 junio 2018</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-399"><a href="http://www.agroinformacion.es/foro/">Foro Agroinformación</a></li><li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-468"><a href="http://www.agroinformacion.com/contacto/">Contacto</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-style-22"><ins data-revive-zoneid="23" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-23"><ins data-revive-zoneid="22" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></script></div><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.agroinformacion.com/"> <img class="td-retina-data" data-retina="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" src="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> <span class="td-visual-hidden">Agroinformacion</span> </a></div><div class="td-header-style-25"><ins data-revive-zoneid="2" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-24"><ins data-revive-zoneid="1" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-26"><ins data-revive-zoneid="33" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-28"><ins data-revive-zoneid="32" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="http://www.agroinformacion.com/"> <img class="td-retina-data" data-retina="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" src="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> </a> <a class="td-header-logo td-sticky-header" href="http://www.agroinformacion.com/"> <img class="td-retina-data" data-retina="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" src="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-466"><a href="http://www.agroinformacion.com/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-404"><a href="http://www.agroinformacion.com/category/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5b34db2c462ee_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5b34db2c462ee" ><script>var block_td_uid_1_5b34db2c462ee = new tdBlock();
block_td_uid_1_5b34db2c462ee.id = "td_uid_1_5b34db2c462ee";
block_td_uid_1_5b34db2c462ee.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5b34db2c462ee_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5b34db2c462ee_rand","tdc_css_class_style":"td_uid_1_5b34db2c462ee_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5b34db2c462ee.td_column_number = "3";
block_td_uid_1_5b34db2c462ee.block_type = "td_block_mega_menu";
block_td_uid_1_5b34db2c462ee.post_count = "4";
block_td_uid_1_5b34db2c462ee.found_posts = "7339";
block_td_uid_1_5b34db2c462ee.header_color = "";
block_td_uid_1_5b34db2c462ee.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b34db2c462ee.max_num_pages = "1835";
tdBlocksArray.push(block_td_uid_1_5b34db2c462ee);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5b34db2c462ee" id="td_uid_2_5b34db2c819ba" data-td_block_id="td_uid_1_5b34db2c462ee" data-td_filter_value="" href="http://www.agroinformacion.com/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5b34db2c462ee"  id="td_uid_3_5b34db2c81a8f" data-td_block_id="td_uid_1_5b34db2c462ee" data-td_filter_value="7" href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a><a class="mega-menu-sub-cat-td_uid_1_5b34db2c462ee"  id="td_uid_4_5b34db2c81bb2" data-td_block_id="td_uid_1_5b34db2c462ee" data-td_filter_value="17" href="http://www.agroinformacion.com/category/actualidad/espana/">España</a><a class="mega-menu-sub-cat-td_uid_1_5b34db2c462ee"  id="td_uid_5_5b34db2c81cb2" data-td_block_id="td_uid_1_5b34db2c462ee" data-td_filter_value="43" href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a><a class="mega-menu-sub-cat-td_uid_1_5b34db2c462ee"  id="td_uid_6_5b34db2c81dad" data-td_block_id="td_uid_1_5b34db2c462ee" data-td_filter_value="34" href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a><a class="mega-menu-sub-cat-td_uid_1_5b34db2c462ee"  id="td_uid_7_5b34db2c81ea9" data-td_block_id="td_uid_1_5b34db2c462ee" data-td_filter_value="53" href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></div></div><div id=td_uid_1_5b34db2c462ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/cooperativas-andalucia-cierra-un-ano-favorable-con-8-580-millones-de-facturacion-tras-crecer-un-10/" rel="bookmark" title="Cooperativas Andalucía cierra un año favorable con 8.580 millones de facturación tras crecer un 10%"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/COOPERATIVAS-ANDALUCIA-DE-FACTURACIÓN-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/COOPERATIVAS-ANDALUCIA-DE-FACTURACIÓN-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/06/COOPERATIVAS-ANDALUCIA-DE-FACTURACIÓN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cooperativas Andalucía cierra un año favorable con 8.580 millones de facturación tras crecer un 10%"/></a></div> <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/cooperativas-andalucia-cierra-un-ano-favorable-con-8-580-millones-de-facturacion-tras-crecer-un-10/" rel="bookmark" title="Cooperativas Andalucía cierra un año favorable con 8.580 millones de facturación tras crecer un 10%">Cooperativas Andalucía cierra un año favorable con 8.580 millones de facturación tras crecer un 10%</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/pac-los-agricultores-piden-a-la-ce-mas-accion-frente-a-los-continuos-ataques-de-ee-uu-a-las-politicas-europeas/" rel="bookmark" title="PAC: Los agricultores piden a la CE más acción frente a los continuos ataques de EE.UU a las políticas europeas"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/PAC-8-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/PAC-8-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/06/PAC-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PAC: Los agricultores piden a la CE más acción frente a los continuos ataques de EE.UU a las políticas europeas"/></a></div> <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/pac-los-agricultores-piden-a-la-ce-mas-accion-frente-a-los-continuos-ataques-de-ee-uu-a-las-politicas-europeas/" rel="bookmark" title="PAC: Los agricultores piden a la CE más acción frente a los continuos ataques de EE.UU a las políticas europeas">PAC: Los agricultores piden a la CE más acción frente a los continuos ataques de EE.UU a las políticas&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-junta-de-cyl-aprueba-dos-planes-de-concentracion-parcelaria-en-salamanca-y-zamora/" rel="bookmark" title="La Junta de CyL aprueba dos planes de concentración parcelaria en Salamanca y Zamora"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/CONCENTRACIÓN-PARCELARIA-CYL-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/CONCENTRACIÓN-PARCELARIA-CYL-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/06/CONCENTRACIÓN-PARCELARIA-CYL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Junta de CyL aprueba dos planes de concentración parcelaria en Salamanca y Zamora"/></a></div> <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-junta-de-cyl-aprueba-dos-planes-de-concentracion-parcelaria-en-salamanca-y-zamora/" rel="bookmark" title="La Junta de CyL aprueba dos planes de concentración parcelaria en Salamanca y Zamora">La Junta de CyL aprueba dos planes de concentración parcelaria en Salamanca y Zamora</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/asaja-lleva-hasta-bruselas-su-desacuerdo-con-los-recortes-a-la-pac-y-los-aranceles-de-eeuu/" rel="bookmark" title="ASAJA lleva hasta Bruselas su desacuerdo con los recortes a la PAC y los aranceles de EEUU"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/DESACUERDO-ASAJA-BARATO-HOGAN-BRUSELAS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/DESACUERDO-ASAJA-BARATO-HOGAN-BRUSELAS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/06/DESACUERDO-ASAJA-BARATO-HOGAN-BRUSELAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ASAJA lleva hasta Bruselas su desacuerdo con los recortes a la PAC y los aranceles de EEUU"/></a></div> <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/asaja-lleva-hasta-bruselas-su-desacuerdo-con-los-recortes-a-la-pac-y-los-aranceles-de-eeuu/" rel="bookmark" title="ASAJA lleva hasta Bruselas su desacuerdo con los recortes a la PAC y los aranceles de EEUU">ASAJA lleva hasta Bruselas su desacuerdo con los recortes a la PAC y los aranceles de EEUU</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b34db2c462ee" data-td_block_id="td_uid_1_5b34db2c462ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5b34db2c462ee" data-td_block_id="td_uid_1_5b34db2c462ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-405"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-406"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-464"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-408"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-410"><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5b34db2ca5c13_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5b34db2ca5c13" ><script>var block_td_uid_8_5b34db2ca5c13 = new tdBlock();
block_td_uid_8_5b34db2ca5c13.id = "td_uid_8_5b34db2ca5c13";
block_td_uid_8_5b34db2ca5c13.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5b34db2ca5c13_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5b34db2ca5c13_rand","tdc_css_class_style":"td_uid_8_5b34db2ca5c13_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5b34db2ca5c13.td_column_number = "3";
block_td_uid_8_5b34db2ca5c13.block_type = "td_block_mega_menu";
block_td_uid_8_5b34db2ca5c13.post_count = "4";
block_td_uid_8_5b34db2ca5c13.found_posts = "6325";
block_td_uid_8_5b34db2ca5c13.header_color = "";
block_td_uid_8_5b34db2ca5c13.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b34db2ca5c13.max_num_pages = "1582";
tdBlocksArray.push(block_td_uid_8_5b34db2ca5c13);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5b34db2ca5c13" id="td_uid_9_5b34db2ce1c09" data-td_block_id="td_uid_8_5b34db2ca5c13" data-td_filter_value="" href="http://www.agroinformacion.com/category/agricultura/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_5b34db2ca5c13"  id="td_uid_10_5b34db2ce1ceb" data-td_block_id="td_uid_8_5b34db2ca5c13" data-td_filter_value="9" href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a><a class="mega-menu-sub-cat-td_uid_8_5b34db2ca5c13"  id="td_uid_11_5b34db2ce1def" data-td_block_id="td_uid_8_5b34db2ca5c13" data-td_filter_value="10" href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a><a class="mega-menu-sub-cat-td_uid_8_5b34db2ca5c13"  id="td_uid_12_5b34db2ce1eeb" data-td_block_id="td_uid_8_5b34db2ca5c13" data-td_filter_value="12" href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a><a class="mega-menu-sub-cat-td_uid_8_5b34db2ca5c13"  id="td_uid_13_5b34db2ce1fe5" data-td_block_id="td_uid_8_5b34db2ca5c13" data-td_filter_value="19" href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a><a class="mega-menu-sub-cat-td_uid_8_5b34db2ca5c13"  id="td_uid_14_5b34db2ce20dd" data-td_block_id="td_uid_8_5b34db2ca5c13" data-td_filter_value="21" href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a><a class="mega-menu-sub-cat-td_uid_8_5b34db2ca5c13"  id="td_uid_15_5b34db2ce21d5" data-td_block_id="td_uid_8_5b34db2ca5c13" data-td_filter_value="31" href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a><a class="mega-menu-sub-cat-td_uid_8_5b34db2ca5c13"  id="td_uid_16_5b34db2ce22cc" data-td_block_id="td_uid_8_5b34db2ca5c13" data-td_filter_value="35" href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a><a class="mega-menu-sub-cat-td_uid_8_5b34db2ca5c13"  id="td_uid_17_5b34db2ce23c4" data-td_block_id="td_uid_8_5b34db2ca5c13" data-td_filter_value="56" href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></div></div><div id=td_uid_8_5b34db2ca5c13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-cosecha-de-cereales-sera-un-45-superior-a-la-del-ano-pasado-segun-las-ultimas-estimaciones/" rel="bookmark" title="Cereales: las últimas estimaciones indican que la cosecha crecerá un 45% respecto a la del año pasado"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/cereales-5-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/cereales-5-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/06/cereales-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cereales: las últimas estimaciones indican que la cosecha crecerá un 45% respecto a la del año pasado"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-cosecha-de-cereales-sera-un-45-superior-a-la-del-ano-pasado-segun-las-ultimas-estimaciones/" rel="bookmark" title="Cereales: las últimas estimaciones indican que la cosecha crecerá un 45% respecto a la del año pasado">Cereales: las últimas estimaciones indican que la cosecha crecerá un 45% respecto a la del año pasado</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-ministerio-retrasa-la-aplicacion-al-programa-de-apoyo-2019-2023-al-sector-vitivinicola-hasta-el-17-de-septiembre/" rel="bookmark" title="El Ministerio retrasa la aplicación al Programa de Apoyo 2019-2023 al Sector Vitivinícola hasta el 17 de septiembre"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/Programa-de-Apoyo-2019-2023-al-Sector-Vitivinícola-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/Programa-de-Apoyo-2019-2023-al-Sector-Vitivinícola-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/06/Programa-de-Apoyo-2019-2023-al-Sector-Vitivinícola-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Ministerio retrasa la aplicación al Programa de Apoyo 2019-2023 al Sector Vitivinícola hasta el 17 de septiembre"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-ministerio-retrasa-la-aplicacion-al-programa-de-apoyo-2019-2023-al-sector-vitivinicola-hasta-el-17-de-septiembre/" rel="bookmark" title="El Ministerio retrasa la aplicación al Programa de Apoyo 2019-2023 al Sector Vitivinícola hasta el 17 de septiembre">El Ministerio retrasa la aplicación al Programa de Apoyo 2019-2023 al Sector Vitivinícola hasta el 17 de septiembre</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/las-sospechas-confirmadas-la-cotizaciones-de-la-fruta-de-verano-no-son-buenas/" rel="bookmark" title="Las sospechas, confirmadas: la cotizaciones de la fruta de verano &#8220;no son buenas&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/fruta-de-verano-1-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/fruta-de-verano-1-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/06/fruta-de-verano-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las sospechas, confirmadas: la cotizaciones de la fruta de verano &#8220;no son buenas&#8221;"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/las-sospechas-confirmadas-la-cotizaciones-de-la-fruta-de-verano-no-son-buenas/" rel="bookmark" title="Las sospechas, confirmadas: la cotizaciones de la fruta de verano &#8220;no son buenas&#8221;">Las sospechas, confirmadas: la cotizaciones de la fruta de verano &#8220;no son buenas&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/comienzan-a-cotizar-la-veza-y-los-forrajes-a-precios-muy-inferiores-a-los-de-la-pasada-campana/" rel="bookmark" title="Comienzan a cotizar la veza y los forrajes a precios muy inferiores a los de la pasada campaña"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/LOS-FORRAJES-LONJA-DE-LEÓN-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/LOS-FORRAJES-LONJA-DE-LEÓN-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/06/LOS-FORRAJES-LONJA-DE-LEÓN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comienzan a cotizar la veza y los forrajes a precios muy inferiores a los de la pasada campaña"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/comienzan-a-cotizar-la-veza-y-los-forrajes-a-precios-muy-inferiores-a-los-de-la-pasada-campana/" rel="bookmark" title="Comienzan a cotizar la veza y los forrajes a precios muy inferiores a los de la pasada campaña">Comienzan a cotizar la veza y los forrajes a precios muy inferiores a los de la pasada campaña</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b34db2ca5c13" data-td_block_id="td_uid_8_5b34db2ca5c13"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5b34db2ca5c13" data-td_block_id="td_uid_8_5b34db2ca5c13"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-411"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-412"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-413"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-414"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-415"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-416"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-455"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-417"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-418"><a href="http://www.agroinformacion.com/category/ganaderia/">Ganadería</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5b34db2d173b2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5b34db2d173b2" ><script>var block_td_uid_18_5b34db2d173b2 = new tdBlock();
block_td_uid_18_5b34db2d173b2.id = "td_uid_18_5b34db2d173b2";
block_td_uid_18_5b34db2d173b2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_5b34db2d173b2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5b34db2d173b2_rand","tdc_css_class_style":"td_uid_18_5b34db2d173b2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5b34db2d173b2.td_column_number = "3";
block_td_uid_18_5b34db2d173b2.block_type = "td_block_mega_menu";
block_td_uid_18_5b34db2d173b2.post_count = "4";
block_td_uid_18_5b34db2d173b2.found_posts = "3472";
block_td_uid_18_5b34db2d173b2.header_color = "";
block_td_uid_18_5b34db2d173b2.ajax_pagination_infinite_stop = "";
block_td_uid_18_5b34db2d173b2.max_num_pages = "868";
tdBlocksArray.push(block_td_uid_18_5b34db2d173b2);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5b34db2d173b2" id="td_uid_19_5b34db2d27c97" data-td_block_id="td_uid_18_5b34db2d173b2" data-td_filter_value="" href="http://www.agroinformacion.com/category/ganaderia/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_5b34db2d173b2"  id="td_uid_20_5b34db2d27d7b" data-td_block_id="td_uid_18_5b34db2d173b2" data-td_filter_value="60" href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a><a class="mega-menu-sub-cat-td_uid_18_5b34db2d173b2"  id="td_uid_21_5b34db2d27e83" data-td_block_id="td_uid_18_5b34db2d173b2" data-td_filter_value="61" href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a><a class="mega-menu-sub-cat-td_uid_18_5b34db2d173b2"  id="td_uid_22_5b34db2d27f82" data-td_block_id="td_uid_18_5b34db2d173b2" data-td_filter_value="67" href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a><a class="mega-menu-sub-cat-td_uid_18_5b34db2d173b2"  id="td_uid_23_5b34db2d2807e" data-td_block_id="td_uid_18_5b34db2d173b2" data-td_filter_value="39" href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a><a class="mega-menu-sub-cat-td_uid_18_5b34db2d173b2"  id="td_uid_24_5b34db2d28178" data-td_block_id="td_uid_18_5b34db2d173b2" data-td_filter_value="42" href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a><a class="mega-menu-sub-cat-td_uid_18_5b34db2d173b2"  id="td_uid_25_5b34db2d28278" data-td_block_id="td_uid_18_5b34db2d173b2" data-td_filter_value="48" href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a><a class="mega-menu-sub-cat-td_uid_18_5b34db2d173b2"  id="td_uid_26_5b34db2d28370" data-td_block_id="td_uid_18_5b34db2d173b2" data-td_filter_value="51" href="http://www.agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a><a class="mega-menu-sub-cat-td_uid_18_5b34db2d173b2"  id="td_uid_27_5b34db2d2846a" data-td_block_id="td_uid_18_5b34db2d173b2" data-td_filter_value="54" href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a><a class="mega-menu-sub-cat-td_uid_18_5b34db2d173b2"  id="td_uid_28_5b34db2d28587" data-td_block_id="td_uid_18_5b34db2d173b2" data-td_filter_value="55" href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></div></div><div id=td_uid_18_5b34db2d173b2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/cyl-se-muestra-vigilante-con-la-entrada-de-jabalies-para-evitar-riesgos-de-peste-porcina-africana/" rel="bookmark" title="CyL se muestra vigilante con la entrada de jabalíes para evitar riesgos de peste porcina africana"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/peste-porcina-africana-4-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/peste-porcina-africana-4-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/06/peste-porcina-africana-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CyL se muestra vigilante con la entrada de jabalíes para evitar riesgos de peste porcina africana"/></a></div> <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/cyl-se-muestra-vigilante-con-la-entrada-de-jabalies-para-evitar-riesgos-de-peste-porcina-africana/" rel="bookmark" title="CyL se muestra vigilante con la entrada de jabalíes para evitar riesgos de peste porcina africana">CyL se muestra vigilante con la entrada de jabalíes para evitar riesgos de peste porcina africana</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/fuente-obejuna-todos-a-una-por-la-paralizacion-del-programa-de-recuperacion-del-lobo-iberico-en-andalucia/" rel="bookmark" title="Fuente Obejuna, todos a una, por la paralización del Programa de Recuperación del Lobo Ibérico en Andalucía"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/Programa-de-Recuperación-del-Lobo-Ibérico-en-Andalucía-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/Programa-de-Recuperación-del-Lobo-Ibérico-en-Andalucía-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/06/Programa-de-Recuperación-del-Lobo-Ibérico-en-Andalucía-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fuente Obejuna, todos a una, por la paralización del Programa de Recuperación del Lobo Ibérico en Andalucía"/></a></div> <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/fuente-obejuna-todos-a-una-por-la-paralizacion-del-programa-de-recuperacion-del-lobo-iberico-en-andalucia/" rel="bookmark" title="Fuente Obejuna, todos a una, por la paralización del Programa de Recuperación del Lobo Ibérico en Andalucía">Fuente Obejuna, todos a una, por la paralización del Programa de Recuperación del Lobo Ibérico en Andalucía</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/ven-un-acto-de-demagogia-lanzar-una-marca-identificativa-de-los-productos-ganaderos-que-conviven-con-lobos/" rel="bookmark" title="Ven un acto de demagogia lanzar una marca identificativa de los productos ganaderos que conviven con lobos"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/MARCA-IDENTIFICATIVA-GANADEROS-SIN-LOBO-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/MARCA-IDENTIFICATIVA-GANADEROS-SIN-LOBO-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/06/MARCA-IDENTIFICATIVA-GANADEROS-SIN-LOBO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ven un acto de demagogia lanzar una marca identificativa de los productos ganaderos que conviven con lobos"/></a></div> <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/ven-un-acto-de-demagogia-lanzar-una-marca-identificativa-de-los-productos-ganaderos-que-conviven-con-lobos/" rel="bookmark" title="Ven un acto de demagogia lanzar una marca identificativa de los productos ganaderos que conviven con lobos">Ven un acto de demagogia lanzar una marca identificativa de los productos ganaderos que conviven con lobos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-gobierno-pasa-de-competencia-y-aprobara-el-etiquetado-obligatorio-de-origen-en-el-lacteo-por-ser-honesto-y-transparente/" rel="bookmark" title="El Gobierno pasa de Competencia y aprobará el etiquetado obligatorio de origen en el lácteo por ser &#8220;honesto y &#8220;transparente&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/ETIQUETADO-OBLIGATORIO-ORIGEN-LACTOEPLANAS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/ETIQUETADO-OBLIGATORIO-ORIGEN-LACTOEPLANAS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/06/ETIQUETADO-OBLIGATORIO-ORIGEN-LACTOEPLANAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Gobierno pasa de Competencia y aprobará el etiquetado obligatorio de origen en el lácteo por ser &#8220;honesto y &#8220;transparente&#8221;"/></a></div> <a href="http://www.agroinformacion.com/category/destacados/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-gobierno-pasa-de-competencia-y-aprobara-el-etiquetado-obligatorio-de-origen-en-el-lacteo-por-ser-honesto-y-transparente/" rel="bookmark" title="El Gobierno pasa de Competencia y aprobará el etiquetado obligatorio de origen en el lácteo por ser &#8220;honesto y &#8220;transparente&#8221;">El Gobierno pasa de Competencia y aprobará el etiquetado obligatorio de origen en el lácteo por ser &#8220;honesto y&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5b34db2d173b2" data-td_block_id="td_uid_18_5b34db2d173b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5b34db2d173b2" data-td_block_id="td_uid_18_5b34db2d173b2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-420"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-423"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-457"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-459"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-422"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-424"><a href="http://www.agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5b34db2d509f4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5b34db2d509f4" ><script>var block_td_uid_29_5b34db2d509f4 = new tdBlock();
block_td_uid_29_5b34db2d509f4.id = "td_uid_29_5b34db2d509f4";
block_td_uid_29_5b34db2d509f4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_5b34db2d509f4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5b34db2d509f4_rand","tdc_css_class_style":"td_uid_29_5b34db2d509f4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5b34db2d509f4.td_column_number = "3";
block_td_uid_29_5b34db2d509f4.block_type = "td_block_mega_menu";
block_td_uid_29_5b34db2d509f4.post_count = "4";
block_td_uid_29_5b34db2d509f4.found_posts = "2038";
block_td_uid_29_5b34db2d509f4.header_color = "";
block_td_uid_29_5b34db2d509f4.ajax_pagination_infinite_stop = "";
block_td_uid_29_5b34db2d509f4.max_num_pages = "510";
tdBlocksArray.push(block_td_uid_29_5b34db2d509f4);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5b34db2d509f4" id="td_uid_30_5b34db2d62773" data-td_block_id="td_uid_29_5b34db2d509f4" data-td_filter_value="" href="http://www.agroinformacion.com/category/idi-salud/">Todo</a><a class="mega-menu-sub-cat-td_uid_29_5b34db2d509f4"  id="td_uid_31_5b34db2d62856" data-td_block_id="td_uid_29_5b34db2d509f4" data-td_filter_value="58" href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a><a class="mega-menu-sub-cat-td_uid_29_5b34db2d509f4"  id="td_uid_32_5b34db2d6295a" data-td_block_id="td_uid_29_5b34db2d509f4" data-td_filter_value="59" href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a><a class="mega-menu-sub-cat-td_uid_29_5b34db2d509f4"  id="td_uid_33_5b34db2d62a57" data-td_block_id="td_uid_29_5b34db2d509f4" data-td_filter_value="62" href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a><a class="mega-menu-sub-cat-td_uid_29_5b34db2d509f4"  id="td_uid_34_5b34db2d62b53" data-td_block_id="td_uid_29_5b34db2d509f4" data-td_filter_value="63" href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a><a class="mega-menu-sub-cat-td_uid_29_5b34db2d509f4"  id="td_uid_35_5b34db2d62c56" data-td_block_id="td_uid_29_5b34db2d509f4" data-td_filter_value="23" href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a><a class="mega-menu-sub-cat-td_uid_29_5b34db2d509f4"  id="td_uid_36_5b34db2d62d53" data-td_block_id="td_uid_29_5b34db2d509f4" data-td_filter_value="66" href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a><a class="mega-menu-sub-cat-td_uid_29_5b34db2d509f4"  id="td_uid_37_5b34db2d62e4e" data-td_block_id="td_uid_29_5b34db2d509f4" data-td_filter_value="24" href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a><a class="mega-menu-sub-cat-td_uid_29_5b34db2d509f4"  id="td_uid_38_5b34db2d62f45" data-td_block_id="td_uid_29_5b34db2d509f4" data-td_filter_value="40" href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></div></div><div id=td_uid_29_5b34db2d509f4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/anprocaf-el-proyecto-de-investigacion-para-desarrollar-alimentos-funcionales-a-partir-de-reformulacion/" rel="bookmark" title="ANPROCAF, el proyecto de investigación para desarrollar alimentos funcionales a partir de reformulación"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/ANPROCAF-3-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/ANPROCAF-3-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/06/ANPROCAF-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ANPROCAF, el proyecto de investigación para desarrollar alimentos funcionales a partir de reformulación"/></a></div> <a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/" class="td-post-category">Alimentación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/anprocaf-el-proyecto-de-investigacion-para-desarrollar-alimentos-funcionales-a-partir-de-reformulacion/" rel="bookmark" title="ANPROCAF, el proyecto de investigación para desarrollar alimentos funcionales a partir de reformulación">ANPROCAF, el proyecto de investigación para desarrollar alimentos funcionales a partir de reformulación</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/un-estudio-determina-que-el-de-oliva-virgen-extra-es-el-que-menos-perjudica-el-contenido-nutricional-del-brocoli/" rel="bookmark" title="Un estudio determina que el de oliva virgen extra es el que menos perjudica el contenido nutricional del brócoli"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/NUTRICIONAL-BROCOLI-ACEITE-EXTRA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/NUTRICIONAL-BROCOLI-ACEITE-EXTRA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/06/NUTRICIONAL-BROCOLI-ACEITE-EXTRA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un estudio determina que el de oliva virgen extra es el que menos perjudica el contenido nutricional del brócoli"/></a></div> <a href="http://www.agroinformacion.com/category/idi-salud/aceites/" class="td-post-category">Aceites</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/un-estudio-determina-que-el-de-oliva-virgen-extra-es-el-que-menos-perjudica-el-contenido-nutricional-del-brocoli/" rel="bookmark" title="Un estudio determina que el de oliva virgen extra es el que menos perjudica el contenido nutricional del brócoli">Un estudio determina que el de oliva virgen extra es el que menos perjudica el contenido nutricional del brócoli</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-proyecto-gr2020-concluye-su-investigacion-sobre-grasas-cardiosaludables-con-resultados-que-permitiran-sustituir-aceites-de-palma-y-similares/" rel="bookmark" title="El Proyecto GR2020 concluye su investigación sobre grasas cardiosaludables que permitirán sustituir aceites de palma y similares"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/GR2020-ESTUDIO-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/GR2020-ESTUDIO-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/06/GR2020-ESTUDIO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Proyecto GR2020 concluye su investigación sobre grasas cardiosaludables que permitirán sustituir aceites de palma y similares"/></a></div> <a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/" class="td-post-category">Alimentación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-proyecto-gr2020-concluye-su-investigacion-sobre-grasas-cardiosaludables-con-resultados-que-permitiran-sustituir-aceites-de-palma-y-similares/" rel="bookmark" title="El Proyecto GR2020 concluye su investigación sobre grasas cardiosaludables que permitirán sustituir aceites de palma y similares">El Proyecto GR2020 concluye su investigación sobre grasas cardiosaludables que permitirán sustituir aceites de palma y similares</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-cooperativa-coinga-y-el-irta-trabajan-para-dar-valor-al-suero-del-queso-mahon/" rel="bookmark" title="La cooperativa COINGA y el IRTA trabajan para dar valor al suero del queso Mahón"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/COINGA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/COINGA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/06/COINGA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La cooperativa COINGA y el IRTA trabajan para dar valor al suero del queso Mahón"/></a></div> <a href="http://www.agroinformacion.com/category/idi-salud/" class="td-post-category">I+D+I &#8211; Salud</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-cooperativa-coinga-y-el-irta-trabajan-para-dar-valor-al-suero-del-queso-mahon/" rel="bookmark" title="La cooperativa COINGA y el IRTA trabajan para dar valor al suero del queso Mahón">La cooperativa COINGA y el IRTA trabajan para dar valor al suero del queso Mahón</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5b34db2d509f4" data-td_block_id="td_uid_29_5b34db2d509f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5b34db2d509f4" data-td_block_id="td_uid_29_5b34db2d509f4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-425"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-427"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-428"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-430"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-431"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-432"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-433"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-434"><a href="http://www.agroinformacion.com/category/calidad/">Calidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_39_5b34db2d89147_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_39_5b34db2d89147" ><script>var block_td_uid_39_5b34db2d89147 = new tdBlock();
block_td_uid_39_5b34db2d89147.id = "td_uid_39_5b34db2d89147";
block_td_uid_39_5b34db2d89147.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_39_5b34db2d89147_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_5b34db2d89147_rand","tdc_css_class_style":"td_uid_39_5b34db2d89147_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_39_5b34db2d89147.td_column_number = "3";
block_td_uid_39_5b34db2d89147.block_type = "td_block_mega_menu";
block_td_uid_39_5b34db2d89147.post_count = "4";
block_td_uid_39_5b34db2d89147.found_posts = "3496";
block_td_uid_39_5b34db2d89147.header_color = "";
block_td_uid_39_5b34db2d89147.ajax_pagination_infinite_stop = "";
block_td_uid_39_5b34db2d89147.max_num_pages = "874";
tdBlocksArray.push(block_td_uid_39_5b34db2d89147);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_39_5b34db2d89147" id="td_uid_40_5b34db2d9af3d" data-td_block_id="td_uid_39_5b34db2d89147" data-td_filter_value="" href="http://www.agroinformacion.com/category/calidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_39_5b34db2d89147"  id="td_uid_41_5b34db2d9b01f" data-td_block_id="td_uid_39_5b34db2d89147" data-td_filter_value="14" href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a><a class="mega-menu-sub-cat-td_uid_39_5b34db2d89147"  id="td_uid_42_5b34db2d9b124" data-td_block_id="td_uid_39_5b34db2d89147" data-td_filter_value="18" href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a><a class="mega-menu-sub-cat-td_uid_39_5b34db2d89147"  id="td_uid_43_5b34db2d9b221" data-td_block_id="td_uid_39_5b34db2d89147" data-td_filter_value="37" href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a><a class="mega-menu-sub-cat-td_uid_39_5b34db2d89147"  id="td_uid_44_5b34db2d9b31d" data-td_block_id="td_uid_39_5b34db2d89147" data-td_filter_value="49" href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a><a class="mega-menu-sub-cat-td_uid_39_5b34db2d89147"  id="td_uid_45_5b34db2d9b414" data-td_block_id="td_uid_39_5b34db2d89147" data-td_filter_value="50" href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></div></div><div id=td_uid_39_5b34db2d89147 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/dcoop-vinos-baco-recoge-el-fruto-de-su-trabajo-en-los-premios-gran-seleccion-y-premios-manojo/" rel="bookmark" title="Dcoop Vinos-Baco recoge el fruto de su trabajo en los premios Gran Selección y Premios Manojo"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/PREMIOS-MANOJO-DCOOP-VINOS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/PREMIOS-MANOJO-DCOOP-VINOS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/06/PREMIOS-MANOJO-DCOOP-VINOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dcoop Vinos-Baco recoge el fruto de su trabajo en los premios Gran Selección y Premios Manojo"/></a></div> <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/dcoop-vinos-baco-recoge-el-fruto-de-su-trabajo-en-los-premios-gran-seleccion-y-premios-manojo/" rel="bookmark" title="Dcoop Vinos-Baco recoge el fruto de su trabajo en los premios Gran Selección y Premios Manojo">Dcoop Vinos-Baco recoge el fruto de su trabajo en los premios Gran Selección y Premios Manojo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/convocado-el-iii-concurso-femoga-de-aceite-de-oliva-virgen-extra-de-aragon/" rel="bookmark" title="Convocado el III Concurso FEMOGA de Aceite de Oliva Virgen Extra de Aragón"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/FEMOGA-2-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/FEMOGA-2-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/06/FEMOGA-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convocado el III Concurso FEMOGA de Aceite de Oliva Virgen Extra de Aragón"/></a></div> <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/convocado-el-iii-concurso-femoga-de-aceite-de-oliva-virgen-extra-de-aragon/" rel="bookmark" title="Convocado el III Concurso FEMOGA de Aceite de Oliva Virgen Extra de Aragón">Convocado el III Concurso FEMOGA de Aceite de Oliva Virgen Extra de Aragón</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-d-o-rueda-obsequia-con-premiosa-todo-aquel-consumidor-que-pida-las-cosas-por-su-nombre/" rel="bookmark" title="La D.O. Rueda obsequia con premios a todo aquel consumidor que pida &#8220;las cosas por su nombre&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/LA-D.O.-RUEDA-LAS-COSAS-POR-SU-NOMBRE-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/LA-D.O.-RUEDA-LAS-COSAS-POR-SU-NOMBRE-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/06/LA-D.O.-RUEDA-LAS-COSAS-POR-SU-NOMBRE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La D.O. Rueda obsequia con premios a todo aquel consumidor que pida &#8220;las cosas por su nombre&#8221;"/></a></div> <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-d-o-rueda-obsequia-con-premiosa-todo-aquel-consumidor-que-pida-las-cosas-por-su-nombre/" rel="bookmark" title="La D.O. Rueda obsequia con premios a todo aquel consumidor que pida &#8220;las cosas por su nombre&#8221;">La D.O. Rueda obsequia con premios a todo aquel consumidor que pida &#8220;las cosas por su nombre&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/citricos-valencianos-pone-sus-miras-en-potenciar-su-propia-identidad-a-traves-de-origen-espana/" rel="bookmark" title="Cítricos Valencianos pone sus miras en potenciar su propia identidad a través de Origen España"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/IDENTIDAD-IGP-CÍTRICOS-VALENCIANOS-ORIGEN-ESPAÑA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/IDENTIDAD-IGP-CÍTRICOS-VALENCIANOS-ORIGEN-ESPAÑA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/06/IDENTIDAD-IGP-CÍTRICOS-VALENCIANOS-ORIGEN-ESPAÑA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cítricos Valencianos pone sus miras en potenciar su propia identidad a través de Origen España"/></a></div> <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/citricos-valencianos-pone-sus-miras-en-potenciar-su-propia-identidad-a-traves-de-origen-espana/" rel="bookmark" title="Cítricos Valencianos pone sus miras en potenciar su propia identidad a través de Origen España">Cítricos Valencianos pone sus miras en potenciar su propia identidad a través de Origen España</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_5b34db2d89147" data-td_block_id="td_uid_39_5b34db2d89147"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_5b34db2d89147" data-td_block_id="td_uid_39_5b34db2d89147"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-436"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-437"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-461"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-462"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-438"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-439"><a href="http://www.agroinformacion.com/category/desarrollo-rural/">Desarrollo rural</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_46_5b34db2dc8d12_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_5b34db2dc8d12" ><script>var block_td_uid_46_5b34db2dc8d12 = new tdBlock();
block_td_uid_46_5b34db2dc8d12.id = "td_uid_46_5b34db2dc8d12";
block_td_uid_46_5b34db2dc8d12.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_46_5b34db2dc8d12_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_5b34db2dc8d12_rand","tdc_css_class_style":"td_uid_46_5b34db2dc8d12_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_46_5b34db2dc8d12.td_column_number = "3";
block_td_uid_46_5b34db2dc8d12.block_type = "td_block_mega_menu";
block_td_uid_46_5b34db2dc8d12.post_count = "4";
block_td_uid_46_5b34db2dc8d12.found_posts = "2363";
block_td_uid_46_5b34db2dc8d12.header_color = "";
block_td_uid_46_5b34db2dc8d12.ajax_pagination_infinite_stop = "";
block_td_uid_46_5b34db2dc8d12.max_num_pages = "591";
tdBlocksArray.push(block_td_uid_46_5b34db2dc8d12);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_46_5b34db2dc8d12" id="td_uid_47_5b34db2de7a78" data-td_block_id="td_uid_46_5b34db2dc8d12" data-td_filter_value="" href="http://www.agroinformacion.com/category/desarrollo-rural/">Todo</a><a class="mega-menu-sub-cat-td_uid_46_5b34db2dc8d12"  id="td_uid_48_5b34db2de7bc3" data-td_block_id="td_uid_46_5b34db2dc8d12" data-td_filter_value="26" href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a><a class="mega-menu-sub-cat-td_uid_46_5b34db2dc8d12"  id="td_uid_49_5b34db2de7d45" data-td_block_id="td_uid_46_5b34db2dc8d12" data-td_filter_value="29" href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a><a class="mega-menu-sub-cat-td_uid_46_5b34db2dc8d12"  id="td_uid_50_5b34db2de7eda" data-td_block_id="td_uid_46_5b34db2dc8d12" data-td_filter_value="30" href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a><a class="mega-menu-sub-cat-td_uid_46_5b34db2dc8d12"  id="td_uid_51_5b34db2de805b" data-td_block_id="td_uid_46_5b34db2dc8d12" data-td_filter_value="38" href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a><a class="mega-menu-sub-cat-td_uid_46_5b34db2dc8d12"  id="td_uid_52_5b34db2de81cc" data-td_block_id="td_uid_46_5b34db2dc8d12" data-td_filter_value="52" href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></div></div><div id=td_uid_46_5b34db2dc8d12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-despoblacion-y-el-envejecimiento-van-a-bruselas-para-que-exista-un-fondo-y-una-legislacion-especifica/" rel="bookmark" title="La despoblación y el envejecimiento van a Bruselas para que exista un fondo y una legislación específica"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/despoblación-2-2-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/despoblación-2-2-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/06/despoblación-2-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La despoblación y el envejecimiento van a Bruselas para que exista un fondo y una legislación específica"/></a></div> <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-despoblacion-y-el-envejecimiento-van-a-bruselas-para-que-exista-un-fondo-y-una-legislacion-especifica/" rel="bookmark" title="La despoblación y el envejecimiento van a Bruselas para que exista un fondo y una legislación específica">La despoblación y el envejecimiento van a Bruselas para que exista un fondo y una legislación específica</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/solo-el-42-de-las-mujeres-que-viven-en-el-medio-rural-de-clm-trabajan-en-el-sector/" rel="bookmark" title="Solo el 42% de las mujeres que viven en el medio rural de CLM trabajan en el sector agrario"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/MUJER-EN-EL-MEDIO-RURAL-1-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/MUJER-EN-EL-MEDIO-RURAL-1-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/06/MUJER-EN-EL-MEDIO-RURAL-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Solo el 42% de las mujeres que viven en el medio rural de CLM trabajan en el sector agrario"/></a></div> <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/solo-el-42-de-las-mujeres-que-viven-en-el-medio-rural-de-clm-trabajan-en-el-sector/" rel="bookmark" title="Solo el 42% de las mujeres que viven en el medio rural de CLM trabajan en el sector agrario">Solo el 42% de las mujeres que viven en el medio rural de CLM trabajan en el sector agrario</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/del-juego-de-tronos-al-trono-de-los-juegos-olimpicos-rurales/" rel="bookmark" title="Del &#8216;Juego de Tronos&#8217; al trono de los Juegos Olímpicos rurales"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/TRONO-DE-JUEGOS-RURALES-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/TRONO-DE-JUEGOS-RURALES-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/06/TRONO-DE-JUEGOS-RURALES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Del &#8216;Juego de Tronos&#8217; al trono de los Juegos Olímpicos rurales"/></a></div> <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/del-juego-de-tronos-al-trono-de-los-juegos-olimpicos-rurales/" rel="bookmark" title="Del &#8216;Juego de Tronos&#8217; al trono de los Juegos Olímpicos rurales">Del &#8216;Juego de Tronos&#8217; al trono de los Juegos Olímpicos rurales</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/hogan-tampoco-convence-al-congreso-que-le-reprocha-los-recortes-en-desarrollo-rural/" rel="bookmark" title="Hogan tampoco convence al Congreso, que le reprocha los recortes en desarrollo rural"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/HOGAN-CONGRESO-EN-DESARROLLO-RURAL-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/HOGAN-CONGRESO-EN-DESARROLLO-RURAL-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/06/HOGAN-CONGRESO-EN-DESARROLLO-RURAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hogan tampoco convence al Congreso, que le reprocha los recortes en desarrollo rural"/></a></div> <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/hogan-tampoco-convence-al-congreso-que-le-reprocha-los-recortes-en-desarrollo-rural/" rel="bookmark" title="Hogan tampoco convence al Congreso, que le reprocha los recortes en desarrollo rural">Hogan tampoco convence al Congreso, que le reprocha los recortes en desarrollo rural</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_5b34db2dc8d12" data-td_block_id="td_uid_46_5b34db2dc8d12"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_5b34db2dc8d12" data-td_block_id="td_uid_46_5b34db2dc8d12"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-465"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-463"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-443"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-444"><a href="http://www.agroinformacion.com/category/medio-ambiente/">Medio ambiente</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_53_5b34db2e18817_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_5b34db2e18817" ><script>var block_td_uid_53_5b34db2e18817 = new tdBlock();
block_td_uid_53_5b34db2e18817.id = "td_uid_53_5b34db2e18817";
block_td_uid_53_5b34db2e18817.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_53_5b34db2e18817_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_53_5b34db2e18817_rand","tdc_css_class_style":"td_uid_53_5b34db2e18817_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_53_5b34db2e18817.td_column_number = "3";
block_td_uid_53_5b34db2e18817.block_type = "td_block_mega_menu";
block_td_uid_53_5b34db2e18817.post_count = "4";
block_td_uid_53_5b34db2e18817.found_posts = "3018";
block_td_uid_53_5b34db2e18817.header_color = "";
block_td_uid_53_5b34db2e18817.ajax_pagination_infinite_stop = "";
block_td_uid_53_5b34db2e18817.max_num_pages = "755";
tdBlocksArray.push(block_td_uid_53_5b34db2e18817);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_53_5b34db2e18817" id="td_uid_54_5b34db2e3b3ef" data-td_block_id="td_uid_53_5b34db2e18817" data-td_filter_value="" href="http://www.agroinformacion.com/category/medio-ambiente/">Todo</a><a class="mega-menu-sub-cat-td_uid_53_5b34db2e18817"  id="td_uid_55_5b34db2e3b54a" data-td_block_id="td_uid_53_5b34db2e18817" data-td_filter_value="64" href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a><a class="mega-menu-sub-cat-td_uid_53_5b34db2e18817"  id="td_uid_56_5b34db2e3b709" data-td_block_id="td_uid_53_5b34db2e18817" data-td_filter_value="68" href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a><a class="mega-menu-sub-cat-td_uid_53_5b34db2e18817"  id="td_uid_57_5b34db2e3b8b9" data-td_block_id="td_uid_53_5b34db2e18817" data-td_filter_value="69" href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a><a class="mega-menu-sub-cat-td_uid_53_5b34db2e18817"  id="td_uid_58_5b34db2e3ba70" data-td_block_id="td_uid_53_5b34db2e18817" data-td_filter_value="41" href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></div></div><div id=td_uid_53_5b34db2e18817 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/los-incendios-forestales-acaban-con-las-fronteras-los-bomberos-podran-cruzarlas-sin-pedir-permiso-previo/" rel="bookmark" title="Los incendios forestales acaban con las fronteras: Los bomberos las podrán cruzar sin pedir permiso previo"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/FRONTERAS-BOMBEROS-INCENDIOS-FORESTALES-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/FRONTERAS-BOMBEROS-INCENDIOS-FORESTALES-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/06/FRONTERAS-BOMBEROS-INCENDIOS-FORESTALES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los incendios forestales acaban con las fronteras: Los bomberos las podrán cruzar sin pedir permiso previo"/></a></div> <a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/" class="td-post-category">Forestal</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/los-incendios-forestales-acaban-con-las-fronteras-los-bomberos-podran-cruzarlas-sin-pedir-permiso-previo/" rel="bookmark" title="Los incendios forestales acaban con las fronteras: Los bomberos las podrán cruzar sin pedir permiso previo">Los incendios forestales acaban con las fronteras: Los bomberos las podrán cruzar sin pedir permiso previo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/piden-prudencia-al-apuntar-de-nuevo-a-agricultores-como-posibles-autores-de-incendios/" rel="bookmark" title="Piden prudencia al apuntar de nuevo a agricultores como posibles autores de incendios"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/PRUDENCIA-INCENDIOS-AGRICULTORES-ASAJA-CORDOBA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/PRUDENCIA-INCENDIOS-AGRICULTORES-ASAJA-CORDOBA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/06/PRUDENCIA-INCENDIOS-AGRICULTORES-ASAJA-CORDOBA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Piden prudencia al apuntar de nuevo a agricultores como posibles autores de incendios"/></a></div> <a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/" class="td-post-category">Forestal</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/piden-prudencia-al-apuntar-de-nuevo-a-agricultores-como-posibles-autores-de-incendios/" rel="bookmark" title="Piden prudencia al apuntar de nuevo a agricultores como posibles autores de incendios">Piden prudencia al apuntar de nuevo a agricultores como posibles autores de incendios</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/recomiendan-prudencia-durante-la-cosecha-del-cereal-por-el-alto-riesgo-de-incendio-forestal/" rel="bookmark" title="Recomiendan prudencia durante la cosecha del cereal por el alto riesgo de incendio forestal"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/PRECAUCIÓN-COSECHA-DEL-CEREAL-INCENDIOS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/PRECAUCIÓN-COSECHA-DEL-CEREAL-INCENDIOS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/06/PRECAUCIÓN-COSECHA-DEL-CEREAL-INCENDIOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recomiendan prudencia durante la cosecha del cereal por el alto riesgo de incendio forestal"/></a></div> <a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/" class="td-post-category">Forestal</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/recomiendan-prudencia-durante-la-cosecha-del-cereal-por-el-alto-riesgo-de-incendio-forestal/" rel="bookmark" title="Recomiendan prudencia durante la cosecha del cereal por el alto riesgo de incendio forestal">Recomiendan prudencia durante la cosecha del cereal por el alto riesgo de incendio forestal</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/teresa-ribera-preside-su-primer-consejo-consultivo-de-politica-medioambiental/" rel="bookmark" title="Teresa Ribera preside su primer Consejo Consultivo de Política Medioambiental"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/teresa-ribera-consejo-consultivo-1-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/teresa-ribera-consejo-consultivo-1-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/06/teresa-ribera-consejo-consultivo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Teresa Ribera preside su primer Consejo Consultivo de Política Medioambiental"/></a></div> <a href="http://www.agroinformacion.com/category/medio-ambiente/" class="td-post-category">Medio ambiente</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/teresa-ribera-preside-su-primer-consejo-consultivo-de-politica-medioambiental/" rel="bookmark" title="Teresa Ribera preside su primer Consejo Consultivo de Política Medioambiental">Teresa Ribera preside su primer Consejo Consultivo de Política Medioambiental</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_5b34db2e18817" data-td_block_id="td_uid_53_5b34db2e18817"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_5b34db2e18817" data-td_block_id="td_uid_53_5b34db2e18817"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-445"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-446"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-448"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-449"><a href="http://www.agroinformacion.com/category/agua/">Agua</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_5b34db2e678fb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5b34db2e678fb" ><script>var block_td_uid_59_5b34db2e678fb = new tdBlock();
block_td_uid_59_5b34db2e678fb.id = "td_uid_59_5b34db2e678fb";
block_td_uid_59_5b34db2e678fb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_59_5b34db2e678fb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_5b34db2e678fb_rand","tdc_css_class_style":"td_uid_59_5b34db2e678fb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_59_5b34db2e678fb.td_column_number = "3";
block_td_uid_59_5b34db2e678fb.block_type = "td_block_mega_menu";
block_td_uid_59_5b34db2e678fb.post_count = "4";
block_td_uid_59_5b34db2e678fb.found_posts = "9186";
block_td_uid_59_5b34db2e678fb.header_color = "";
block_td_uid_59_5b34db2e678fb.ajax_pagination_infinite_stop = "";
block_td_uid_59_5b34db2e678fb.max_num_pages = "2297";
tdBlocksArray.push(block_td_uid_59_5b34db2e678fb);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_5b34db2e678fb" id="td_uid_60_5b34db2ebd339" data-td_block_id="td_uid_59_5b34db2e678fb" data-td_filter_value="" href="http://www.agroinformacion.com/category/agua/">Todo</a><a class="mega-menu-sub-cat-td_uid_59_5b34db2e678fb"  id="td_uid_61_5b34db2ebd4b2" data-td_block_id="td_uid_59_5b34db2e678fb" data-td_filter_value="11" href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a><a class="mega-menu-sub-cat-td_uid_59_5b34db2e678fb"  id="td_uid_62_5b34db2ebd6a0" data-td_block_id="td_uid_59_5b34db2e678fb" data-td_filter_value="36" href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a><a class="mega-menu-sub-cat-td_uid_59_5b34db2e678fb"  id="td_uid_63_5b34db2ebd890" data-td_block_id="td_uid_59_5b34db2e678fb" data-td_filter_value="47" href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a><a class="mega-menu-sub-cat-td_uid_59_5b34db2e678fb"  id="td_uid_64_5b34db2ebda87" data-td_block_id="td_uid_59_5b34db2e678fb" data-td_filter_value="57" href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></div></div><div id=td_uid_59_5b34db2e678fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/una-averia-deja-inutilizada-una-desalinizadora-y-mas-de-2-000-has-sin-regar/" rel="bookmark" title="Una avería deja inutilizada una desalinizadora y más de 2.000 has sin regar"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/desalinizadora-2-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/desalinizadora-2-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/06/desalinizadora-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una avería deja inutilizada una desalinizadora y más de 2.000 has sin regar"/></a></div> <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/una-averia-deja-inutilizada-una-desalinizadora-y-mas-de-2-000-has-sin-regar/" rel="bookmark" title="Una avería deja inutilizada una desalinizadora y más de 2.000 has sin regar">Una avería deja inutilizada una desalinizadora y más de 2.000 has sin regar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-sector-de-subtropicales-tendra-casi-11-hectometros-de-agua-para-regadio-este-verano/" rel="bookmark" title="El sector de subtropicales tendrá casi 11 hectómetros de agua para regadío este verano"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/SUBTRIOPICALES-REGADÍO-AXARQUÍA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/SUBTRIOPICALES-REGADÍO-AXARQUÍA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/06/SUBTRIOPICALES-REGADÍO-AXARQUÍA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El sector de subtropicales tendrá casi 11 hectómetros de agua para regadío este verano"/></a></div> <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-sector-de-subtropicales-tendra-casi-11-hectometros-de-agua-para-regadio-este-verano/" rel="bookmark" title="El sector de subtropicales tendrá casi 11 hectómetros de agua para regadío este verano">El sector de subtropicales tendrá casi 11 hectómetros de agua para regadío este verano</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-otro-frente-comun-en-la-ue-los-regantes-europeos-trabajan-para-cambiar-la-injusta-imagen-del-regadio/" rel="bookmark" title="El otro frente común en la UE: Los regantes europeos trabajan para cambiar la “injusta” imagen del regadío"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/REGANTES-EUROPEOS-Irrigants-d’Europe-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/REGANTES-EUROPEOS-Irrigants-d’Europe-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/06/REGANTES-EUROPEOS-Irrigants-d’Europe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El otro frente común en la UE: Los regantes europeos trabajan para cambiar la “injusta” imagen del regadío"/></a></div> <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-otro-frente-comun-en-la-ue-los-regantes-europeos-trabajan-para-cambiar-la-injusta-imagen-del-regadio/" rel="bookmark" title="El otro frente común en la UE: Los regantes europeos trabajan para cambiar la “injusta” imagen del regadío">El otro frente común en la UE: Los regantes europeos trabajan para cambiar la “injusta” imagen del regadío</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-fiscalia-pide-el-archivo-de-la-causa-contra-planas-por-la-denuncia-por-extraccion-de-agua-en-donana/" rel="bookmark" title="La Fiscalía pide el archivo de la causa contra Planas por la denuncia por extracción de agua en Doñana"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/LA-FISCALÍA-SOBRESEIMIENTO-PLANAS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/LA-FISCALÍA-SOBRESEIMIENTO-PLANAS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/06/LA-FISCALÍA-SOBRESEIMIENTO-PLANAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Fiscalía pide el archivo de la causa contra Planas por la denuncia por extracción de agua en Doñana"/></a></div> <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-fiscalia-pide-el-archivo-de-la-causa-contra-planas-por-la-denuncia-por-extraccion-de-agua-en-donana/" rel="bookmark" title="La Fiscalía pide el archivo de la causa contra Planas por la denuncia por extracción de agua en Doñana">La Fiscalía pide el archivo de la causa contra Planas por la denuncia por extracción de agua en Doñana</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5b34db2e678fb" data-td_block_id="td_uid_59_5b34db2e678fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_5b34db2e678fb" data-td_block_id="td_uid_59_5b34db2e678fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-450"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-452"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-453"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-451"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93136"><a href="http://www.agroinformacion.com/category/opinion/">Opinión</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101548"><a href="http://www.agroinformacion.com/contacto/">Contacto</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.agroinformacion.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><article id="post-123568" class="td-post-template-3 post-123568 post type-post status-publish format-standard has-post-thumbnail hentry category-ganaderia td-container-wrap" itemscope itemtype="http://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.agroinformacion.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Ganadería" class="entry-crumb" href="http://www.agroinformacion.com/category/ganaderia/">Ganadería</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Fuente Obejuna, todos a una, por la paralización del Programa de Recuperación...</span></div></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><a href="http://www.agroinformacion.com/wp-content/uploads/2018/06/Programa-de-Recuperación-del-Lobo-Ibérico-en-Andalucía.jpg" data-caption=""><img width="800" height="533" class="entry-thumb td-modal-image" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/Programa-de-Recuperación-del-Lobo-Ibérico-en-Andalucía.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/Programa-de-Recuperación-del-Lobo-Ibérico-en-Andalucía.jpg 800w, http://www.agroinformacion.com/wp-content/uploads/2018/06/Programa-de-Recuperación-del-Lobo-Ibérico-en-Andalucía-300x200.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2018/06/Programa-de-Recuperación-del-Lobo-Ibérico-en-Andalucía-768x512.jpg 768w, http://www.agroinformacion.com/wp-content/uploads/2018/06/Programa-de-Recuperación-del-Lobo-Ibérico-en-Andalucía-696x464.jpg 696w, http://www.agroinformacion.com/wp-content/uploads/2018/06/Programa-de-Recuperación-del-Lobo-Ibérico-en-Andalucía-630x420.jpg 630w" sizes="(max-width: 800px) 100vw, 800px" alt="" title="Programa de Recuperación del Lobo Ibérico en Andalucía"/></a></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="http://www.agroinformacion.com/category/ganaderia/">Ganadería</a></li></ul><h1 class="entry-title">Fuente Obejuna, todos a una, por la paralización del Programa de Recuperación del Lobo Ibérico en Andalucía</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-28T12:58:04+00:00" >28/06/2018</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-123568">17</span></div><div class="td-post-comments"><a href="http://www.agroinformacion.com/fuente-obejuna-todos-a-una-por-la-paralizacion-del-programa-de-recuperacion-del-lobo-iberico-en-andalucia/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.agroinformacion.com%2Ffuente-obejuna-todos-a-una-por-la-paralizacion-del-programa-de-recuperacion-del-lobo-iberico-en-andalucia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Fuente+Obejuna%2C+todos+a+una%2C+por+la+paralizaci%C3%B3n+del+Programa+de+Recuperaci%C3%B3n+del+Lobo+Ib%C3%A9rico+en+Andaluc%C3%ADa&url=http%3A%2F%2Fwww.agroinformacion.com%2Ffuente-obejuna-todos-a-una-por-la-paralizacion-del-programa-de-recuperacion-del-lobo-iberico-en-andalucia%2F&via=Agroinformacion"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.agroinformacion.com/fuente-obejuna-todos-a-una-por-la-paralizacion-del-programa-de-recuperacion-del-lobo-iberico-en-andalucia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.agroinformacion.com/fuente-obejuna-todos-a-una-por-la-paralizacion-del-programa-de-recuperacion-del-lobo-iberico-en-andalucia/&amp;media=http://www.agroinformacion.com/wp-content/uploads/2018/06/Programa-de-Recuperación-del-Lobo-Ibérico-en-Andalucía.jpg&description=Fuente+Obejuna%2C+todos+a+una%2C+por+la+paralizaci%C3%B3n+del+Programa+de+Recuperaci%C3%B3n+del+Lobo+Ib%C3%A9rico+en+Andaluc%C3%ADa" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Fuente+Obejuna%2C+todos+a+una%2C+por+la+paralizaci%C3%B3n+del+Programa+de+Recuperaci%C3%B3n+del+Lobo+Ib%C3%A9rico+en+Andaluc%C3%ADa%20-%20http%3A%2F%2Fwww.agroinformacion.com%2Ffuente-obejuna-todos-a-una-por-la-paralizacion-del-programa-de-recuperacion-del-lobo-iberico-en-andalucia%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><p>El Pleno del Ayuntamiento de Fuente Obejuna (Córdoba), a petición de la organización agraria Asaja Córdoba, ha aprobado por unanimidad una moción solicitando la paralización del Programa de Recuperación del Lobo Ibérico en Andalucía y que, de forma inmediata, se suspendan las actuaciones y actividades del Life ‘El Lobo en Andalucía: Cambiando Actitudes’, como ya lo hicieron los ayuntamientos de Espiel, Obejo, Añora, Dos Torres, Villanueva de Córdoba, Torrecampo, Villanueva del Duque y Villanueva del Rey.</p><p>Asimismo, el acuerdo recoge que el Ayuntamiento de Fuente Obejuna no participará en ningún proyecto vinculado al Programa de Recuperación del Lobo en Andalucía y prohíbe expresamente que se utilice el nombre y apoyo de este municipio a cualquier actividad del Life ‘El Lobo en Andalucía: Cambiando Actitudes’.<img class="size-medium wp-image-123569 alignright" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.agroinformacion.com/wp-content/uploads/2018/06/lobo-2-300x200.jpg" alt="" width="300" height="200" data-lazy-srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/lobo-2-300x200.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2018/06/lobo-2-768x512.jpg 768w, http://www.agroinformacion.com/wp-content/uploads/2018/06/lobo-2-696x464.jpg 696w, http://www.agroinformacion.com/wp-content/uploads/2018/06/lobo-2-630x420.jpg 630w, http://www.agroinformacion.com/wp-content/uploads/2018/06/lobo-2.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="size-medium wp-image-123569 alignright" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/lobo-2-300x200.jpg" alt="" width="300" height="200" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/lobo-2-300x200.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2018/06/lobo-2-768x512.jpg 768w, http://www.agroinformacion.com/wp-content/uploads/2018/06/lobo-2-696x464.jpg 696w, http://www.agroinformacion.com/wp-content/uploads/2018/06/lobo-2-630x420.jpg 630w, http://www.agroinformacion.com/wp-content/uploads/2018/06/lobo-2.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></p><p>La moción, <a href="http://www.agroinformacion.com/ganaderos-piden-la-junta-paralizar-programa-recuperacion-del-lobo-iberico/">como ya se explicara con anterioridad,</a> argumenta que la actividad económica de esta zona rural se basa fundamentalmente en la actividad ganadera y cinegética y “la presencia del lobo es incompatible con esas actividades económicas que son las que generan riqueza, empleo y mantiene la población en esos pueblos”. De este modo, los pueblos y comarcas de estas zonas rurales “no pueden permitirse un freno a la actividad económica que ocasionaría el despoblamiento de los mismos”.</p><blockquote><p>su puesta en marcha “sólo puede conducir a despoblación de las zonas rurales y a que la economía de todos esos pueblos y comarcas se vea dañada”</p></blockquote><p>El Ayuntamiento afirma que “reivindicar la conservación del lobo a toda costa es una temeridad porque el lobo causa enormes daños económicos a quienes verdaderamente mantienen el medio ambiente en el mundo rural, que son los titulares de explotaciones ganaderas y/o cinegéticas”.</p><p>Seguir por este camino, “sólo puede conducir a despoblación de las zonas rurales y a que la economía de todos esos pueblos y comarcas se vea gravemente dañada”, añade el texto de la moción, que afirma también que “la presencia del lobo es un ataque a la dehesa” teniendo en cuenta que la ganadería crea y mantiene la dehesa; y, sin embargo, el lobo <img class="size-medium wp-image-123571 alignleft" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.agroinformacion.com/wp-content/uploads/2018/06/LOBO-4-300x211.jpg" alt="" width="300" height="211" data-lazy-srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/LOBO-4-300x211.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2018/06/LOBO-4-768x540.jpg 768w, http://www.agroinformacion.com/wp-content/uploads/2018/06/LOBO-4-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2018/06/LOBO-4-696x490.jpg 696w, http://www.agroinformacion.com/wp-content/uploads/2018/06/LOBO-4-597x420.jpg 597w, http://www.agroinformacion.com/wp-content/uploads/2018/06/LOBO-4.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="size-medium wp-image-123571 alignleft" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/LOBO-4-300x211.jpg" alt="" width="300" height="211" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/LOBO-4-300x211.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2018/06/LOBO-4-768x540.jpg 768w, http://www.agroinformacion.com/wp-content/uploads/2018/06/LOBO-4-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2018/06/LOBO-4-696x490.jpg 696w, http://www.agroinformacion.com/wp-content/uploads/2018/06/LOBO-4-597x420.jpg 597w, http://www.agroinformacion.com/wp-content/uploads/2018/06/LOBO-4.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>puede acabar con la ganadería.</p><p>Conviene destacar que el programa de recuperación contempla, entre las 41 medidas que recoge, “el reforzamiento de la población de lobos”, es decir, la suelta de lobos en las sierras y dehesas andaluzas, y que el Life es el paso previo para justificar esa actuación.</p><p>Asaja va a seguir trabajando en defensa de sus asociados y de todos los propietarios rurales, ganaderos, así como de los productores de caza de las comarcas de la Sierra, Guadiato y Pedroches, en todos los ámbitos posibles de acuerdo a la legalidad vigente para “parar este despropósito tan dañino para la actividad económica de las zonas rurales de Córdoba”.</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_65_5b34db2f25729_rand td_block_template_1"><ins data-revive-zoneid="14" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="13" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.agroinformacion.com%2Ffuente-obejuna-todos-a-una-por-la-paralizacion-del-programa-de-recuperacion-del-lobo-iberico-en-andalucia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Fuente+Obejuna%2C+todos+a+una%2C+por+la+paralizaci%C3%B3n+del+Programa+de+Recuperaci%C3%B3n+del+Lobo+Ib%C3%A9rico+en+Andaluc%C3%ADa&url=http%3A%2F%2Fwww.agroinformacion.com%2Ffuente-obejuna-todos-a-una-por-la-paralizacion-del-programa-de-recuperacion-del-lobo-iberico-en-andalucia%2F&via=Agroinformacion"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.agroinformacion.com/fuente-obejuna-todos-a-una-por-la-paralizacion-del-programa-de-recuperacion-del-lobo-iberico-en-andalucia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.agroinformacion.com/fuente-obejuna-todos-a-una-por-la-paralizacion-del-programa-de-recuperacion-del-lobo-iberico-en-andalucia/&amp;media=http://www.agroinformacion.com/wp-content/uploads/2018/06/Programa-de-Recuperación-del-Lobo-Ibérico-en-Andalucía.jpg&description=Fuente+Obejuna%2C+todos+a+una%2C+por+la+paralizaci%C3%B3n+del+Programa+de+Recuperaci%C3%B3n+del+Lobo+Ib%C3%A9rico+en+Andaluc%C3%ADa" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Fuente+Obejuna%2C+todos+a+una%2C+por+la+paralizaci%C3%B3n+del+Programa+de+Recuperaci%C3%B3n+del+Lobo+Ib%C3%A9rico+en+Andaluc%C3%ADa%20-%20http%3A%2F%2Fwww.agroinformacion.com%2Ffuente-obejuna-todos-a-una-por-la-paralizacion-del-programa-de-recuperacion-del-lobo-iberico-en-andalucia%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.agroinformacion.com/fuente-obejuna-todos-a-una-por-la-paralizacion-del-programa-de-recuperacion-del-lobo-iberico-en-andalucia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="http://www.facebook.com/plugins/like.php?href=http://www.agroinformacion.com/fuente-obejuna-todos-a-una-por-la-paralizacion-del-programa-de-recuperacion-del-lobo-iberico-en-andalucia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21"></iframe><noscript><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.agroinformacion.com/fuente-obejuna-todos-a-una-por-la-paralizacion-del-programa-de-recuperacion-del-lobo-iberico-en-andalucia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.agroinformacion.com/fuente-obejuna-todos-a-una-por-la-paralizacion-del-programa-de-recuperacion-del-lobo-iberico-en-andalucia/" data-text="Fuente Obejuna, todos a una, por la paralización del Programa de Recuperación del Lobo Ibérico en Andalucía" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.agroinformacion.com/el-ministerio-retrasa-la-aplicacion-al-programa-de-apoyo-2019-2023-al-sector-vitivinicola-hasta-el-17-de-septiembre/">El Ministerio retrasa la aplicación al Programa de Apoyo 2019-2023 al Sector Vitivinícola hasta el 17 de septiembre</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.agroinformacion.com/la-cosecha-de-cereales-sera-un-45-superior-a-la-del-ano-pasado-segun-las-ultimas-estimaciones/">Cereales: las últimas estimaciones indican que la cosecha crecerá un 45% respecto a la del año pasado</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.agroinformacion.com/author/madrid/">Redacción - Madrid</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción - Madrid"></span><meta itemprop="datePublished" content="2018-06-28T12:58:04+00:00"><meta itemprop="dateModified" content="2018-06-28T12:58:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.agroinformacion.com/fuente-obejuna-todos-a-una-por-la-paralizacion-del-programa-de-recuperacion-del-lobo-iberico-en-andalucia/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg"></span><meta itemprop="name" content="Agroinformacion"></span><meta itemprop="headline " content="Fuente Obejuna, todos a una, por la paralización del Programa de Recuperación del Lobo Ibérico en Andalucía"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.agroinformacion.com/wp-content/uploads/2018/06/Programa-de-Recuperación-del-Lobo-Ibérico-en-Andalucía.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_66_5b34db2f2773d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_66_5b34db2f2773d" ><script>var block_td_uid_66_5b34db2f2773d = new tdBlock();
block_td_uid_66_5b34db2f2773d.id = "td_uid_66_5b34db2f2773d";
block_td_uid_66_5b34db2f2773d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_66_5b34db2f2773d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_66_5b34db2f2773d_rand","tdc_css_class_style":"td_uid_66_5b34db2f2773d_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":123568,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_66_5b34db2f2773d.td_column_number = "3";
block_td_uid_66_5b34db2f2773d.block_type = "td_block_related_posts";
block_td_uid_66_5b34db2f2773d.post_count = "3";
block_td_uid_66_5b34db2f2773d.found_posts = "1565";
block_td_uid_66_5b34db2f2773d.header_color = "";
block_td_uid_66_5b34db2f2773d.ajax_pagination_infinite_stop = "";
block_td_uid_66_5b34db2f2773d.max_num_pages = "522";
tdBlocksArray.push(block_td_uid_66_5b34db2f2773d);</script><h4 class="td-related-title td-block-title"><a id="td_uid_67_5b34db2f406d9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_66_5b34db2f2773d" href="#">Artículo relacionados</a><a id="td_uid_68_5b34db2f4071c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_66_5b34db2f2773d" href="#">Más del autor</a></h4><div id=td_uid_66_5b34db2f2773d class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/cyl-se-muestra-vigilante-con-la-entrada-de-jabalies-para-evitar-riesgos-de-peste-porcina-africana/" rel="bookmark" title="CyL se muestra vigilante con la entrada de jabalíes para evitar riesgos de peste porcina africana"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/peste-porcina-africana-4-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/peste-porcina-africana-4-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/06/peste-porcina-africana-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CyL se muestra vigilante con la entrada de jabalíes para evitar riesgos de peste porcina africana"/></a></div> <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/cyl-se-muestra-vigilante-con-la-entrada-de-jabalies-para-evitar-riesgos-de-peste-porcina-africana/" rel="bookmark" title="CyL se muestra vigilante con la entrada de jabalíes para evitar riesgos de peste porcina africana">CyL se muestra vigilante con la entrada de jabalíes para evitar riesgos de peste porcina africana</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/ven-un-acto-de-demagogia-lanzar-una-marca-identificativa-de-los-productos-ganaderos-que-conviven-con-lobos/" rel="bookmark" title="Ven un acto de demagogia lanzar una marca identificativa de los productos ganaderos que conviven con lobos"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/MARCA-IDENTIFICATIVA-GANADEROS-SIN-LOBO-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/MARCA-IDENTIFICATIVA-GANADEROS-SIN-LOBO-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/06/MARCA-IDENTIFICATIVA-GANADEROS-SIN-LOBO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ven un acto de demagogia lanzar una marca identificativa de los productos ganaderos que conviven con lobos"/></a></div> <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/ven-un-acto-de-demagogia-lanzar-una-marca-identificativa-de-los-productos-ganaderos-que-conviven-con-lobos/" rel="bookmark" title="Ven un acto de demagogia lanzar una marca identificativa de los productos ganaderos que conviven con lobos">Ven un acto de demagogia lanzar una marca identificativa de los productos ganaderos que conviven con lobos</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-gobierno-pasa-de-competencia-y-aprobara-el-etiquetado-obligatorio-de-origen-en-el-lacteo-por-ser-honesto-y-transparente/" rel="bookmark" title="El Gobierno pasa de Competencia y aprobará el etiquetado obligatorio de origen en el lácteo por ser &#8220;honesto y &#8220;transparente&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/ETIQUETADO-OBLIGATORIO-ORIGEN-LACTOEPLANAS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/ETIQUETADO-OBLIGATORIO-ORIGEN-LACTOEPLANAS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/06/ETIQUETADO-OBLIGATORIO-ORIGEN-LACTOEPLANAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Gobierno pasa de Competencia y aprobará el etiquetado obligatorio de origen en el lácteo por ser &#8220;honesto y &#8220;transparente&#8221;"/></a></div> <a href="http://www.agroinformacion.com/category/destacados/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-gobierno-pasa-de-competencia-y-aprobara-el-etiquetado-obligatorio-de-origen-en-el-lacteo-por-ser-honesto-y-transparente/" rel="bookmark" title="El Gobierno pasa de Competencia y aprobará el etiquetado obligatorio de origen en el lácteo por ser &#8220;honesto y &#8220;transparente&#8221;">El Gobierno pasa de Competencia y aprobará el etiquetado obligatorio de origen en el lácteo por ser &#8220;honesto y &#8220;transparente&#8221;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_66_5b34db2f2773d" data-td_block_id="td_uid_66_5b34db2f2773d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_66_5b34db2f2773d" data-td_block_id="td_uid_66_5b34db2f2773d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/fuente-obejuna-todos-a-una-por-la-paralizacion-del-programa-de-recuperacion-del-lobo-iberico-en-andalucia/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.agroinformacion.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='123568' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><div class="g-recaptcha" data-sitekey="6Lf8JBgUAAAAALRRxYEGhaxZ2R4OV_aARAVoGBTH" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=es"></script> <div id="recaptcha-submit-btn-area">&nbsp;</div> <noscript><style type='text/css'>#submit{display:none}</style><input name="submit" type="submit" id="submit-alt" tabindex="6"
value="Submit Comment"/> </noscript></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_weather td_block_widget td_uid_69_5b34db2f45d5a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_69_5b34db2f45d5a" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">El tiempo  -  Haz clic sobre el circulo de la derecha para ver el tiempo de  tu localidad</span></h4></div><div id=td_uid_69_5b34db2f45d5a class="td-weather-wrap td_block_inner td-column-1"><div class="td-weather-header"><div class="td-weather-city">Spain</div><div class="td-weather-condition">nubes</div> <i class="td-location-icon td-icons-location" data-block-uid="td_uid_69_5b34db2f45d5a"></i></div><div class="td-weather-set-location"><form class="td-manual-location-form" action="#" data-block-uid="td_uid_69_5b34db2f45d5a"> <input id="td_uid_69_5b34db2f45d5a" class="td-location-set-input" type="text"
name="location" value=""> <label>enter location</label></form></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon"> <span
class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon"
data-td-block-uid="td_uid_69_5b34db2f45d5a"></span></div><div class="td-weather-now" data-block-uid="td_uid_69_5b34db2f45d5a"> <span class="td-big-degrees">19.5</span> <span class="td-circle">&deg;</span> <span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap"> <i class="td-up-icon td-icons-arrows-up"></i> <span
class="td-small-degrees td-w-high-temp">20</span> <span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap"> <i class="td-down-icon td-icons-arrows-down"></i> <span
class="td-small-degrees td-w-low-temp">19</span> <span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1"> <i class="td-icons-drop"></i> <span class="td-weather-parameter td-w-today-humidity">100						%</span></div><div class="td-weather-section-2"> <i class="td-icons-wind"></i> <span
class="td-weather-parameter td-w-today-wind-speed">3.6kmh</span></div><div class="td-weather-section-3"> <i class="td-icons-cloud"></i> <span class="td-weather-parameter td-w-today-clouds">90						%</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">jue</div><div class="td-day-degrees"> <span
class="td-degrees-0">32</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">vie</div><div class="td-day-degrees"> <span
class="td-degrees-1">32</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">sáb</div><div class="td-day-degrees"> <span
class="td-degrees-2">32</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">dom</div><div class="td-day-degrees"> <span
class="td-degrees-3">27</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">lun</div><div class="td-day-degrees"> <span
class="td-degrees-4">30</span> <span class="td-circle">&deg;</span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="30" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><ins data-revive-zoneid="17" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><ins data-revive-zoneid="16" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="29" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="31" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_70_5b34db2f47818_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_70_5b34db2f47818" ><script>var block_td_uid_70_5b34db2f47818 = new tdBlock();
block_td_uid_70_5b34db2f47818.id = "td_uid_70_5b34db2f47818";
block_td_uid_70_5b34db2f47818.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00c1S POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_70_5b34db2f47818_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_70_5b34db2f47818_rand","tdc_css_class_style":"td_uid_70_5b34db2f47818_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_70_5b34db2f47818.td_column_number = "1";
block_td_uid_70_5b34db2f47818.block_type = "td_block_7";
block_td_uid_70_5b34db2f47818.post_count = "4";
block_td_uid_70_5b34db2f47818.found_posts = "41356";
block_td_uid_70_5b34db2f47818.header_color = "#";
block_td_uid_70_5b34db2f47818.ajax_pagination_infinite_stop = "";
block_td_uid_70_5b34db2f47818.max_num_pages = "10339";
tdBlocksArray.push(block_td_uid_70_5b34db2f47818);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MÁS POPULARES</span></h4></div><div id=td_uid_70_5b34db2f47818 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/las-cabanuelas-vaticinan-2018-sera-ano-extrema-sequia-solo-llovera-algo-enero/" rel="bookmark" title="Las cabañuelas vaticinan que 2018 será un año de extrema sequía y que sólo lloverá algo en enero"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/08/CABAÑUELAS-SEQUÍA-EXTREMA-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/08/CABAÑUELAS-SEQUÍA-EXTREMA-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2017/08/CABAÑUELAS-SEQUÍA-EXTREMA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Las cabañuelas vaticinan que 2018 será un año de extrema sequía y que sólo lloverá algo en enero"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/las-cabanuelas-vaticinan-2018-sera-ano-extrema-sequia-solo-llovera-algo-enero/" rel="bookmark" title="Las cabañuelas vaticinan que 2018 será un año de extrema sequía y que sólo lloverá algo en enero">Las cabañuelas vaticinan que 2018 será un año de extrema sequía y que sólo lloverá algo en enero</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-28T17:24:22+00:00" >28/08/2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/ganaderos-gallegos-lanzan-sin-intermediarios-la-marca-muuu-para-toda-espana-a-traves-de-leite-noso/" rel="bookmark" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/ganaderos-gallegos-lanzan-sin-intermediarios-la-marca-muuu-para-toda-espana-a-traves-de-leite-noso/" rel="bookmark" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso">Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-18T16:38:37+00:00" >18/04/2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados">Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-29T17:47:44+00:00" >29/11/2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/otros-dos-agricultores-jubilados-muertos-en-accientes-con-tractores-uno-con-88-anos-y-el-otro-con-72/" rel="bookmark" title="Otros dos agricultores jubilados muertos en accientes con tractores, uno con 88 años y el otro con 72"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/04/AGRICULTORES-JUBILADOS-ACCIDENTES-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/04/AGRICULTORES-JUBILADOS-ACCIDENTES-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2018/04/AGRICULTORES-JUBILADOS-ACCIDENTES-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Otros dos agricultores jubilados muertos en accientes con tractores, uno con 88 años y el otro con 72"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/otros-dos-agricultores-jubilados-muertos-en-accientes-con-tractores-uno-con-88-anos-y-el-otro-con-72/" rel="bookmark" title="Otros dos agricultores jubilados muertos en accientes con tractores, uno con 88 años y el otro con 72">Otros dos agricultores jubilados muertos en accientes con tractores, uno con 88 años y el otro con 72</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-22T08:04:06+00:00" >22/04/2018</time></span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Calendario de noticias</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>junio 2018</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://www.agroinformacion.com/2018/05/">&laquo; May</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.agroinformacion.com/2018/06/01/" aria-label="Entradas publicadas el 1 June, 2018">1</a></td><td><a href="http://www.agroinformacion.com/2018/06/02/" aria-label="Entradas publicadas el 2 June, 2018">2</a></td><td><a href="http://www.agroinformacion.com/2018/06/03/" aria-label="Entradas publicadas el 3 June, 2018">3</a></td></tr><tr><td><a href="http://www.agroinformacion.com/2018/06/04/" aria-label="Entradas publicadas el 4 June, 2018">4</a></td><td><a href="http://www.agroinformacion.com/2018/06/05/" aria-label="Entradas publicadas el 5 June, 2018">5</a></td><td><a href="http://www.agroinformacion.com/2018/06/06/" aria-label="Entradas publicadas el 6 June, 2018">6</a></td><td><a href="http://www.agroinformacion.com/2018/06/07/" aria-label="Entradas publicadas el 7 June, 2018">7</a></td><td><a href="http://www.agroinformacion.com/2018/06/08/" aria-label="Entradas publicadas el 8 June, 2018">8</a></td><td><a href="http://www.agroinformacion.com/2018/06/09/" aria-label="Entradas publicadas el 9 June, 2018">9</a></td><td><a href="http://www.agroinformacion.com/2018/06/10/" aria-label="Entradas publicadas el 10 June, 2018">10</a></td></tr><tr><td><a href="http://www.agroinformacion.com/2018/06/11/" aria-label="Entradas publicadas el 11 June, 2018">11</a></td><td><a href="http://www.agroinformacion.com/2018/06/12/" aria-label="Entradas publicadas el 12 June, 2018">12</a></td><td><a href="http://www.agroinformacion.com/2018/06/13/" aria-label="Entradas publicadas el 13 June, 2018">13</a></td><td><a href="http://www.agroinformacion.com/2018/06/14/" aria-label="Entradas publicadas el 14 June, 2018">14</a></td><td><a href="http://www.agroinformacion.com/2018/06/15/" aria-label="Entradas publicadas el 15 June, 2018">15</a></td><td><a href="http://www.agroinformacion.com/2018/06/16/" aria-label="Entradas publicadas el 16 June, 2018">16</a></td><td><a href="http://www.agroinformacion.com/2018/06/17/" aria-label="Entradas publicadas el 17 June, 2018">17</a></td></tr><tr><td><a href="http://www.agroinformacion.com/2018/06/18/" aria-label="Entradas publicadas el 18 June, 2018">18</a></td><td><a href="http://www.agroinformacion.com/2018/06/19/" aria-label="Entradas publicadas el 19 June, 2018">19</a></td><td><a href="http://www.agroinformacion.com/2018/06/20/" aria-label="Entradas publicadas el 20 June, 2018">20</a></td><td><a href="http://www.agroinformacion.com/2018/06/21/" aria-label="Entradas publicadas el 21 June, 2018">21</a></td><td><a href="http://www.agroinformacion.com/2018/06/22/" aria-label="Entradas publicadas el 22 June, 2018">22</a></td><td><a href="http://www.agroinformacion.com/2018/06/23/" aria-label="Entradas publicadas el 23 June, 2018">23</a></td><td><a href="http://www.agroinformacion.com/2018/06/24/" aria-label="Entradas publicadas el 24 June, 2018">24</a></td></tr><tr><td><a href="http://www.agroinformacion.com/2018/06/25/" aria-label="Entradas publicadas el 25 June, 2018">25</a></td><td><a href="http://www.agroinformacion.com/2018/06/26/" aria-label="Entradas publicadas el 26 June, 2018">26</a></td><td><a href="http://www.agroinformacion.com/2018/06/27/" aria-label="Entradas publicadas el 27 June, 2018">27</a></td><td id="today"><a href="http://www.agroinformacion.com/2018/06/28/" aria-label="Entradas publicadas el 28 June, 2018">28</a></td><td>29</td><td>30</td><td class="pad" colspan="1">&nbsp;</td></tr></tbody></table></div></aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archivo de noticias por meses</span></h4> <label class="screen-reader-text" for="archives-dropdown-2">Archivo de noticias por meses</label> <select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Elegir mes</option><option value='http://www.agroinformacion.com/2018/06/'> junio 2018</option><option value='http://www.agroinformacion.com/2018/05/'> mayo 2018</option><option value='http://www.agroinformacion.com/2018/04/'> abril 2018</option><option value='http://www.agroinformacion.com/2018/03/'> marzo 2018</option><option value='http://www.agroinformacion.com/2018/02/'> febrero 2018</option><option value='http://www.agroinformacion.com/2018/01/'> enero 2018</option><option value='http://www.agroinformacion.com/2017/12/'> diciembre 2017</option><option value='http://www.agroinformacion.com/2017/11/'> noviembre 2017</option><option value='http://www.agroinformacion.com/2017/10/'> octubre 2017</option><option value='http://www.agroinformacion.com/2017/09/'> septiembre 2017</option><option value='http://www.agroinformacion.com/2017/08/'> agosto 2017</option><option value='http://www.agroinformacion.com/2017/07/'> julio 2017</option><option value='http://www.agroinformacion.com/2017/06/'> junio 2017</option><option value='http://www.agroinformacion.com/2017/05/'> mayo 2017</option><option value='http://www.agroinformacion.com/2017/04/'> abril 2017</option><option value='http://www.agroinformacion.com/2017/03/'> marzo 2017</option><option value='http://www.agroinformacion.com/2017/02/'> febrero 2017</option><option value='http://www.agroinformacion.com/2017/01/'> enero 2017</option><option value='http://www.agroinformacion.com/2016/12/'> diciembre 2016</option><option value='http://www.agroinformacion.com/2016/11/'> noviembre 2016</option><option value='http://www.agroinformacion.com/2016/10/'> octubre 2016</option><option value='http://www.agroinformacion.com/2016/09/'> septiembre 2016</option><option value='http://www.agroinformacion.com/2016/08/'> agosto 2016</option><option value='http://www.agroinformacion.com/2016/07/'> julio 2016</option><option value='http://www.agroinformacion.com/2016/06/'> junio 2016</option><option value='http://www.agroinformacion.com/2016/01/'> enero 2016</option><option value='http://www.agroinformacion.com/2015/03/'> marzo 2015</option><option value='http://www.agroinformacion.com/2015/02/'> febrero 2015</option><option value='http://www.agroinformacion.com/2015/01/'> enero 2015</option><option value='http://www.agroinformacion.com/2014/12/'> diciembre 2014</option><option value='http://www.agroinformacion.com/2014/11/'> noviembre 2014</option><option value='http://www.agroinformacion.com/2014/10/'> octubre 2014</option><option value='http://www.agroinformacion.com/2014/09/'> septiembre 2014</option><option value='http://www.agroinformacion.com/2014/08/'> agosto 2014</option><option value='http://www.agroinformacion.com/2014/07/'> julio 2014</option><option value='http://www.agroinformacion.com/2014/06/'> junio 2014</option><option value='http://www.agroinformacion.com/2014/05/'> mayo 2014</option><option value='http://www.agroinformacion.com/2014/04/'> abril 2014</option><option value='http://www.agroinformacion.com/2014/03/'> marzo 2014</option><option value='http://www.agroinformacion.com/2014/02/'> febrero 2014</option><option value='http://www.agroinformacion.com/2014/01/'> enero 2014</option><option value='http://www.agroinformacion.com/2013/12/'> diciembre 2013</option><option value='http://www.agroinformacion.com/2013/11/'> noviembre 2013</option><option value='http://www.agroinformacion.com/2013/07/'> julio 2013</option><option value='http://www.agroinformacion.com/2013/06/'> junio 2013</option><option value='http://www.agroinformacion.com/2013/05/'> mayo 2013</option><option value='http://www.agroinformacion.com/2013/04/'> abril 2013</option><option value='http://www.agroinformacion.com/2013/03/'> marzo 2013</option><option value='http://www.agroinformacion.com/2013/02/'> febrero 2013</option><option value='http://www.agroinformacion.com/2013/01/'> enero 2013</option><option value='http://www.agroinformacion.com/2012/12/'> diciembre 2012</option><option value='http://www.agroinformacion.com/2012/11/'> noviembre 2012</option><option value='http://www.agroinformacion.com/2011/10/'> octubre 2011</option><option value='http://www.agroinformacion.com/2011/09/'> septiembre 2011</option><option value='http://www.agroinformacion.com/2011/08/'> agosto 2011</option><option value='http://www.agroinformacion.com/2011/07/'> julio 2011</option><option value='http://www.agroinformacion.com/2011/06/'> junio 2011</option><option value='http://www.agroinformacion.com/2011/05/'> mayo 2011</option><option value='http://www.agroinformacion.com/2011/04/'> abril 2011</option></select></aside></div></div></div></div></article><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_newsletterwidget"><h4 class="block-title"><span>SUSCRÍBETE A NUESTRO BOLETÍN DIARIO</span></h4>Recibe todos los días en tu email nuestro boletín de noticias de Agroinformación<li><p> <br>¡GRATIS!</br></p><div class="tnp tnp-widget"><form method="post" action="http://www.agroinformacion.com/?na=s" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget"> <input type='hidden' name='nl[]' value='0'><div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div><div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="http://www.agroinformacion.com/politica-de-privacidad/">Suscribiendose acepta la política de privacidad de esta web</a></label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribir"></div></form></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="http://www.agroinformacion.com/rss/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.agroinformacion.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.agroinformacion.com/">ULTIMOS RSS</a></span></h4><ul><li><a class='rsswidget' href='http://www.agroinformacion.com/fuente-obejuna-todos-a-una-por-la-paralizacion-del-programa-de-recuperacion-del-lobo-iberico-en-andalucia/'>Fuente Obejuna, todos a una, por la paralización del Programa de Recuperación del Lobo Ibérico en Andalucía</a> <span class="rss-date">28/06/2018</span></li><li><a class='rsswidget' href='http://www.agroinformacion.com/el-ministerio-retrasa-la-aplicacion-al-programa-de-apoyo-2019-2023-al-sector-vitivinicola-hasta-el-17-de-septiembre/'>El Ministerio retrasa la aplicación al Programa de Apoyo 2019-2023 al Sector Vitivinícola hasta el 17 de septiembre</a> <span class="rss-date">28/06/2018</span></li></ul></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LEGAL</span></h4><div class="textwidget"><ul><li><a href="http://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad</a></li><li><a href="http://www.agroinformacion.com/web-de-transparencia/">Web de transparencia</a></li><li><a href="http://www.agroinformacion.com/aviso-legal">Aviso Legal y política de cookies</a></li></ul></div></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_72_5b34db3073e61_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_5b34db3073e61" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SECCIONES MAS POPULARES</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.agroinformacion.com/category/otras-noticias/">Otras noticias<span class="td-cat-no">3752</span></a></li><li><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua<span class="td-cat-no">3408</span></a></li><li><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura<span class="td-cat-no">3366</span></a></li><li><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables<span class="td-cat-no">2628</span></a></li><li><a href="http://www.agroinformacion.com/category/destacados/">Destacados<span class="td-cat-no">2467</span></a></li><li><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías<span class="td-cat-no">2355</span></a></li></ul></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.agroinformacion.com/"><img class="td-retina-data" src="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" data-retina="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" alt="agroinformacion.com" title="Agroinformacion.com" width="400" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agroinformación publica diariamente noticias relaccionadas con el mundo rural, agricultura, ganadería, además de muchos otros temas relaccionados.<br> <strong>Teléfono de contacto: 956 85 17 33 - 625369359</strong><div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@agroinformacion.com">redaccion@agroinformacion.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-400"><a href="http://www.agroinformacion.com/aviso-legal/">Aviso Legal</a></li><li id="menu-item-401" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-401"><a href="http://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad</a></li><li id="menu-item-403" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-403"><a href="http://www.agroinformacion.com/contacto/">Contactar</a></li><li id="menu-item-106557" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-106557"><a href="http://www.puertodrones.es">.</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright 2017 - Agroinformación.com  | Diseño informaticabahia.es</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Más noticias</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/cyl-se-muestra-vigilante-con-la-entrada-de-jabalies-para-evitar-riesgos-de-peste-porcina-africana/" rel="bookmark" title="CyL se muestra vigilante con la entrada de jabalíes para evitar riesgos de peste porcina africana"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/peste-porcina-africana-4-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/peste-porcina-africana-4-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2018/06/peste-porcina-africana-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CyL se muestra vigilante con la entrada de jabalíes para evitar riesgos de peste porcina africana"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/cyl-se-muestra-vigilante-con-la-entrada-de-jabalies-para-evitar-riesgos-de-peste-porcina-africana/" rel="bookmark" title="CyL se muestra vigilante con la entrada de jabalíes para evitar riesgos de peste porcina africana">CyL se muestra vigilante con la entrada de jabalíes para evitar riesgos de peste porcina africana</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-28T14:57:02+00:00" >28/06/2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-cosecha-de-cereales-sera-un-45-superior-a-la-del-ano-pasado-segun-las-ultimas-estimaciones/" rel="bookmark" title="Cereales: las últimas estimaciones indican que la cosecha crecerá un 45% respecto a la del año pasado"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/06/cereales-5-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/06/cereales-5-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2018/06/cereales-5-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cereales: las últimas estimaciones indican que la cosecha crecerá un 45% respecto a la del año pasado"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-cosecha-de-cereales-sera-un-45-superior-a-la-del-ano-pasado-segun-las-ultimas-estimaciones/" rel="bookmark" title="Cereales: las últimas estimaciones indican que la cosecha crecerá un 45% respecto a la del año pasado">Cereales: las últimas estimaciones indican que la cosecha crecerá un 45% respecto a la del año pasado</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-28T14:05:27+00:00" >28/06/2018</time></span></div></div></div></div></div> <style type="text/css" media="screen">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</style> <script type="text/javascript">var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }</script><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"http:\/\/www.agroinformacion.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"http:\/\/www.agroinformacion.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"}; /* ]]> */</script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/cookie-notice/js/front.min.js'></script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/themes/Agro/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var newsletter = {"messages":[],"profile_max":"20"}; /* ]]> */</script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/newsletter/subscription/validate.js'></script> <div id="newsletter-popup-overlay"></div><div id="newsletter-popup-container"><div id="newsletter-popup"><img id="newsletter-close" src="http://www.agroinformacion.com/wp-content/plugins/newsletter-popup/images/close.png"> <iframe id="newsletter-iframe" data-src="http://www.agroinformacion.com/wp-content/plugins/newsletter-popup/iframe.php"></iframe></div></div> <script>function newsletter_set_cookie(name, value, time) {
                var e = new Date();
                e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
            }
            function newsletter_get_cookie(name, def) {
                var cs = document.cookie.toString().split('; ');
                var c, n, v;
                for (var i = 0; i < cs.length; i++) {
                    c = cs[i].split("=");
                    n = c[0];
                    v = c[1];
                    if (n == name)
                        return v;
                }
                return def;
            }
            jQuery(document).ready(function () {

                jQuery("#newsletter-close").click(
                        function () {
                            jQuery('#newsletter-popup-overlay').fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                jQuery("#newsletter-popup-overlay").click(
                        function () {
                            jQuery(this).fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                            if (newsletter_get_cookie("newsletter", null) == null) {
                        var newsletter_popup = parseInt(newsletter_get_cookie("newsletter_popup", 0));
                        newsletter_set_cookie("newsletter_popup", newsletter_popup + 1, 30);
                        if (newsletter_popup == 0) {
                            jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                            setTimeout(newsletter_popup_open,
            2000);
                        }
                    }
                    });

            function newsletter_popup_open() {
                jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                //jQuery('#overlay').css('height', $(document).height());
                jQuery('#newsletter-popup-overlay').fadeIn('fast');
                var windowW = jQuery(window).width();
                var windowH = jQuery(window).height();
                //var modalW = jQuery('#box').width();
                //var modalH = jQuery('#box').height();
                /*
                 jQuery('#box').css({
                 "top": ((windowH - modalH) / 2 + $(document).scrollTop()) + "px",
                 "left": ((windowW - modalW) / 2) + "px"
                 });
                 */
                jQuery('#newsletter-popup-container').fadeIn('slow');
                return false;
            }</script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Espa\u00f1a","api_location":"Espa\u00f1a","api_language":"es","api_key":"bf715e67212ea33a6473c64184fdcb40","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[27.6,81.7],"today_humidity":34,"today_wind_speed":[0.5,0.3],"today_min":[26,78.8],"today_max":[29,84.2],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1530187200,"day_name":"jue","day_temp":[29,84],"owm_day_index":0},{"timestamp":1530230400,"day_name":"vie","day_temp":[26,78],"owm_day_index":4},{"timestamp":1530316800,"day_name":"s\u00e1b","day_temp":[26,78],"owm_day_index":12},{"timestamp":1530403200,"day_name":"dom","day_temp":[26,79],"owm_day_index":20},{"timestamp":1530489600,"day_name":"lun","day_temp":[26,78],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_69_5b34db2f45d5a","location":"Spain","api_location":"Spain","api_language":"es","api_key":"bf715e67212ea33a6473c64184fdcb40","today_icon":"broken-clouds-n","today_icon_text":"nubes","today_temp":[19.5,67.1],"today_humidity":100,"today_wind_speed":[3.6,2.2],"today_min":[19,66.2],"today_max":[20,68],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1530187200,"day_name":"jue","day_temp":[32,89],"owm_day_index":0},{"timestamp":1530230400,"day_name":"vie","day_temp":[32,89],"owm_day_index":4},{"timestamp":1530316800,"day_name":"s\u00e1b","day_temp":[32,90],"owm_day_index":12},{"timestamp":1530403200,"day_name":"dom","day_temp":[27,81],"owm_day_index":20},{"timestamp":1530489600,"day_name":"lun","day_temp":[30,86],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[123568]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.agroinformacion.com/wp-content/themes/Agro/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.agroinformacion.com/wp-content/themes/Agro';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Estoy de acuerdo</a><a href="http://www.agroinformacion.com/aviso-legal/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leer más</a></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.7.1" : "10.5.2";
	s.src = "http://www.agroinformacion.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1530190641 -->