<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><title>La revista norteamericana Advances in Nutrition respalda los beneficios para la salud del consumo regular de leche y lácteos - Agroinformacion</title><link rel="stylesheet" href="http://www.agroinformacion.com/wp-content/cache/min/1/846a07d42134b35bda361959fd6a401c.css" data-minify="1" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.agroinformacion.com/xmlrpc.php" /><meta property="og:image" content="http://www.agroinformacion.com/wp-content/uploads/2019/05/INLAC-CONSUMO-REGULAR-LECHE-Y-LACTEOS.jpg" /><link rel="icon" type="image/png" href="http://www.agroinformacion.com/wp-content/uploads/2016/06/faviconAgro16x16.png"><style>#newsletter-close{position:absolute;right:-10px;top:-10px;cursor:pointer}#newsletter-popup-overlay{display:none;background:#000;position:fixed;top:0;bottom:0;right:0;left:0;z-index:10000;cursor:pointer;opacity:.7;filter:alpha(opacity=70);-ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"}#newsletter-popup-container{display:none;position:fixed;top:0;bottom:0;right:0;left:0;z-index:11000}#newsletter-popup{position:relative;margin:100px auto;background-color:#fff;width:510px;height:360px;border:3px solid #333;border-radius:0;box-sizing:content-box}@media (max-width:768px){#newsletter-popup{width:90%;margin:30px auto}}#newsletter-iframe{margin:5px;width:500px;height:350px;border:0;xmargin:0}</style><link rel="canonical" href="http://www.agroinformacion.com/la-revista-norteamericana-advances-in-nutrition-respalda-los-efectos-beneficiosos-para-la-salud-del-consumo-regular-de-leche-y-lacteos-138983-2/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="La revista norteamericana Advances in Nutrition respalda los beneficios para la salud del consumo regular de leche y lácteos - Agroinformacion" /><meta property="og:description" content="Una de las revistas más prestigiosas del mundo en su género, la norteamericana Advances in Nutrition, que divulga revisiones de literatura centradas en hallazgos clave e investigaciones recientes en todas las áreas de interés para científicos e investigadores relacionados con la nutrición y las ciencias biomédicas, acaba de publicar un suplemento con 14 artículos que &hellip;" /><meta property="og:url" content="http://www.agroinformacion.com/la-revista-norteamericana-advances-in-nutrition-respalda-los-efectos-beneficiosos-para-la-salud-del-consumo-regular-de-leche-y-lacteos-138983-2/" /><meta property="og:site_name" content="Agroinformacion" /><meta property="article:section" content="I+D+I - Salud" /><meta property="article:published_time" content="2019-05-20T11:35:05+00:00" /><meta property="article:modified_time" content="2019-05-20T11:36:11+00:00" /><meta property="og:updated_time" content="2019-05-20T11:36:11+00:00" /><meta property="og:image" content="http://www.agroinformacion.com/wp-content/uploads/2019/05/INLAC-CONSUMO-REGULAR-LECHE-Y-LACTEOS.jpg" /><meta property="og:image:width" content="1086" /><meta property="og:image:height" content="700" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Una de las revistas más prestigiosas del mundo en su género, la norteamericana Advances in Nutrition, que divulga revisiones de literatura centradas en hallazgos clave e investigaciones recientes en todas las áreas de interés para científicos e investigadores relacionados con la nutrición y las ciencias biomédicas, acaba de publicar un suplemento con 14 artículos que [&hellip;]" /><meta name="twitter:title" content="La revista norteamericana Advances in Nutrition respalda los beneficios para la salud del consumo regular de leche y lácteos - Agroinformacion" /><meta name="twitter:image" content="http://www.agroinformacion.com/wp-content/uploads/2019/05/INLAC-CONSUMO-REGULAR-LECHE-Y-LACTEOS.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.agroinformacion.com/#website","url":"http://www.agroinformacion.com/","name":"Agroinformacion","publisher":{"@id":"http://www.agroinformacion.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.agroinformacion.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.agroinformacion.com/la-revista-norteamericana-advances-in-nutrition-respalda-los-efectos-beneficiosos-para-la-salud-del-consumo-regular-de-leche-y-lacteos-138983-2/#webpage","url":"http://www.agroinformacion.com/la-revista-norteamericana-advances-in-nutrition-respalda-los-efectos-beneficiosos-para-la-salud-del-consumo-regular-de-leche-y-lacteos-138983-2/","inLanguage":"es","name":"La revista norteamericana Advances in Nutrition respalda los beneficios para la salud del consumo regular de leche y l\u00e1cteos - Agroinformacion","isPartOf":{"@id":"http://www.agroinformacion.com/#website"},"image":{"@type":"ImageObject","@id":"http://www.agroinformacion.com/la-revista-norteamericana-advances-in-nutrition-respalda-los-efectos-beneficiosos-para-la-salud-del-consumo-regular-de-leche-y-lacteos-138983-2/#primaryimage","url":"http://www.agroinformacion.com/wp-content/uploads/2019/05/INLAC-CONSUMO-REGULAR-LECHE-Y-LACTEOS.jpg","caption":""},"primaryImageOfPage":{"@id":"http://www.agroinformacion.com/la-revista-norteamericana-advances-in-nutrition-respalda-los-efectos-beneficiosos-para-la-salud-del-consumo-regular-de-leche-y-lacteos-138983-2/#primaryimage"},"datePublished":"2019-05-20T11:35:05+00:00","dateModified":"2019-05-20T11:36:11+00:00","breadcrumb":{"@id":"http://www.agroinformacion.com/la-revista-norteamericana-advances-in-nutrition-respalda-los-efectos-beneficiosos-para-la-salud-del-consumo-regular-de-leche-y-lacteos-138983-2/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"http://www.agroinformacion.com/la-revista-norteamericana-advances-in-nutrition-respalda-los-efectos-beneficiosos-para-la-salud-del-consumo-regular-de-leche-y-lacteos-138983-2/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.agroinformacion.com/","url":"http://www.agroinformacion.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.agroinformacion.com/la-revista-norteamericana-advances-in-nutrition-respalda-los-efectos-beneficiosos-para-la-salud-del-consumo-regular-de-leche-y-lacteos-138983-2/","url":"http://www.agroinformacion.com/la-revista-norteamericana-advances-in-nutrition-respalda-los-efectos-beneficiosos-para-la-salud-del-consumo-regular-de-leche-y-lacteos-138983-2/","name":"La revista norteamericana Advances in Nutrition respalda los beneficios para la salud del consumo regular de leche y l\u00e1cteos"}}]},{"@type":"Article","@id":"http://www.agroinformacion.com/la-revista-norteamericana-advances-in-nutrition-respalda-los-efectos-beneficiosos-para-la-salud-del-consumo-regular-de-leche-y-lacteos-138983-2/#article","isPartOf":{"@id":"http://www.agroinformacion.com/la-revista-norteamericana-advances-in-nutrition-respalda-los-efectos-beneficiosos-para-la-salud-del-consumo-regular-de-leche-y-lacteos-138983-2/#webpage"},"author":{"@id":"http://www.agroinformacion.com/author/redaccion/#author","name":"Redacci\u00f3n"},"publisher":{"@id":"http://www.agroinformacion.com/#organization"},"headline":"La revista norteamericana Advances in Nutrition respalda los beneficios para la salud del consumo regular de leche y l\u00e1cteos","datePublished":"2019-05-20T11:35:05+00:00","dateModified":"2019-05-20T11:36:11+00:00","commentCount":"1","mainEntityOfPage":"http://www.agroinformacion.com/la-revista-norteamericana-advances-in-nutrition-respalda-los-efectos-beneficiosos-para-la-salud-del-consumo-regular-de-leche-y-lacteos-138983-2/#webpage","image":{"@id":"http://www.agroinformacion.com/la-revista-norteamericana-advances-in-nutrition-respalda-los-efectos-beneficiosos-para-la-salud-del-consumo-regular-de-leche-y-lacteos-138983-2/#primaryimage"},"articleSection":"I+D+I - Salud,L\u00e1cteas"},{"@type":"Person","@id":"http://www.agroinformacion.com/author/redaccion/#author","name":"Redacci\u00f3n","image":{"@type":"ImageObject","@id":"http://www.agroinformacion.com/#personlogo","url":"http://0.gravatar.com/avatar/95d4083f28d8aa6104ee601b3256765d?s=96&d=mm&r=g","caption":"Redacci\u00f3n"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Feed" href="http://www.agroinformacion.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; RSS de los comentarios" href="http://www.agroinformacion.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; La revista norteamericana Advances in Nutrition respalda los beneficios para la salud del consumo regular de leche y lácteos RSS de los comentarios" href="http://www.agroinformacion.com/la-revista-norteamericana-advances-in-nutrition-respalda-los-efectos-beneficiosos-para-la-salud-del-consumo-regular-de-leche-y-lacteos-138983-2/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' /> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <link rel='https://api.w.org/' href='http://www.agroinformacion.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.agroinformacion.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.agroinformacion.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.agroinformacion.com/?p=138983' /> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>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</script> <style>.block-title>span,.block-title>span>a,.block-title>a,.block-title>label,.widgettitle,.widgettitle:after,.td-trending-now-title,.td-trending-now-wrapper:hover .td-trending-now-title,.wpb_tabs li.ui-tabs-active a,.wpb_tabs li:hover a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active>a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover>a,.td_block_template_1 .td-related-title .td-cur-simple-item,.woocommerce .product .products h2:not(.woocommerce-loop-product__title),.td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,.td-weather-information:before,.td-weather-week:before,.td_block_exchange .td-exchange-header:before,.td-theme-wrap .td_block_template_3 .td-block-title>*,.td-theme-wrap .td_block_template_4 .td-block-title>*,.td-theme-wrap .td_block_template_7 .td-block-title>*,.td-theme-wrap .td_block_template_9 .td-block-title:after,.td-theme-wrap .td_block_template_10 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::after,.td-theme-wrap .td_block_template_14 .td-block-title,.td-theme-wrap .td_block_template_15 .td-block-title:before,.td-theme-wrap .td_block_template_17 .td-block-title:before{background-color:#a54312}.woocommerce div.product .woocommerce-tabs ul.tabs li.active{background-color:#a54312!important}.block-title,.td_block_template_1 .td-related-title,.wpb_tabs .wpb_tabs_nav,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,.woocommerce div.product .woocommerce-tabs ul.tabs:before,.td-theme-wrap .td_block_template_5 .td-block-title>*,.td-theme-wrap .td_block_template_17 .td-block-title,.td-theme-wrap .td_block_template_17 .td-block-title::before{border-color:#a54312}.td-theme-wrap .td_block_template_4 .td-block-title>*:before,.td-theme-wrap .td_block_template_17 .td-block-title::after{border-color:#a54312 transparent transparent transparent}.td-footer-wrapper,.td-footer-wrapper .td_block_template_7 .td-block-title>*,.td-footer-wrapper .td_block_template_17 .td-block-title,.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter{background-color:#a54312}.td-sub-footer-container{background-color:#a54312}.top-header-menu>li>a,.td-weather-top-widget .td-weather-now .td-big-degrees,.td-weather-top-widget .td-weather-header .td-weather-city,.td-header-sp-top-menu .td_data_time{font-size:12px;line-height:38px}ul.sf-menu>.td-menu-item>a,.td-theme-wrap .td-header-menu-social{font-size:13px;line-height:38px;font-style:normal;font-weight:700;text-transform:capitalize}.td_mod_mega_menu .item-details a{font-size:13px;line-height:38px}.top-header-menu>li,.td-header-sp-top-menu,#td-outer-wrap .td-header-sp-top-widget{line-height:38px}@media (min-width:768px){.td-header-style-4 .td-main-menu-logo img,.td-header-style-5 .td-main-menu-logo img,.td-header-style-6 .td-main-menu-logo img,.td-header-style-7 .td-header-sp-logo img,.td-header-style-12 .td-main-menu-logo img{max-height:38px}.td-header-style-4 .td-main-menu-logo,.td-header-style-5 .td-main-menu-logo,.td-header-style-6 .td-main-menu-logo,.td-header-style-7 .td-header-sp-logo,.td-header-style-12 .td-main-menu-logo{height:38px}.td-header-style-4 .td-main-menu-logo a,.td-header-style-5 .td-main-menu-logo a,.td-header-style-6 .td-main-menu-logo a,.td-header-style-7 .td-header-sp-logo a,.td-header-style-7 .td-header-sp-logo img,.td-header-style-7 .header-search-wrap #td-header-search-button .td-icon-search,.td-header-style-12 .td-main-menu-logo a,.td-header-style-12 .td-header-menu-wrap .sf-menu>li>a{line-height:38px}.td-header-style-7 .sf-menu,.td-header-style-7 .td-header-menu-social{margin-top:0}.td-header-style-7 #td-top-search{top:0;bottom:0}.header-search-wrap #td-header-search-button .td-icon-search,.header-search-wrap #td-header-search-button .td-icon-search:before{line-height:38px}}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2021309-1', 'auto');
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.agroinformacion.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.agroinformacion.com/category/idi-salud/",
                                "name": "I+D+I - Salud"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.agroinformacion.com/la-revista-norteamericana-advances-in-nutrition-respalda-los-efectos-beneficiosos-para-la-salud-del-consumo-regular-de-leche-y-lacteos-138983-2/",
                                "name": "La revista norteamericana Advances in Nutrition respalda los beneficios para la salud..."                                
                            }
                        }    ]
                        }</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-138983 single-format-standard cookies-not-set la-revista-norteamericana-advances-in-nutrition-respalda-los-efectos-beneficiosos-para-la-salud-del-consumo-regular-de-leche-y-lacteos-138983-2 global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"></div></div><div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-466"><a href="http://www.agroinformacion.com/">Inicio</a></li><li id="menu-item-404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-404"><a href="http://www.agroinformacion.com/category/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li><li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li></ul></li><li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-410"><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li></ul></li><li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-418"><a href="http://www.agroinformacion.com/category/ganaderia/">Ganadería<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li></ul></li><li id="menu-item-424" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-424"><a href="http://www.agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li><li id="menu-item-425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-432"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li></ul></li><li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-434"><a href="http://www.agroinformacion.com/category/calidad/">Calidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li></ul></li><li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-439"><a href="http://www.agroinformacion.com/category/desarrollo-rural/">Desarrollo rural<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li></ul></li><li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-444"><a href="http://www.agroinformacion.com/category/medio-ambiente/">Medio ambiente<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li><li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li></ul></li><li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-449"><a href="http://www.agroinformacion.com/category/agua/">Agua<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li></ul></li><li id="menu-item-93136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93136"><a href="http://www.agroinformacion.com/category/opinion/">Opinión</a></li><li id="menu-item-101548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101548"><a href="http://www.agroinformacion.com/contacto/">Contacto</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bienvenid@!</span>Acceder a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.agroinformacion.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons clear-sky-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">18.1</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">España</div></div></div><div class="td_data_time"><div style="visibility:hidden;">lunes, 20 mayo 2019</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-399"><a href="http://www.agroinformacion.es/foro/">Foro Agroinformación</a></li><li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-468"><a href="http://www.agroinformacion.com/contacto/">Contacto</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="soloenmovil"><ins data-revive-zoneid="37" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-22"><ins data-revive-zoneid="23" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-23"><ins data-revive-zoneid="22" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></script></div><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.agroinformacion.com/"> <img class="td-retina-data" data-retina="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" src="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> <span class="td-visual-hidden">Agroinformacion</span> </a></div><div class="td-header-style-25"><ins data-revive-zoneid="2" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-24"><ins data-revive-zoneid="1" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="http://www.agroinformacion.com/"> <img class="td-retina-data" data-retina="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" src="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> </a> <a class="td-header-logo td-sticky-header" href="http://www.agroinformacion.com/"> <img class="td-retina-data" data-retina="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" src="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-466"><a href="http://www.agroinformacion.com/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-404"><a href="http://www.agroinformacion.com/category/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ce299345d841_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5ce299345d841" ><script>var block_td_uid_1_5ce299345d841 = new tdBlock();
block_td_uid_1_5ce299345d841.id = "td_uid_1_5ce299345d841";
block_td_uid_1_5ce299345d841.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5ce299345d841_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5ce299345d841_rand","tdc_css_class_style":"td_uid_1_5ce299345d841_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5ce299345d841.td_column_number = "3";
block_td_uid_1_5ce299345d841.block_type = "td_block_mega_menu";
block_td_uid_1_5ce299345d841.post_count = "4";
block_td_uid_1_5ce299345d841.found_posts = "7953";
block_td_uid_1_5ce299345d841.header_color = "";
block_td_uid_1_5ce299345d841.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ce299345d841.max_num_pages = "1989";
tdBlocksArray.push(block_td_uid_1_5ce299345d841);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5ce299345d841" id="td_uid_2_5ce29934e48d1" data-td_block_id="td_uid_1_5ce299345d841" data-td_filter_value="" href="http://www.agroinformacion.com/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5ce299345d841"  id="td_uid_3_5ce29934e49b8" data-td_block_id="td_uid_1_5ce299345d841" data-td_filter_value="7" href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a><a class="mega-menu-sub-cat-td_uid_1_5ce299345d841"  id="td_uid_4_5ce29934e4ac4" data-td_block_id="td_uid_1_5ce299345d841" data-td_filter_value="17" href="http://www.agroinformacion.com/category/actualidad/espana/">España</a><a class="mega-menu-sub-cat-td_uid_1_5ce299345d841"  id="td_uid_5_5ce29934e4bc7" data-td_block_id="td_uid_1_5ce299345d841" data-td_filter_value="43" href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a><a class="mega-menu-sub-cat-td_uid_1_5ce299345d841"  id="td_uid_6_5ce29934e4cc0" data-td_block_id="td_uid_1_5ce299345d841" data-td_filter_value="34" href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a><a class="mega-menu-sub-cat-td_uid_1_5ce299345d841"  id="td_uid_7_5ce29934e4db8" data-td_block_id="td_uid_1_5ce299345d841" data-td_filter_value="53" href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></div></div><div id=td_uid_1_5ce299345d841 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-puzzle-europeo-oportunidad-o-peligro-para-la-pac-cooperativas-y-opas-analizan-las-elecciones/" rel="bookmark" title="El puzzle europeo, ¿oportunidad o peligro para la PAC?: Cooperativas y OPAs analizan las elecciones"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/11/REFORMA-DE-LA-PAC-EUROPARLAMENTO-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/11/REFORMA-DE-LA-PAC-EUROPARLAMENTO-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/11/REFORMA-DE-LA-PAC-EUROPARLAMENTO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El puzzle europeo, ¿oportunidad o peligro para la PAC?: Cooperativas y OPAs analizan las elecciones"/></a></div> <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-puzzle-europeo-oportunidad-o-peligro-para-la-pac-cooperativas-y-opas-analizan-las-elecciones/" rel="bookmark" title="El puzzle europeo, ¿oportunidad o peligro para la PAC?: Cooperativas y OPAs analizan las elecciones">El puzzle europeo, ¿oportunidad o peligro para la PAC?: Cooperativas y OPAs analizan las elecciones</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/un-detenido-y-doce-investigados-por-una-trama-de-administracion-irregular-de-medicamentos-al-ganado/" rel="bookmark" title="Un detenido y doce investigados por una trama de administración irregular de medicamentos al ganado"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/05/TRAMA-MEDICAMENTOS-VETERINARIOS-ILEGALES-GANADO-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/05/TRAMA-MEDICAMENTOS-VETERINARIOS-ILEGALES-GANADO-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/05/TRAMA-MEDICAMENTOS-VETERINARIOS-ILEGALES-GANADO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un detenido y doce investigados por una trama de administración irregular de medicamentos al ganado"/></a></div> <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/un-detenido-y-doce-investigados-por-una-trama-de-administracion-irregular-de-medicamentos-al-ganado/" rel="bookmark" title="Un detenido y doce investigados por una trama de administración irregular de medicamentos al ganado">Un detenido y doce investigados por una trama de administración irregular de medicamentos al ganado</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/debate-sobre-las-ayudas-de-la-pac-deben-o-no-ser-una-ayuda-directa-sobre-el-cultivo/" rel="bookmark" title="Debate sobre las ayudas de la PAC: Deben o no ser una subvención directa sobre el cultivo"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2016/10/AUDITORES-MEDICION-UE-EXPLOTACIONES-AGRARIAS-1-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2016/10/AUDITORES-MEDICION-UE-EXPLOTACIONES-AGRARIAS-1-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2016/10/AUDITORES-MEDICION-UE-EXPLOTACIONES-AGRARIAS-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Debate sobre las ayudas de la PAC: Deben o no ser una subvención directa sobre el cultivo"/></a></div> <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/debate-sobre-las-ayudas-de-la-pac-deben-o-no-ser-una-ayuda-directa-sobre-el-cultivo/" rel="bookmark" title="Debate sobre las ayudas de la PAC: Deben o no ser una subvención directa sobre el cultivo">Debate sobre las ayudas de la PAC: Deben o no ser una subvención directa sobre el cultivo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/un-laudo-que-solo-convence-a-los-sindicatos-y-que-fija-la-hora-en-713-e-y-la-jornada-de-seis-horas-y-media-en-4634-e/" rel="bookmark" title="Convenio del campo: Un laudo que solo convence a los sindicatos y que fija la hora en 7,13 €"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/05/CONVENIO-CAMPO-EXTREMADURA-UN-LAUDO-APAG-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/05/CONVENIO-CAMPO-EXTREMADURA-UN-LAUDO-APAG-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/05/CONVENIO-CAMPO-EXTREMADURA-UN-LAUDO-APAG-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convenio del campo: Un laudo que solo convence a los sindicatos y que fija la hora en 7,13 €"/></a></div> <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/un-laudo-que-solo-convence-a-los-sindicatos-y-que-fija-la-hora-en-713-e-y-la-jornada-de-seis-horas-y-media-en-4634-e/" rel="bookmark" title="Convenio del campo: Un laudo que solo convence a los sindicatos y que fija la hora en 7,13 €">Convenio del campo: Un laudo que solo convence a los sindicatos y que fija la hora en 7,13 €</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ce299345d841" data-td_block_id="td_uid_1_5ce299345d841"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ce299345d841" data-td_block_id="td_uid_1_5ce299345d841"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-405"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-406"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-464"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-408"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-410"><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5ce299357b06d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5ce299357b06d" ><script>var block_td_uid_8_5ce299357b06d = new tdBlock();
block_td_uid_8_5ce299357b06d.id = "td_uid_8_5ce299357b06d";
block_td_uid_8_5ce299357b06d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5ce299357b06d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5ce299357b06d_rand","tdc_css_class_style":"td_uid_8_5ce299357b06d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5ce299357b06d.td_column_number = "3";
block_td_uid_8_5ce299357b06d.block_type = "td_block_mega_menu";
block_td_uid_8_5ce299357b06d.post_count = "4";
block_td_uid_8_5ce299357b06d.found_posts = "7211";
block_td_uid_8_5ce299357b06d.header_color = "";
block_td_uid_8_5ce299357b06d.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ce299357b06d.max_num_pages = "1803";
tdBlocksArray.push(block_td_uid_8_5ce299357b06d);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5ce299357b06d" id="td_uid_9_5ce299361179b" data-td_block_id="td_uid_8_5ce299357b06d" data-td_filter_value="" href="http://www.agroinformacion.com/category/agricultura/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_5ce299357b06d"  id="td_uid_10_5ce2993611904" data-td_block_id="td_uid_8_5ce299357b06d" data-td_filter_value="9" href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a><a class="mega-menu-sub-cat-td_uid_8_5ce299357b06d"  id="td_uid_11_5ce2993611ad5" data-td_block_id="td_uid_8_5ce299357b06d" data-td_filter_value="10" href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a><a class="mega-menu-sub-cat-td_uid_8_5ce299357b06d"  id="td_uid_12_5ce2993611ca8" data-td_block_id="td_uid_8_5ce299357b06d" data-td_filter_value="12" href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a><a class="mega-menu-sub-cat-td_uid_8_5ce299357b06d"  id="td_uid_13_5ce2993611e6a" data-td_block_id="td_uid_8_5ce299357b06d" data-td_filter_value="19" href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a><a class="mega-menu-sub-cat-td_uid_8_5ce299357b06d"  id="td_uid_14_5ce2993612031" data-td_block_id="td_uid_8_5ce299357b06d" data-td_filter_value="21" href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a><a class="mega-menu-sub-cat-td_uid_8_5ce299357b06d"  id="td_uid_15_5ce29936121f9" data-td_block_id="td_uid_8_5ce299357b06d" data-td_filter_value="31" href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a><a class="mega-menu-sub-cat-td_uid_8_5ce299357b06d"  id="td_uid_16_5ce29936123b3" data-td_block_id="td_uid_8_5ce299357b06d" data-td_filter_value="35" href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a><a class="mega-menu-sub-cat-td_uid_8_5ce299357b06d"  id="td_uid_17_5ce299361256d" data-td_block_id="td_uid_8_5ce299357b06d" data-td_filter_value="56" href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></div></div><div id=td_uid_8_5ce299357b06d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-exportacion-de-aceituna-negra-de-espana-a-eeuu-sigue-cayendo-mientras-la-ue-olvida-sus-ayudas/" rel="bookmark" title="La exportación de aceituna negra de España a EEUU sigue cayendo mientras la UE olvida sus ayudas"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/05/ACEITUNA-NEGRA-DE-ESPAÑA-ASEMESA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/05/ACEITUNA-NEGRA-DE-ESPAÑA-ASEMESA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/05/ACEITUNA-NEGRA-DE-ESPAÑA-ASEMESA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La exportación de aceituna negra de España a EEUU sigue cayendo mientras la UE olvida sus ayudas"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-exportacion-de-aceituna-negra-de-espana-a-eeuu-sigue-cayendo-mientras-la-ue-olvida-sus-ayudas/" rel="bookmark" title="La exportación de aceituna negra de España a EEUU sigue cayendo mientras la UE olvida sus ayudas">La exportación de aceituna negra de España a EEUU sigue cayendo mientras la UE olvida sus ayudas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-precio-de-la-almendra-se-estanca-y-solo-la-lonja-de-murcia-da-alguna-alegria-a-la-falta-de-cotizaciones/" rel="bookmark" title="El precio de la almendra se estanca y solo la Lonja de Murcia da alguna alegría a la falta de cotizaciones"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/03/DCOOP-NEGOCIO-DE-LA-ALMENDRA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/03/DCOOP-NEGOCIO-DE-LA-ALMENDRA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/03/DCOOP-NEGOCIO-DE-LA-ALMENDRA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El precio de la almendra se estanca y solo la Lonja de Murcia da alguna alegría a la falta de cotizaciones"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-precio-de-la-almendra-se-estanca-y-solo-la-lonja-de-murcia-da-alguna-alegria-a-la-falta-de-cotizaciones/" rel="bookmark" title="El precio de la almendra se estanca y solo la Lonja de Murcia da alguna alegría a la falta de cotizaciones">El precio de la almendra se estanca y solo la Lonja de Murcia da alguna alegría a la falta&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/ni-la-tension-ni-las-amenazas-hacen-variar-al-mercdo-que-sigue-bajando-los-precios-del-aceite/" rel="bookmark" title="Ni la tensión ni las amenazas hacen variar al mercado, que sigue bajando los precios del aceite"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2016/10/ACEITE-DE-OLIVA-1-1-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2016/10/ACEITE-DE-OLIVA-1-1-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2016/10/ACEITE-DE-OLIVA-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ni la tensión ni las amenazas hacen variar al mercado, que sigue bajando los precios del aceite"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/ni-la-tension-ni-las-amenazas-hacen-variar-al-mercdo-que-sigue-bajando-los-precios-del-aceite/" rel="bookmark" title="Ni la tensión ni las amenazas hacen variar al mercado, que sigue bajando los precios del aceite">Ni la tensión ni las amenazas hacen variar al mercado, que sigue bajando los precios del aceite</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/arranca-la-campana-de-fruta-de-hueso-con-unos-precios-sensiblemente-inferiores-a-2018/" rel="bookmark" title="Arranca la campaña de fruta de hueso con unos precios sensiblemente inferiores a 2018"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/05/LA-CAMPAÑA-DE-LA-FRUTA-E-HUESO-PRECIOS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/05/LA-CAMPAÑA-DE-LA-FRUTA-E-HUESO-PRECIOS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/05/LA-CAMPAÑA-DE-LA-FRUTA-E-HUESO-PRECIOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arranca la campaña de fruta de hueso con unos precios sensiblemente inferiores a 2018"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/arranca-la-campana-de-fruta-de-hueso-con-unos-precios-sensiblemente-inferiores-a-2018/" rel="bookmark" title="Arranca la campaña de fruta de hueso con unos precios sensiblemente inferiores a 2018">Arranca la campaña de fruta de hueso con unos precios sensiblemente inferiores a 2018</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ce299357b06d" data-td_block_id="td_uid_8_5ce299357b06d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5ce299357b06d" data-td_block_id="td_uid_8_5ce299357b06d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-411"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-412"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-413"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-414"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-415"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-416"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-455"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-417"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-418"><a href="http://www.agroinformacion.com/category/ganaderia/">Ganadería</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5ce299369a346_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5ce299369a346" ><script>var block_td_uid_18_5ce299369a346 = new tdBlock();
block_td_uid_18_5ce299369a346.id = "td_uid_18_5ce299369a346";
block_td_uid_18_5ce299369a346.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_5ce299369a346_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5ce299369a346_rand","tdc_css_class_style":"td_uid_18_5ce299369a346_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5ce299369a346.td_column_number = "3";
block_td_uid_18_5ce299369a346.block_type = "td_block_mega_menu";
block_td_uid_18_5ce299369a346.post_count = "4";
block_td_uid_18_5ce299369a346.found_posts = "3821";
block_td_uid_18_5ce299369a346.header_color = "";
block_td_uid_18_5ce299369a346.ajax_pagination_infinite_stop = "";
block_td_uid_18_5ce299369a346.max_num_pages = "956";
tdBlocksArray.push(block_td_uid_18_5ce299369a346);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5ce299369a346" id="td_uid_19_5ce29936db910" data-td_block_id="td_uid_18_5ce299369a346" data-td_filter_value="" href="http://www.agroinformacion.com/category/ganaderia/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_5ce299369a346"  id="td_uid_20_5ce29936dba0c" data-td_block_id="td_uid_18_5ce299369a346" data-td_filter_value="60" href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a><a class="mega-menu-sub-cat-td_uid_18_5ce299369a346"  id="td_uid_21_5ce29936dbb42" data-td_block_id="td_uid_18_5ce299369a346" data-td_filter_value="61" href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a><a class="mega-menu-sub-cat-td_uid_18_5ce299369a346"  id="td_uid_22_5ce29936dbc6b" data-td_block_id="td_uid_18_5ce299369a346" data-td_filter_value="67" href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a><a class="mega-menu-sub-cat-td_uid_18_5ce299369a346"  id="td_uid_23_5ce29936dbd95" data-td_block_id="td_uid_18_5ce299369a346" data-td_filter_value="39" href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a><a class="mega-menu-sub-cat-td_uid_18_5ce299369a346"  id="td_uid_24_5ce29936dbed4" data-td_block_id="td_uid_18_5ce299369a346" data-td_filter_value="42" href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a><a class="mega-menu-sub-cat-td_uid_18_5ce299369a346"  id="td_uid_25_5ce29936dbff1" data-td_block_id="td_uid_18_5ce299369a346" data-td_filter_value="48" href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a><a class="mega-menu-sub-cat-td_uid_18_5ce299369a346"  id="td_uid_26_5ce29936dc10b" data-td_block_id="td_uid_18_5ce299369a346" data-td_filter_value="51" href="http://www.agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a><a class="mega-menu-sub-cat-td_uid_18_5ce299369a346"  id="td_uid_27_5ce29936dc220" data-td_block_id="td_uid_18_5ce299369a346" data-td_filter_value="54" href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a><a class="mega-menu-sub-cat-td_uid_18_5ce299369a346"  id="td_uid_28_5ce29936dc336" data-td_block_id="td_uid_18_5ce299369a346" data-td_filter_value="55" href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></div></div><div id=td_uid_18_5ce299369a346 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/al-menos-6-animales-muertos-por-nuevos-ataques-de-lobo-en-la-sierra-de-guadalajara/" rel="bookmark" title="Al menos 6 animales muertos por nuevos ataques de lobo en la Sierra de Guadalajara"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/05/SEIS-ANIMLES-MUERTO-LOBO-APAG-GUADALAJARA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/05/SEIS-ANIMLES-MUERTO-LOBO-APAG-GUADALAJARA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/05/SEIS-ANIMLES-MUERTO-LOBO-APAG-GUADALAJARA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Al menos 6 animales muertos por nuevos ataques de lobo en la Sierra de Guadalajara"/></a></div> <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/al-menos-6-animales-muertos-por-nuevos-ataques-de-lobo-en-la-sierra-de-guadalajara/" rel="bookmark" title="Al menos 6 animales muertos por nuevos ataques de lobo en la Sierra de Guadalajara">Al menos 6 animales muertos por nuevos ataques de lobo en la Sierra de Guadalajara</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/un-detenido-y-doce-investigados-por-una-trama-de-administracion-irregular-de-medicamentos-al-ganado/" rel="bookmark" title="Un detenido y doce investigados por una trama de administración irregular de medicamentos al ganado"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/05/TRAMA-MEDICAMENTOS-VETERINARIOS-ILEGALES-GANADO-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/05/TRAMA-MEDICAMENTOS-VETERINARIOS-ILEGALES-GANADO-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/05/TRAMA-MEDICAMENTOS-VETERINARIOS-ILEGALES-GANADO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un detenido y doce investigados por una trama de administración irregular de medicamentos al ganado"/></a></div> <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/un-detenido-y-doce-investigados-por-una-trama-de-administracion-irregular-de-medicamentos-al-ganado/" rel="bookmark" title="Un detenido y doce investigados por una trama de administración irregular de medicamentos al ganado">Un detenido y doce investigados por una trama de administración irregular de medicamentos al ganado</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/un-brote-de-peste-equina-afecta-a-la-feria-del-caballo-de-jerez-aunque-sin-provocar-ninguna-alarma/" rel="bookmark" title="Un brote de gripe equina afecta a la Feria del Caballo de Jerez aunque sin provocar ninguna alarma"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/05/GRIPE-EQUINA-FERIA-DEL-CABALLO-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/05/GRIPE-EQUINA-FERIA-DEL-CABALLO-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/05/GRIPE-EQUINA-FERIA-DEL-CABALLO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un brote de gripe equina afecta a la Feria del Caballo de Jerez aunque sin provocar ninguna alarma"/></a></div> <a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/" class="td-post-category">Equino y ganadería de lidia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/un-brote-de-peste-equina-afecta-a-la-feria-del-caballo-de-jerez-aunque-sin-provocar-ninguna-alarma/" rel="bookmark" title="Un brote de gripe equina afecta a la Feria del Caballo de Jerez aunque sin provocar ninguna alarma">Un brote de gripe equina afecta a la Feria del Caballo de Jerez aunque sin provocar ninguna alarma</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/asici-busca-consenso-para-modificar-la-norma-de-calidad-e-internacionalizar-los-productos-ibericos/" rel="bookmark" title="Asici busca consenso para modificar la Norma de Calidad y la internacionalización del sector de los productos ibéricos"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/05/ASICI-LA-INTERNACIONALIZACIÓN-DEL-SECTOR-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/05/ASICI-LA-INTERNACIONALIZACIÓN-DEL-SECTOR-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/05/ASICI-LA-INTERNACIONALIZACIÓN-DEL-SECTOR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asici busca consenso para modificar la Norma de Calidad y la internacionalización del sector de los productos ibéricos"/></a></div> <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/asici-busca-consenso-para-modificar-la-norma-de-calidad-e-internacionalizar-los-productos-ibericos/" rel="bookmark" title="Asici busca consenso para modificar la Norma de Calidad y la internacionalización del sector de los productos ibéricos">Asici busca consenso para modificar la Norma de Calidad y la internacionalización del sector de los productos ibéricos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5ce299369a346" data-td_block_id="td_uid_18_5ce299369a346"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5ce299369a346" data-td_block_id="td_uid_18_5ce299369a346"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-420"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-423"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-457"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-459"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-422"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-424"><a href="http://www.agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5ce299373fb70_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5ce299373fb70" ><script>var block_td_uid_29_5ce299373fb70 = new tdBlock();
block_td_uid_29_5ce299373fb70.id = "td_uid_29_5ce299373fb70";
block_td_uid_29_5ce299373fb70.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_5ce299373fb70_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5ce299373fb70_rand","tdc_css_class_style":"td_uid_29_5ce299373fb70_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5ce299373fb70.td_column_number = "3";
block_td_uid_29_5ce299373fb70.block_type = "td_block_mega_menu";
block_td_uid_29_5ce299373fb70.post_count = "4";
block_td_uid_29_5ce299373fb70.found_posts = "2245";
block_td_uid_29_5ce299373fb70.header_color = "";
block_td_uid_29_5ce299373fb70.ajax_pagination_infinite_stop = "";
block_td_uid_29_5ce299373fb70.max_num_pages = "562";
tdBlocksArray.push(block_td_uid_29_5ce299373fb70);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5ce299373fb70" id="td_uid_30_5ce299376225f" data-td_block_id="td_uid_29_5ce299373fb70" data-td_filter_value="" href="http://www.agroinformacion.com/category/idi-salud/">Todo</a><a class="mega-menu-sub-cat-td_uid_29_5ce299373fb70"  id="td_uid_31_5ce299376235a" data-td_block_id="td_uid_29_5ce299373fb70" data-td_filter_value="58" href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a><a class="mega-menu-sub-cat-td_uid_29_5ce299373fb70"  id="td_uid_32_5ce299376248d" data-td_block_id="td_uid_29_5ce299373fb70" data-td_filter_value="59" href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a><a class="mega-menu-sub-cat-td_uid_29_5ce299373fb70"  id="td_uid_33_5ce29937625b2" data-td_block_id="td_uid_29_5ce299373fb70" data-td_filter_value="62" href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a><a class="mega-menu-sub-cat-td_uid_29_5ce299373fb70"  id="td_uid_34_5ce29937626d7" data-td_block_id="td_uid_29_5ce299373fb70" data-td_filter_value="63" href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a><a class="mega-menu-sub-cat-td_uid_29_5ce299373fb70"  id="td_uid_35_5ce29937627fc" data-td_block_id="td_uid_29_5ce299373fb70" data-td_filter_value="23" href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a><a class="mega-menu-sub-cat-td_uid_29_5ce299373fb70"  id="td_uid_36_5ce2993762922" data-td_block_id="td_uid_29_5ce299373fb70" data-td_filter_value="66" href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a><a class="mega-menu-sub-cat-td_uid_29_5ce299373fb70"  id="td_uid_37_5ce2993762a48" data-td_block_id="td_uid_29_5ce299373fb70" data-td_filter_value="24" href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a><a class="mega-menu-sub-cat-td_uid_29_5ce299373fb70"  id="td_uid_38_5ce2993762b70" data-td_block_id="td_uid_29_5ce299373fb70" data-td_filter_value="40" href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></div></div><div id=td_uid_29_5ce299373fb70 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-revista-norteamericana-advances-in-nutrition-respalda-los-efectos-beneficiosos-para-la-salud-del-consumo-regular-de-leche-y-lacteos-138983-2/" rel="bookmark" title="La revista norteamericana Advances in Nutrition respalda los beneficios para la salud del consumo regular de leche y lácteos"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/05/INLAC-CONSUMO-REGULAR-LECHE-Y-LACTEOS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/05/INLAC-CONSUMO-REGULAR-LECHE-Y-LACTEOS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/05/INLAC-CONSUMO-REGULAR-LECHE-Y-LACTEOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La revista norteamericana Advances in Nutrition respalda los beneficios para la salud del consumo regular de leche y lácteos"/></a></div> <a href="http://www.agroinformacion.com/category/idi-salud/" class="td-post-category">I+D+I &#8211; Salud</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-revista-norteamericana-advances-in-nutrition-respalda-los-efectos-beneficiosos-para-la-salud-del-consumo-regular-de-leche-y-lacteos-138983-2/" rel="bookmark" title="La revista norteamericana Advances in Nutrition respalda los beneficios para la salud del consumo regular de leche y lácteos">La revista norteamericana Advances in Nutrition respalda los beneficios para la salud del consumo regular de leche y lácteos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/trimble-agriculture-presenta-en-demoagro-su-tecnologia-de-sistemas-de-guiado-para-vehiculos/" rel="bookmark" title="Trimble Agriculture presenta en Demoagro su tecnología de sistemas de guiado para vehículos"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/05/TRIMBLE-AGRICULTURE-DEMAOGRO-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/05/TRIMBLE-AGRICULTURE-DEMAOGRO-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/05/TRIMBLE-AGRICULTURE-DEMAOGRO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trimble Agriculture presenta en Demoagro su tecnología de sistemas de guiado para vehículos"/></a></div> <a href="http://www.agroinformacion.com/category/idi-salud/" class="td-post-category">I+D+I &#8211; Salud</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/trimble-agriculture-presenta-en-demoagro-su-tecnologia-de-sistemas-de-guiado-para-vehiculos/" rel="bookmark" title="Trimble Agriculture presenta en Demoagro su tecnología de sistemas de guiado para vehículos">Trimble Agriculture presenta en Demoagro su tecnología de sistemas de guiado para vehículos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-sanluquena-delgado-zuleta-lanza-goyesco-el-primer-vermut-de-manzanilla-del-mercado/" rel="bookmark" title="La sanluqueña Delgado Zuleta lanza Goyesco, el primer vermut de manzanilla del mercado"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/05/VERMUT-GOYECTO-ZULUETA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/05/VERMUT-GOYECTO-ZULUETA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/05/VERMUT-GOYECTO-ZULUETA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La sanluqueña Delgado Zuleta lanza Goyesco, el primer vermut de manzanilla del mercado"/></a></div> <a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/" class="td-post-category">Bebidas-Viñedo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-sanluquena-delgado-zuleta-lanza-goyesco-el-primer-vermut-de-manzanilla-del-mercado/" rel="bookmark" title="La sanluqueña Delgado Zuleta lanza Goyesco, el primer vermut de manzanilla del mercado">La sanluqueña Delgado Zuleta lanza Goyesco, el primer vermut de manzanilla del mercado</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-universidad-de-barcelona-crea-un-colmenar-experimental-para-investigar-por-que-mueren-las-abejas/" rel="bookmark" title="La Universidad de Barcelona crea un colmenar experimental para investigar por qué mueren las abejas"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/05/COLMENAR-POR-QUÉ-MUEREN-LAS-ABEJAS-UAB-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/05/COLMENAR-POR-QUÉ-MUEREN-LAS-ABEJAS-UAB-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/05/COLMENAR-POR-QUÉ-MUEREN-LAS-ABEJAS-UAB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Universidad de Barcelona crea un colmenar experimental para investigar por qué mueren las abejas"/></a></div> <a href="http://www.agroinformacion.com/category/destacados/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-universidad-de-barcelona-crea-un-colmenar-experimental-para-investigar-por-que-mueren-las-abejas/" rel="bookmark" title="La Universidad de Barcelona crea un colmenar experimental para investigar por qué mueren las abejas">La Universidad de Barcelona crea un colmenar experimental para investigar por qué mueren las abejas</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5ce299373fb70" data-td_block_id="td_uid_29_5ce299373fb70"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5ce299373fb70" data-td_block_id="td_uid_29_5ce299373fb70"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-425"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-427"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-428"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-430"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-431"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-432"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-433"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-434"><a href="http://www.agroinformacion.com/category/calidad/">Calidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_39_5ce299379139b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_39_5ce299379139b" ><script>var block_td_uid_39_5ce299379139b = new tdBlock();
block_td_uid_39_5ce299379139b.id = "td_uid_39_5ce299379139b";
block_td_uid_39_5ce299379139b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_39_5ce299379139b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_5ce299379139b_rand","tdc_css_class_style":"td_uid_39_5ce299379139b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_39_5ce299379139b.td_column_number = "3";
block_td_uid_39_5ce299379139b.block_type = "td_block_mega_menu";
block_td_uid_39_5ce299379139b.post_count = "4";
block_td_uid_39_5ce299379139b.found_posts = "3769";
block_td_uid_39_5ce299379139b.header_color = "";
block_td_uid_39_5ce299379139b.ajax_pagination_infinite_stop = "";
block_td_uid_39_5ce299379139b.max_num_pages = "943";
tdBlocksArray.push(block_td_uid_39_5ce299379139b);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_39_5ce299379139b" id="td_uid_40_5ce29937b3d4e" data-td_block_id="td_uid_39_5ce299379139b" data-td_filter_value="" href="http://www.agroinformacion.com/category/calidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_39_5ce299379139b"  id="td_uid_41_5ce29937b3e43" data-td_block_id="td_uid_39_5ce299379139b" data-td_filter_value="14" href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a><a class="mega-menu-sub-cat-td_uid_39_5ce299379139b"  id="td_uid_42_5ce29937b3f69" data-td_block_id="td_uid_39_5ce299379139b" data-td_filter_value="18" href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a><a class="mega-menu-sub-cat-td_uid_39_5ce299379139b"  id="td_uid_43_5ce29937b4082" data-td_block_id="td_uid_39_5ce299379139b" data-td_filter_value="37" href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a><a class="mega-menu-sub-cat-td_uid_39_5ce299379139b"  id="td_uid_44_5ce29937b419d" data-td_block_id="td_uid_39_5ce299379139b" data-td_filter_value="49" href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a><a class="mega-menu-sub-cat-td_uid_39_5ce299379139b"  id="td_uid_45_5ce29937b42bb" data-td_block_id="td_uid_39_5ce299379139b" data-td_filter_value="50" href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></div></div><div id=td_uid_39_5ce299379139b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/desarticulan-una-organizacion-que-llego-a-vender-dos-millones-de-botellas-de-vino-con-do-fraudulentamente/" rel="bookmark" title="Desarticulan una organización que llegó a vender dos millones de botellas de vino con DO fraudulentamente"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/05/DESARTICULADO-FRAUDE-VINO-DOS-MILLONES-DE-BOTELLAS-1-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/05/DESARTICULADO-FRAUDE-VINO-DOS-MILLONES-DE-BOTELLAS-1-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/05/DESARTICULADO-FRAUDE-VINO-DOS-MILLONES-DE-BOTELLAS-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desarticulan una organización que llegó a vender dos millones de botellas de vino con DO fraudulentamente"/></a></div> <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/desarticulan-una-organizacion-que-llego-a-vender-dos-millones-de-botellas-de-vino-con-do-fraudulentamente/" rel="bookmark" title="Desarticulan una organización que llegó a vender dos millones de botellas de vino con DO fraudulentamente">Desarticulan una organización que llegó a vender dos millones de botellas de vino con DO fraudulentamente</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/portia-summa-2015-reconocido-como-vino-revelacion-con-la-maxima-puntuacion-entre-los-vinos-espanoles/" rel="bookmark" title="Portia Summa 2015, reconocido como Vino Revelación con la máxima puntuación entre los vinos españoles"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/05/PROTIA-SUMA-2015-BODEGAS-FAUESTINO-218x150.png" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/05/PROTIA-SUMA-2015-BODEGAS-FAUESTINO-218x150.png 218w, http://www.agroinformacion.com/wp-content/uploads/2019/05/PROTIA-SUMA-2015-BODEGAS-FAUESTINO-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Portia Summa 2015, reconocido como Vino Revelación con la máxima puntuación entre los vinos españoles"/></a></div> <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/portia-summa-2015-reconocido-como-vino-revelacion-con-la-maxima-puntuacion-entre-los-vinos-espanoles/" rel="bookmark" title="Portia Summa 2015, reconocido como Vino Revelación con la máxima puntuación entre los vinos españoles">Portia Summa 2015, reconocido como Vino Revelación con la máxima puntuación entre los vinos españoles</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/las-tres-dop-jienenses-de-aceite-de-oliva-virgen-extra-presentan-la-fundacion-certioleo-garantia-alimentaria/" rel="bookmark" title="Las tres DOP Jienenses de Aceite de Oliva Virgen Extra presentan la Fundación Certioleo Garantía Alimentaria"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/05/FUNDACIÓN-CERTIOLEO-GARANTÍA-ALIMENTARIAS-EXPOLIVA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/05/FUNDACIÓN-CERTIOLEO-GARANTÍA-ALIMENTARIAS-EXPOLIVA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/05/FUNDACIÓN-CERTIOLEO-GARANTÍA-ALIMENTARIAS-EXPOLIVA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las tres DOP Jienenses de Aceite de Oliva Virgen Extra presentan la Fundación Certioleo Garantía Alimentaria"/></a></div> <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/las-tres-dop-jienenses-de-aceite-de-oliva-virgen-extra-presentan-la-fundacion-certioleo-garantia-alimentaria/" rel="bookmark" title="Las tres DOP Jienenses de Aceite de Oliva Virgen Extra presentan la Fundación Certioleo Garantía Alimentaria">Las tres DOP Jienenses de Aceite de Oliva Virgen Extra presentan la Fundación Certioleo Garantía Alimentaria</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/un-trabajo-sobre-produccion-lechera-recibe-el-premio-neiker-al-mejor-articulo-de-divulgacion-en-euskera/" rel="bookmark" title="Un trabajo sobre producción lechera recibe el premio NEIKER al mejor artículo de divulgación en euskera"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/05/EUSKERA-PREMIO-NEIKER-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/05/EUSKERA-PREMIO-NEIKER-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/05/EUSKERA-PREMIO-NEIKER-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un trabajo sobre producción lechera recibe el premio NEIKER al mejor artículo de divulgación en euskera"/></a></div> <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/un-trabajo-sobre-produccion-lechera-recibe-el-premio-neiker-al-mejor-articulo-de-divulgacion-en-euskera/" rel="bookmark" title="Un trabajo sobre producción lechera recibe el premio NEIKER al mejor artículo de divulgación en euskera">Un trabajo sobre producción lechera recibe el premio NEIKER al mejor artículo de divulgación en euskera</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_5ce299379139b" data-td_block_id="td_uid_39_5ce299379139b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_5ce299379139b" data-td_block_id="td_uid_39_5ce299379139b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-436"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-437"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-461"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-462"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-438"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-439"><a href="http://www.agroinformacion.com/category/desarrollo-rural/">Desarrollo rural</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_46_5ce29937ef81f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_5ce29937ef81f" ><script>var block_td_uid_46_5ce29937ef81f = new tdBlock();
block_td_uid_46_5ce29937ef81f.id = "td_uid_46_5ce29937ef81f";
block_td_uid_46_5ce29937ef81f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_46_5ce29937ef81f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_5ce29937ef81f_rand","tdc_css_class_style":"td_uid_46_5ce29937ef81f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_46_5ce29937ef81f.td_column_number = "3";
block_td_uid_46_5ce29937ef81f.block_type = "td_block_mega_menu";
block_td_uid_46_5ce29937ef81f.post_count = "4";
block_td_uid_46_5ce29937ef81f.found_posts = "2691";
block_td_uid_46_5ce29937ef81f.header_color = "";
block_td_uid_46_5ce29937ef81f.ajax_pagination_infinite_stop = "";
block_td_uid_46_5ce29937ef81f.max_num_pages = "673";
tdBlocksArray.push(block_td_uid_46_5ce29937ef81f);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_46_5ce29937ef81f" id="td_uid_47_5ce2993816e00" data-td_block_id="td_uid_46_5ce29937ef81f" data-td_filter_value="" href="http://www.agroinformacion.com/category/desarrollo-rural/">Todo</a><a class="mega-menu-sub-cat-td_uid_46_5ce29937ef81f"  id="td_uid_48_5ce2993816ef8" data-td_block_id="td_uid_46_5ce29937ef81f" data-td_filter_value="26" href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a><a class="mega-menu-sub-cat-td_uid_46_5ce29937ef81f"  id="td_uid_49_5ce299381701d" data-td_block_id="td_uid_46_5ce29937ef81f" data-td_filter_value="29" href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a><a class="mega-menu-sub-cat-td_uid_46_5ce29937ef81f"  id="td_uid_50_5ce299381713a" data-td_block_id="td_uid_46_5ce29937ef81f" data-td_filter_value="30" href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a><a class="mega-menu-sub-cat-td_uid_46_5ce29937ef81f"  id="td_uid_51_5ce2993817256" data-td_block_id="td_uid_46_5ce29937ef81f" data-td_filter_value="38" href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a><a class="mega-menu-sub-cat-td_uid_46_5ce29937ef81f"  id="td_uid_52_5ce2993817373" data-td_block_id="td_uid_46_5ce29937ef81f" data-td_filter_value="52" href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></div></div><div id=td_uid_46_5ce29937ef81f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/critican-la-exclusion-de-la-ganaderia-integrada-de-las-ayudas-destinadas-a-la-incorporacion-de-jovenes/" rel="bookmark" title="Critican la exclusión de la ganadería integrada de las ayudas destinadas a la incorporación de jóvenes"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/05/GANADERIA-INTEGRADA-UPA-MURCIA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/05/GANADERIA-INTEGRADA-UPA-MURCIA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/05/GANADERIA-INTEGRADA-UPA-MURCIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Critican la exclusión de la ganadería integrada de las ayudas destinadas a la incorporación de jóvenes"/></a></div> <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/critican-la-exclusion-de-la-ganaderia-integrada-de-las-ayudas-destinadas-a-la-incorporacion-de-jovenes/" rel="bookmark" title="Critican la exclusión de la ganadería integrada de las ayudas destinadas a la incorporación de jóvenes">Critican la exclusión de la ganadería integrada de las ayudas destinadas a la incorporación de jóvenes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/fademur-andalucia-celebra-redmur-tercera-edicion-de-la-feria-de-artesanas-y-emprendedoras-rurales/" rel="bookmark" title="Fademur Andalucía celebra REDMUR, tercera edición de la Feria de Artesanas y Emprendedoras rurales"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/05/REDMUR-FADEMUR-Feria-de-Artesanas-y-Emprendedoras-rurales-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/05/REDMUR-FADEMUR-Feria-de-Artesanas-y-Emprendedoras-rurales-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/05/REDMUR-FADEMUR-Feria-de-Artesanas-y-Emprendedoras-rurales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fademur Andalucía celebra REDMUR, tercera edición de la Feria de Artesanas y Emprendedoras rurales"/></a></div> <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/fademur-andalucia-celebra-redmur-tercera-edicion-de-la-feria-de-artesanas-y-emprendedoras-rurales/" rel="bookmark" title="Fademur Andalucía celebra REDMUR, tercera edición de la Feria de Artesanas y Emprendedoras rurales">Fademur Andalucía celebra REDMUR, tercera edición de la Feria de Artesanas y Emprendedoras rurales</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/continuidad-con-cambios-en-la-presidencia-de-los-consejos-rectores-de-cooperativas-de-sevilla-y-cadiz/" rel="bookmark" title="Continuidad con cambios en la presidencia de los consejos rectores de Cooperativas de Sevilla y Cádiz"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/05/COOPERATIVAS-SEVILLA-CADIZ-ELECCIONES-218x150.jpeg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/05/COOPERATIVAS-SEVILLA-CADIZ-ELECCIONES-218x150.jpeg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/05/COOPERATIVAS-SEVILLA-CADIZ-ELECCIONES-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Continuidad con cambios en la presidencia de los consejos rectores de Cooperativas de Sevilla y Cádiz"/></a></div> <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/continuidad-con-cambios-en-la-presidencia-de-los-consejos-rectores-de-cooperativas-de-sevilla-y-cadiz/" rel="bookmark" title="Continuidad con cambios en la presidencia de los consejos rectores de Cooperativas de Sevilla y Cádiz">Continuidad con cambios en la presidencia de los consejos rectores de Cooperativas de Sevilla y Cádiz</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/bajarse-del-tractor-para-defender-el-campo-desde-la-alcaldia-los-candidatos-a-alcaldes-el-26m-que-trabajan-la-tierra/" rel="bookmark" title="Bajarse del tractor para defender el campo desde la Alcaldía: Los candidatos del 26M que trabajan la tierra"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/05/ALCALDIA-CANDIDATOS-ELECCIONES-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/05/ALCALDIA-CANDIDATOS-ELECCIONES-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/05/ALCALDIA-CANDIDATOS-ELECCIONES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bajarse del tractor para defender el campo desde la Alcaldía: Los candidatos del 26M que trabajan la tierra"/></a></div> <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/bajarse-del-tractor-para-defender-el-campo-desde-la-alcaldia-los-candidatos-a-alcaldes-el-26m-que-trabajan-la-tierra/" rel="bookmark" title="Bajarse del tractor para defender el campo desde la Alcaldía: Los candidatos del 26M que trabajan la tierra">Bajarse del tractor para defender el campo desde la Alcaldía: Los candidatos del 26M que trabajan la tierra</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_5ce29937ef81f" data-td_block_id="td_uid_46_5ce29937ef81f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_5ce29937ef81f" data-td_block_id="td_uid_46_5ce29937ef81f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-465"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-463"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-443"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-444"><a href="http://www.agroinformacion.com/category/medio-ambiente/">Medio ambiente</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_53_5ce2993838fd8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_5ce2993838fd8" ><script>var block_td_uid_53_5ce2993838fd8 = new tdBlock();
block_td_uid_53_5ce2993838fd8.id = "td_uid_53_5ce2993838fd8";
block_td_uid_53_5ce2993838fd8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_53_5ce2993838fd8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_53_5ce2993838fd8_rand","tdc_css_class_style":"td_uid_53_5ce2993838fd8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_53_5ce2993838fd8.td_column_number = "3";
block_td_uid_53_5ce2993838fd8.block_type = "td_block_mega_menu";
block_td_uid_53_5ce2993838fd8.post_count = "4";
block_td_uid_53_5ce2993838fd8.found_posts = "3203";
block_td_uid_53_5ce2993838fd8.header_color = "";
block_td_uid_53_5ce2993838fd8.ajax_pagination_infinite_stop = "";
block_td_uid_53_5ce2993838fd8.max_num_pages = "801";
tdBlocksArray.push(block_td_uid_53_5ce2993838fd8);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_53_5ce2993838fd8" id="td_uid_54_5ce29938551c1" data-td_block_id="td_uid_53_5ce2993838fd8" data-td_filter_value="" href="http://www.agroinformacion.com/category/medio-ambiente/">Todo</a><a class="mega-menu-sub-cat-td_uid_53_5ce2993838fd8"  id="td_uid_55_5ce29938552bf" data-td_block_id="td_uid_53_5ce2993838fd8" data-td_filter_value="64" href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a><a class="mega-menu-sub-cat-td_uid_53_5ce2993838fd8"  id="td_uid_56_5ce29938553e2" data-td_block_id="td_uid_53_5ce2993838fd8" data-td_filter_value="68" href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a><a class="mega-menu-sub-cat-td_uid_53_5ce2993838fd8"  id="td_uid_57_5ce29938554fe" data-td_block_id="td_uid_53_5ce2993838fd8" data-td_filter_value="69" href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a><a class="mega-menu-sub-cat-td_uid_53_5ce2993838fd8"  id="td_uid_58_5ce2993855618" data-td_block_id="td_uid_53_5ce2993838fd8" data-td_filter_value="41" href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></div></div><div id=td_uid_53_5ce2993838fd8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/desarticulan-en-jaen-tres-organizaciones-dedicadas-a-la-compra-y-suministro-de-desmogues-de-ciervo-y-gamo/" rel="bookmark" title="Desarticulan en Jaén tres organizaciones dedicadas a la compra y suministro de desmogues de ciervo y gamo"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/05/DESMOGUES-DE-CIERVO-BANDA-DESARTICULADA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/05/DESMOGUES-DE-CIERVO-BANDA-DESARTICULADA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/05/DESMOGUES-DE-CIERVO-BANDA-DESARTICULADA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desarticulan en Jaén tres organizaciones dedicadas a la compra y suministro de desmogues de ciervo y gamo"/></a></div> <a href="http://www.agroinformacion.com/category/medio-ambiente/caza/" class="td-post-category">Caza</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/desarticulan-en-jaen-tres-organizaciones-dedicadas-a-la-compra-y-suministro-de-desmogues-de-ciervo-y-gamo/" rel="bookmark" title="Desarticulan en Jaén tres organizaciones dedicadas a la compra y suministro de desmogues de ciervo y gamo">Desarticulan en Jaén tres organizaciones dedicadas a la compra y suministro de desmogues de ciervo y gamo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/espana-y-francia-buscan-medida-para-garantizar-la-convivencia-del-oso-pardo-con-la-actividad-ganadera-en-el-pirineo/" rel="bookmark" title="España y Francia buscan medidas para garantizar la convivencia del oso pardo con la actividad ganadera en el Pirineo"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/05/OSO-PARDO-PIRINEO-ESPAÑA-FRANCIA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/05/OSO-PARDO-PIRINEO-ESPAÑA-FRANCIA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/05/OSO-PARDO-PIRINEO-ESPAÑA-FRANCIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="España y Francia buscan medidas para garantizar la convivencia del oso pardo con la actividad ganadera en el Pirineo"/></a></div> <a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/" class="td-post-category">Espacios protegidos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/espana-y-francia-buscan-medida-para-garantizar-la-convivencia-del-oso-pardo-con-la-actividad-ganadera-en-el-pirineo/" rel="bookmark" title="España y Francia buscan medidas para garantizar la convivencia del oso pardo con la actividad ganadera en el Pirineo">España y Francia buscan medidas para garantizar la convivencia del oso pardo con la actividad ganadera en el Pirineo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/dos-anos-y-8-meses-de-carcel-impuesta-la-mayor-condena-de-espana-por-envenenar-aves-rapaces/" rel="bookmark" title="Dos años y 8 meses de cárcel: Impuesta la mayor condena de España por envenenar aves rapaces"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/05/AVES-RAPACES-ENVENAMIENTO-CONDENA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/05/AVES-RAPACES-ENVENAMIENTO-CONDENA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/05/AVES-RAPACES-ENVENAMIENTO-CONDENA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dos años y 8 meses de cárcel: Impuesta la mayor condena de España por envenenar aves rapaces"/></a></div> <a href="http://www.agroinformacion.com/category/medio-ambiente/caza/" class="td-post-category">Caza</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/dos-anos-y-8-meses-de-carcel-impuesta-la-mayor-condena-de-espana-por-envenenar-aves-rapaces/" rel="bookmark" title="Dos años y 8 meses de cárcel: Impuesta la mayor condena de España por envenenar aves rapaces">Dos años y 8 meses de cárcel: Impuesta la mayor condena de España por envenenar aves rapaces</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/exito-de-la-jornada-sobre-regeneracion-de-suelos-y-conservacion-del-arbolado-en-la-dehesa/" rel="bookmark" title="Éxito de la jornada sobre Regeneración de suelos y conservación del arbolado en la dehesa"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/05/REGENERACIÓN-DEL-SUELO-DEHESA-19-DE-ABRIL-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/05/REGENERACIÓN-DEL-SUELO-DEHESA-19-DE-ABRIL-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/05/REGENERACIÓN-DEL-SUELO-DEHESA-19-DE-ABRIL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Éxito de la jornada sobre Regeneración de suelos y conservación del arbolado en la dehesa"/></a></div> <a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/" class="td-post-category">Espacios protegidos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/exito-de-la-jornada-sobre-regeneracion-de-suelos-y-conservacion-del-arbolado-en-la-dehesa/" rel="bookmark" title="Éxito de la jornada sobre Regeneración de suelos y conservación del arbolado en la dehesa">Éxito de la jornada sobre Regeneración de suelos y conservación del arbolado en la dehesa</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_5ce2993838fd8" data-td_block_id="td_uid_53_5ce2993838fd8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_5ce2993838fd8" data-td_block_id="td_uid_53_5ce2993838fd8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-445"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-446"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-448"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-449"><a href="http://www.agroinformacion.com/category/agua/">Agua</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_5ce29938740df_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5ce29938740df" ><script>var block_td_uid_59_5ce29938740df = new tdBlock();
block_td_uid_59_5ce29938740df.id = "td_uid_59_5ce29938740df";
block_td_uid_59_5ce29938740df.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_59_5ce29938740df_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_5ce29938740df_rand","tdc_css_class_style":"td_uid_59_5ce29938740df_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_59_5ce29938740df.td_column_number = "3";
block_td_uid_59_5ce29938740df.block_type = "td_block_mega_menu";
block_td_uid_59_5ce29938740df.post_count = "4";
block_td_uid_59_5ce29938740df.found_posts = "9350";
block_td_uid_59_5ce29938740df.header_color = "";
block_td_uid_59_5ce29938740df.ajax_pagination_infinite_stop = "";
block_td_uid_59_5ce29938740df.max_num_pages = "2338";
tdBlocksArray.push(block_td_uid_59_5ce29938740df);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_5ce29938740df" id="td_uid_60_5ce29938a68a3" data-td_block_id="td_uid_59_5ce29938740df" data-td_filter_value="" href="http://www.agroinformacion.com/category/agua/">Todo</a><a class="mega-menu-sub-cat-td_uid_59_5ce29938740df"  id="td_uid_61_5ce29938a6999" data-td_block_id="td_uid_59_5ce29938740df" data-td_filter_value="11" href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a><a class="mega-menu-sub-cat-td_uid_59_5ce29938740df"  id="td_uid_62_5ce29938a6ac2" data-td_block_id="td_uid_59_5ce29938740df" data-td_filter_value="36" href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a><a class="mega-menu-sub-cat-td_uid_59_5ce29938740df"  id="td_uid_63_5ce29938a6bdf" data-td_block_id="td_uid_59_5ce29938740df" data-td_filter_value="47" href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a><a class="mega-menu-sub-cat-td_uid_59_5ce29938740df"  id="td_uid_64_5ce29938a6cf6" data-td_block_id="td_uid_59_5ce29938740df" data-td_filter_value="57" href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></div></div><div id=td_uid_59_5ce29938740df class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/los-regantes-de-areda-convocan-una-tractorada-en-jaen-por-la-discriminacion-de-la-ch-guadalquivir-al-olivar/" rel="bookmark" title="Los regantes de Areda convocan una tractorada en Jaén por la discriminación de la CH Guadalquivir al olivar"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/05/AREDA-RIEGO-CH-GUADALQUIVIR-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/05/AREDA-RIEGO-CH-GUADALQUIVIR-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/05/AREDA-RIEGO-CH-GUADALQUIVIR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los regantes de Areda convocan una tractorada en Jaén por la discriminación de la CH Guadalquivir al olivar"/></a></div> <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/los-regantes-de-areda-convocan-una-tractorada-en-jaen-por-la-discriminacion-de-la-ch-guadalquivir-al-olivar/" rel="bookmark" title="Los regantes de Areda convocan una tractorada en Jaén por la discriminación de la CH Guadalquivir al olivar">Los regantes de Areda convocan una tractorada en Jaén por la discriminación de la CH Guadalquivir al olivar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/satisfaccion-en-los-regantes-del-guadalquivir-por-la-mayor-dotacion-de-riego-por-hectarea-aunque-querian-algo-mas/" rel="bookmark" title="Satisfacción en los regantes del Guadalquivir por la mayor dotación de riego por hectárea aunque querían algo más"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/09/CONCESIONES-DEFINITIVAS-REGADIOS-DOÑANA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/09/CONCESIONES-DEFINITIVAS-REGADIOS-DOÑANA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/09/CONCESIONES-DEFINITIVAS-REGADIOS-DOÑANA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Satisfacción en los regantes del Guadalquivir por la mayor dotación de riego por hectárea aunque querían algo más"/></a></div> <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/satisfaccion-en-los-regantes-del-guadalquivir-por-la-mayor-dotacion-de-riego-por-hectarea-aunque-querian-algo-mas/" rel="bookmark" title="Satisfacción en los regantes del Guadalquivir por la mayor dotación de riego por hectárea aunque querían algo más">Satisfacción en los regantes del Guadalquivir por la mayor dotación de riego por hectárea aunque querían algo más</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/un-laudo-arbitral-evita-que-los-regantes-del-valle-inferior-del-guadalquivir-deban-pagar-36-millones-a-seiasa/" rel="bookmark" title="Un laudo arbitral evita que los regantes del Valle Inferior del Guadalquivir deban pagar 36 millones a Seiasa"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/05/LAUDO-ARBITRAL-SEIASA-REGANTES-VALLE-INFERIOR-DEL-GUADALQUIVIR-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/05/LAUDO-ARBITRAL-SEIASA-REGANTES-VALLE-INFERIOR-DEL-GUADALQUIVIR-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/05/LAUDO-ARBITRAL-SEIASA-REGANTES-VALLE-INFERIOR-DEL-GUADALQUIVIR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un laudo arbitral evita que los regantes del Valle Inferior del Guadalquivir deban pagar 36 millones a Seiasa"/></a></div> <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/un-laudo-arbitral-evita-que-los-regantes-del-valle-inferior-del-guadalquivir-deban-pagar-36-millones-a-seiasa/" rel="bookmark" title="Un laudo arbitral evita que los regantes del Valle Inferior del Guadalquivir deban pagar 36 millones a Seiasa">Un laudo arbitral evita que los regantes del Valle Inferior del Guadalquivir deban pagar 36 millones a Seiasa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-presidente-andaluz-marca-como-una-prioridad-del-pacto-por-el-agua-el-sector-subtropical-de-la-axarquia/" rel="bookmark" title="El presidente andaluz marca como una prioridad del Pacto por el Agua el sector subtropical de la Axarquía"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/05/SECTOR-SUBTROPICAL-AXARQUIA-MORENO-AGUA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/05/SECTOR-SUBTROPICAL-AXARQUIA-MORENO-AGUA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/05/SECTOR-SUBTROPICAL-AXARQUIA-MORENO-AGUA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El presidente andaluz marca como una prioridad del Pacto por el Agua el sector subtropical de la Axarquía"/></a></div> <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-presidente-andaluz-marca-como-una-prioridad-del-pacto-por-el-agua-el-sector-subtropical-de-la-axarquia/" rel="bookmark" title="El presidente andaluz marca como una prioridad del Pacto por el Agua el sector subtropical de la Axarquía">El presidente andaluz marca como una prioridad del Pacto por el Agua el sector subtropical de la Axarquía</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5ce29938740df" data-td_block_id="td_uid_59_5ce29938740df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_5ce29938740df" data-td_block_id="td_uid_59_5ce29938740df"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-450"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-452"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-453"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-451"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93136"><a href="http://www.agroinformacion.com/category/opinion/">Opinión</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101548"><a href="http://www.agroinformacion.com/contacto/">Contacto</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.agroinformacion.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><article id="post-138983" class="td-post-template-3 post-138983 post type-post status-publish format-standard has-post-thumbnail hentry category-idi-salud category-lacteas td-container-wrap" itemscope itemtype="http://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.agroinformacion.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en I+D+I - Salud" class="entry-crumb" href="http://www.agroinformacion.com/category/idi-salud/">I+D+I - Salud</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La revista norteamericana Advances in Nutrition respalda los beneficios para la salud...</span></div></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><a href="http://www.agroinformacion.com/wp-content/uploads/2019/05/INLAC-CONSUMO-REGULAR-LECHE-Y-LACTEOS.jpg" data-caption=""><img width="1068" height="688" class="entry-thumb td-modal-image" src="http://www.agroinformacion.com/wp-content/uploads/2019/05/INLAC-CONSUMO-REGULAR-LECHE-Y-LACTEOS-1068x688.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/05/INLAC-CONSUMO-REGULAR-LECHE-Y-LACTEOS-1068x688.jpg 1068w, http://www.agroinformacion.com/wp-content/uploads/2019/05/INLAC-CONSUMO-REGULAR-LECHE-Y-LACTEOS-300x193.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2019/05/INLAC-CONSUMO-REGULAR-LECHE-Y-LACTEOS-768x495.jpg 768w, http://www.agroinformacion.com/wp-content/uploads/2019/05/INLAC-CONSUMO-REGULAR-LECHE-Y-LACTEOS-1024x660.jpg 1024w, http://www.agroinformacion.com/wp-content/uploads/2019/05/INLAC-CONSUMO-REGULAR-LECHE-Y-LACTEOS-696x449.jpg 696w, http://www.agroinformacion.com/wp-content/uploads/2019/05/INLAC-CONSUMO-REGULAR-LECHE-Y-LACTEOS-652x420.jpg 652w, http://www.agroinformacion.com/wp-content/uploads/2019/05/INLAC-CONSUMO-REGULAR-LECHE-Y-LACTEOS.jpg 1086w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="INLAC CONSUMO REGULAR LECHE Y LACTEOS"/></a></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="http://www.agroinformacion.com/category/idi-salud/">I+D+I - Salud</a></li><li class="entry-category"><a  href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li></ul><h1 class="entry-title">La revista norteamericana Advances in Nutrition respalda los beneficios para la salud del consumo regular de leche y lácteos</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-20T13:35:05+00:00" >20/05/2019</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-138983">12</span></div><div class="td-post-comments"><a href="http://www.agroinformacion.com/la-revista-norteamericana-advances-in-nutrition-respalda-los-efectos-beneficiosos-para-la-salud-del-consumo-regular-de-leche-y-lacteos-138983-2/#comments"><i class="td-icon-comments"></i>1</a></div></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.agroinformacion.com%2Fla-revista-norteamericana-advances-in-nutrition-respalda-los-efectos-beneficiosos-para-la-salud-del-consumo-regular-de-leche-y-lacteos-138983-2%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+revista+norteamericana+Advances+in+Nutrition+respalda+los+beneficios+para+la+salud+del+consumo+regular+de+leche+y+l%C3%A1cteos&url=http%3A%2F%2Fwww.agroinformacion.com%2Fla-revista-norteamericana-advances-in-nutrition-respalda-los-efectos-beneficiosos-para-la-salud-del-consumo-regular-de-leche-y-lacteos-138983-2%2F&via=Agroinformacion"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.agroinformacion.com/la-revista-norteamericana-advances-in-nutrition-respalda-los-efectos-beneficiosos-para-la-salud-del-consumo-regular-de-leche-y-lacteos-138983-2/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.agroinformacion.com/la-revista-norteamericana-advances-in-nutrition-respalda-los-efectos-beneficiosos-para-la-salud-del-consumo-regular-de-leche-y-lacteos-138983-2/&amp;media=http://www.agroinformacion.com/wp-content/uploads/2019/05/INLAC-CONSUMO-REGULAR-LECHE-Y-LACTEOS.jpg&description=La+revista+norteamericana+Advances+in+Nutrition+respalda+los+beneficios+para+la+salud+del+consumo+regular+de+leche+y+l%C3%A1cteos" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=La+revista+norteamericana+Advances+in+Nutrition+respalda+los+beneficios+para+la+salud+del+consumo+regular+de+leche+y+l%C3%A1cteos%20-%20http%3A%2F%2Fwww.agroinformacion.com%2Fla-revista-norteamericana-advances-in-nutrition-respalda-los-efectos-beneficiosos-para-la-salud-del-consumo-regular-de-leche-y-lacteos-138983-2%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><p>Una de las revistas más prestigiosas del mundo en su género, la norteamericana <a href="https://academic.oup.com/advances">Advances in Nutrition</a>, que divulga revisiones de literatura centradas en hallazgos clave e investigaciones recientes en todas las áreas de interés para científicos e investigadores relacionados con la nutrición y las ciencias biomédicas, acaba de publicar un suplemento con 14 artículos que demuestran las bondades derivadas de un consumo regular de leche y productos lácteos tanto desde el punto de vista nutricional como para la prevención de ciertas enfermedades crónicas y para ayudar a mantener una adecuada calidad en las diferentes etapas de la vida.</p><p>La documentación que nutre el suplemento se basa en una reunión promovida por la Organización Interprofesional Láctea (INLAC), que engloba a todo el sector lácteo de España (FENIL, ASAJA, COAG, UPA y Cooperativas Agro-alimentarias de España y cuya principal función es velar por la sostenibilidad de la cadena de valor del sector lácteo de vaca, oveja y cabra) celebrada a mediados del año pasado aunque es ahora cuando “Advances in Nutrition” los respalda con su publicación, tras someterlos al riguroso examen de un prestigioso comité de expertos independiente. Éste ha validado que todas las evidencias apuntadas son ciertas, contrastadas, rigurosas y, por tanto, científicas.</p><p><img class="size-full wp-image-138984 alignleft" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.agroinformacion.com/wp-content/uploads/2019/05/consumo-regular.jpg" alt="" width="275" height="183" /><noscript><img class="size-full wp-image-138984 alignleft" src="http://www.agroinformacion.com/wp-content/uploads/2019/05/consumo-regular.jpg" alt="" width="275" height="183" /></noscript>Los doctores que han promovido esta publicación, Ángel Gil (doctor en Biología, catedrático de Bioquímica y Biología Molecular en la Universidad de Granada, y presidente de FINUT) y Rosa Mª Ortega, doctora en Farmacia y catedrática de Nutrición en la Universidad Complutense de Madrid, destacan el hito que supone para el sector que una publicación internacional de estas características respalde a estos productos desde el punto de vista científico en un momento en el que surgen voces que, sin este tipo de argumentos, los están cuestionando.</p><p>En esta publicación se recuerda, entre otros asuntos, que existe un creciente escepticismo en la población sobre los efectos beneficiosos en el consumo regular de los lácteos, que se traduce en una mayor ingesta de otros bebidas vegetales derivadas de soja, arroz, almendra o avena, pero advierte que éstas últimas tienen baja densidad nutricional, contienen proteínas de valor biológico relativamente bajo, escaso contenido de micronutrientes y grandes cantidades de azúcares añadidos.</p><p>“Sólo el 5 % de los artículos que se presentan a Advances in Nutrition (ASN), una de las tres más importantes del mundo en el campo de la nutrición, logran el aval científico para ser publicados. Este suplemento revisa toda la literatura científica mundial sobre el papel de los lácteos en la salud y en la prevención de enfermedades crónicas no transmisibles como las cardiovasculares”. Según ha remarcado el doctor, en los documentos se analiza, por ejemplo, el papel positivo de los lácteos para el crecimiento, en el embarazo o durante la lactancia así como sus efectos positivos sobre la osificación o para la generación de masa magra. También incide en aspectos como el rol de la leche y sus derivados en la prevención del síndrome metabólico, cáncer de colon o vejiga y diabetes tipo 2, según ha puntualizado Gil.</p><p>En estos artículos se constata la importancia de consumir lácteos para lograr una dieta equilibrada, algo que también ha saltado a la actualidad estos días, según recuerda Gil, después de que la revista “The Lancet” haya alertado en un estudio de que los malos hábitos de vida se han convertido en la mayor amenaza para la salud mundial, especialmente las dietas desequilibradas, responsables de casi 11 millones de muertes en 2017 (un 22% de todos los fallecimientos registrados en adultos). Gil y Ortega llevan años apuntando, frente a los escépticos, que todas las guías internacionales afirman que tomar lácteos es positivo y no admite dudas. El consumo aconsejado oscila entre 2 y 3 raciones de lácteos al día –sumando leche, yogur o quesos- en niños y adultos, si bien esta cantidad asciende hasta 3-4 raciones diarias en colectivos con necesidades especiales como adolescentes, mujeres durante el embarazo y lactancia, ancianos y los deportistas.</p><p>La Organización Interprofesional Láctea (INLAC) expresa la satisfacción que representa para toda la cadena de valor de esta producto, desde los ganaderos hasta los fabricantes, que la comunidad científica respalde con cada nuevo informe que se divulga, que los lácteos son necesarios y disponen de unas bondades nutricionales y saludables en su consumo regular que no pueden ser sustituidas por otros productos “de moda” o “de marketing”.</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_65_5ce29938e7c84_rand td_block_template_1"><ins data-revive-zoneid="14" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="13" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.agroinformacion.com%2Fla-revista-norteamericana-advances-in-nutrition-respalda-los-efectos-beneficiosos-para-la-salud-del-consumo-regular-de-leche-y-lacteos-138983-2%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+revista+norteamericana+Advances+in+Nutrition+respalda+los+beneficios+para+la+salud+del+consumo+regular+de+leche+y+l%C3%A1cteos&url=http%3A%2F%2Fwww.agroinformacion.com%2Fla-revista-norteamericana-advances-in-nutrition-respalda-los-efectos-beneficiosos-para-la-salud-del-consumo-regular-de-leche-y-lacteos-138983-2%2F&via=Agroinformacion"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.agroinformacion.com/la-revista-norteamericana-advances-in-nutrition-respalda-los-efectos-beneficiosos-para-la-salud-del-consumo-regular-de-leche-y-lacteos-138983-2/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.agroinformacion.com/la-revista-norteamericana-advances-in-nutrition-respalda-los-efectos-beneficiosos-para-la-salud-del-consumo-regular-de-leche-y-lacteos-138983-2/&amp;media=http://www.agroinformacion.com/wp-content/uploads/2019/05/INLAC-CONSUMO-REGULAR-LECHE-Y-LACTEOS.jpg&description=La+revista+norteamericana+Advances+in+Nutrition+respalda+los+beneficios+para+la+salud+del+consumo+regular+de+leche+y+l%C3%A1cteos" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=La+revista+norteamericana+Advances+in+Nutrition+respalda+los+beneficios+para+la+salud+del+consumo+regular+de+leche+y+l%C3%A1cteos%20-%20http%3A%2F%2Fwww.agroinformacion.com%2Fla-revista-norteamericana-advances-in-nutrition-respalda-los-efectos-beneficiosos-para-la-salud-del-consumo-regular-de-leche-y-lacteos-138983-2%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.agroinformacion.com/la-revista-norteamericana-advances-in-nutrition-respalda-los-efectos-beneficiosos-para-la-salud-del-consumo-regular-de-leche-y-lacteos-138983-2/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="http://www.facebook.com/plugins/like.php?href=http://www.agroinformacion.com/la-revista-norteamericana-advances-in-nutrition-respalda-los-efectos-beneficiosos-para-la-salud-del-consumo-regular-de-leche-y-lacteos-138983-2/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.agroinformacion.com/la-revista-norteamericana-advances-in-nutrition-respalda-los-efectos-beneficiosos-para-la-salud-del-consumo-regular-de-leche-y-lacteos-138983-2/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.agroinformacion.com/la-revista-norteamericana-advances-in-nutrition-respalda-los-efectos-beneficiosos-para-la-salud-del-consumo-regular-de-leche-y-lacteos-138983-2/" data-text="La revista norteamericana Advances in Nutrition respalda los beneficios para la salud del consumo regular de leche y lácteos" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.agroinformacion.com/critican-la-exclusion-de-la-ganaderia-integrada-de-las-ayudas-destinadas-a-la-incorporacion-de-jovenes/">Critican la exclusión de la ganadería integrada de las ayudas destinadas a la incorporación de jóvenes</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.agroinformacion.com/la-exportacion-de-aceituna-negra-de-espana-a-eeuu-sigue-cayendo-mientras-la-ue-olvida-sus-ayudas/">La exportación de aceituna negra de España a EEUU sigue cayendo mientras la UE olvida sus ayudas</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.agroinformacion.com/author/redaccion/">Redacción</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2019-05-20T13:35:05+00:00"><meta itemprop="dateModified" content="2019-05-20T13:36:11+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.agroinformacion.com/la-revista-norteamericana-advances-in-nutrition-respalda-los-efectos-beneficiosos-para-la-salud-del-consumo-regular-de-leche-y-lacteos-138983-2/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg"></span><meta itemprop="name" content="Agroinformacion"></span><meta itemprop="headline " content="La revista norteamericana Advances in Nutrition respalda los beneficios para la salud del consumo regular de leche y lácteos"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.agroinformacion.com/wp-content/uploads/2019/05/INLAC-CONSUMO-REGULAR-LECHE-Y-LACTEOS.jpg"><meta itemprop="width" content="1086"><meta itemprop="height" content="700"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_66_5ce29938e932e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_66_5ce29938e932e" ><script>var block_td_uid_66_5ce29938e932e = new tdBlock();
block_td_uid_66_5ce29938e932e.id = "td_uid_66_5ce29938e932e";
block_td_uid_66_5ce29938e932e.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_66_5ce29938e932e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_66_5ce29938e932e_rand","tdc_css_class_style":"td_uid_66_5ce29938e932e_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":138983,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_66_5ce29938e932e.td_column_number = "3";
block_td_uid_66_5ce29938e932e.block_type = "td_block_related_posts";
block_td_uid_66_5ce29938e932e.post_count = "3";
block_td_uid_66_5ce29938e932e.found_posts = "1587";
block_td_uid_66_5ce29938e932e.header_color = "";
block_td_uid_66_5ce29938e932e.ajax_pagination_infinite_stop = "";
block_td_uid_66_5ce29938e932e.max_num_pages = "529";
tdBlocksArray.push(block_td_uid_66_5ce29938e932e);</script><h4 class="td-related-title td-block-title"><a id="td_uid_67_5ce2993906a2c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_66_5ce29938e932e" href="#">Artículo relacionados</a><a id="td_uid_68_5ce2993906a71" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_66_5ce29938e932e" href="#">Más del autor</a></h4><div id=td_uid_66_5ce29938e932e class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/trimble-agriculture-presenta-en-demoagro-su-tecnologia-de-sistemas-de-guiado-para-vehiculos/" rel="bookmark" title="Trimble Agriculture presenta en Demoagro su tecnología de sistemas de guiado para vehículos"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/05/TRIMBLE-AGRICULTURE-DEMAOGRO-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/05/TRIMBLE-AGRICULTURE-DEMAOGRO-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/05/TRIMBLE-AGRICULTURE-DEMAOGRO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trimble Agriculture presenta en Demoagro su tecnología de sistemas de guiado para vehículos"/></a></div> <a href="http://www.agroinformacion.com/category/idi-salud/" class="td-post-category">I+D+I - Salud</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/trimble-agriculture-presenta-en-demoagro-su-tecnologia-de-sistemas-de-guiado-para-vehiculos/" rel="bookmark" title="Trimble Agriculture presenta en Demoagro su tecnología de sistemas de guiado para vehículos">Trimble Agriculture presenta en Demoagro su tecnología de sistemas de guiado para vehículos</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-sanluquena-delgado-zuleta-lanza-goyesco-el-primer-vermut-de-manzanilla-del-mercado/" rel="bookmark" title="La sanluqueña Delgado Zuleta lanza Goyesco, el primer vermut de manzanilla del mercado"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/05/VERMUT-GOYECTO-ZULUETA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/05/VERMUT-GOYECTO-ZULUETA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/05/VERMUT-GOYECTO-ZULUETA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La sanluqueña Delgado Zuleta lanza Goyesco, el primer vermut de manzanilla del mercado"/></a></div> <a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/" class="td-post-category">Bebidas-Viñedo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-sanluquena-delgado-zuleta-lanza-goyesco-el-primer-vermut-de-manzanilla-del-mercado/" rel="bookmark" title="La sanluqueña Delgado Zuleta lanza Goyesco, el primer vermut de manzanilla del mercado">La sanluqueña Delgado Zuleta lanza Goyesco, el primer vermut de manzanilla del mercado</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-universidad-de-barcelona-crea-un-colmenar-experimental-para-investigar-por-que-mueren-las-abejas/" rel="bookmark" title="La Universidad de Barcelona crea un colmenar experimental para investigar por qué mueren las abejas"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/05/COLMENAR-POR-QUÉ-MUEREN-LAS-ABEJAS-UAB-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/05/COLMENAR-POR-QUÉ-MUEREN-LAS-ABEJAS-UAB-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2019/05/COLMENAR-POR-QUÉ-MUEREN-LAS-ABEJAS-UAB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Universidad de Barcelona crea un colmenar experimental para investigar por qué mueren las abejas"/></a></div> <a href="http://www.agroinformacion.com/category/destacados/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-universidad-de-barcelona-crea-un-colmenar-experimental-para-investigar-por-que-mueren-las-abejas/" rel="bookmark" title="La Universidad de Barcelona crea un colmenar experimental para investigar por qué mueren las abejas">La Universidad de Barcelona crea un colmenar experimental para investigar por qué mueren las abejas</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_66_5ce29938e932e" data-td_block_id="td_uid_66_5ce29938e932e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_66_5ce29938e932e" data-td_block_id="td_uid_66_5ce29938e932e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div class="td-comments-title-wrap td_block_template_1"><h4 class="td-comments-title block-title"><span>1 Comentario</span></h4></div><ol class="comment-list "><li class="comment " id="comment-17934"><article><footer> <cite>maku</cite><a class="comment-link" href="#comment-17934"> <time pubdate="1558352970">20/05/2019 at 13:49</time> </a></footer><div class="comment-content"><p>Y yo, pqe el problema no es si s epuede o no tomar lacteos,<br /> sino como y cuanto :<br /> Si se toman habitualmente lacteos<br /> 1º qe sea d maxima calidad pqe alguns le echan melamina para aumentar valor proteico y la melamina es disruptor endocrino = cancer, esterilidad , obesidad ,orientacion-sexual<br /> == mejor leche d coop<br /> Tbn y hay qe aumentar dosis d :<br /> magnesio : frutas y verduras verdes, mijo trigo arroz-integral peregil espirulina<br /> y calcio : garbanzos, berzas, brocoli, algas ijiki, alfalfa germinada,<br /> &#8211;<br /> para saber mas sobre ls lacteos respecto a salud,<br /> y  basado en estudios cientificos ,<br /> recomiendo la web nutritionalfacts</p></div><div class="comment-meta" id="comment-17934"> <a rel='nofollow' class='comment-reply-link' href='#comment-17934' data-commentid="17934" data-postid="138983" data-belowelement="comment-17934" data-respondelement="respond" aria-label='Responder a maku'>Responder</a></div></article></li></ol><div class="comment-pagination"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-revista-norteamericana-advances-in-nutrition-respalda-los-efectos-beneficiosos-para-la-salud-del-consumo-regular-de-leche-y-lacteos-138983-2/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.agroinformacion.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='138983' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><div class="g-recaptcha" data-sitekey="6Lf8JBgUAAAAALRRxYEGhaxZ2R4OV_aARAVoGBTH" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=es"></script> <div id="recaptcha-submit-btn-area">&nbsp;</div> <noscript><style type='text/css'>#submit{display:none}</style><input name="submit" type="submit" id="submit-alt" tabindex="6"
value="Submit Comment"/> </noscript></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_weather td_block_widget td_uid_69_5ce299390d61d_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_69_5ce299390d61d" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">El tiempo  -  Haz clic sobre el circulo de la derecha para ver el tiempo de  tu localidad</span></h4></div><div id=td_uid_69_5ce299390d61d class="td-weather-wrap td_block_inner td-column-1"><div class="td-weather-header"><div class="td-weather-city">Spain</div><div class="td-weather-condition">cielo claro</div> <i class="td-location-icon td-icons-location" data-block-uid="td_uid_69_5ce299390d61d"></i></div><div class="td-weather-set-location"><form class="td-manual-location-form" action="#" data-block-uid="td_uid_69_5ce299390d61d"> <input id="td_uid_69_5ce299390d61d" class="td-location-set-input" type="text"
name="location" value=""> <label>enter location</label></form></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon"> <span
class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon"
data-td-block-uid="td_uid_69_5ce299390d61d"></span></div><div class="td-weather-now" data-block-uid="td_uid_69_5ce299390d61d"> <span class="td-big-degrees">1.9</span> <span class="td-circle">&deg;</span> <span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap"> <i class="td-up-icon td-icons-arrows-up"></i> <span
class="td-small-degrees td-w-high-temp">3</span> <span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap"> <i class="td-down-icon td-icons-arrows-down"></i> <span
class="td-small-degrees td-w-low-temp">0.6</span> <span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1"> <i class="td-icons-drop"></i> <span class="td-weather-parameter td-w-today-humidity">100						%</span></div><div class="td-weather-section-2"> <i class="td-icons-wind"></i> <span
class="td-weather-parameter td-w-today-wind-speed">3.6kmh</span></div><div class="td-weather-section-3"> <i class="td-icons-cloud"></i> <span class="td-weather-parameter td-w-today-clouds">1						%</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">lun</div><div class="td-day-degrees"> <span
class="td-degrees-0">16</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">mar</div><div class="td-day-degrees"> <span
class="td-degrees-1">14</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">mié</div><div class="td-day-degrees"> <span
class="td-degrees-2">11</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">jue</div><div class="td-day-degrees"> <span
class="td-degrees-3">19</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">vie</div><div class="td-day-degrees"> <span
class="td-degrees-4">22</span> <span class="td-circle">&deg;</span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p></p><p><ins data-revive-zoneid="38" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="30" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><ins data-revive-zoneid="17" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><ins data-revive-zoneid="16" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="29" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="31" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_70_5ce299390f193_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_70_5ce299390f193" ><script>var block_td_uid_70_5ce299390f193 = new tdBlock();
block_td_uid_70_5ce299390f193.id = "td_uid_70_5ce299390f193";
block_td_uid_70_5ce299390f193.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00c1S POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_70_5ce299390f193_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_70_5ce299390f193_rand","tdc_css_class_style":"td_uid_70_5ce299390f193_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_70_5ce299390f193.td_column_number = "1";
block_td_uid_70_5ce299390f193.block_type = "td_block_7";
block_td_uid_70_5ce299390f193.post_count = "4";
block_td_uid_70_5ce299390f193.found_posts = "44625";
block_td_uid_70_5ce299390f193.header_color = "#";
block_td_uid_70_5ce299390f193.ajax_pagination_infinite_stop = "";
block_td_uid_70_5ce299390f193.max_num_pages = "11157";
tdBlocksArray.push(block_td_uid_70_5ce299390f193);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MÁS POPULARES</span></h4></div><div id=td_uid_70_5ce299390f193 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/ganaderos-gallegos-lanzan-sin-intermediarios-la-marca-muuu-para-toda-espana-a-traves-de-leite-noso/" rel="bookmark" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/ganaderos-gallegos-lanzan-sin-intermediarios-la-marca-muuu-para-toda-espana-a-traves-de-leite-noso/" rel="bookmark" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso">Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-18T16:38:37+00:00" >18/04/2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/un-fallecido-en-accidente-fue-con-el-mismo-tractor-que-mato-a-su-padre-hace-25-anos-y-en-las-misma-finca/" rel="bookmark" title="Un fallecido en accidente fue con el mismo tractor que mató a su padre hace 25 años y en la misma finca"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/03/MISMO-TRACTOR-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/03/MISMO-TRACTOR-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2019/03/MISMO-TRACTOR-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un fallecido en accidente fue con el mismo tractor que mató a su padre hace 25 años y en la misma finca"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/un-fallecido-en-accidente-fue-con-el-mismo-tractor-que-mato-a-su-padre-hace-25-anos-y-en-las-misma-finca/" rel="bookmark" title="Un fallecido en accidente fue con el mismo tractor que mató a su padre hace 25 años y en la misma finca">Un fallecido en accidente fue con el mismo tractor que mató a su padre hace 25 años y en...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-23T10:47:47+00:00" >23/03/2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados">Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-29T17:47:44+00:00" >29/11/2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/otros-dos-agricultores-jubilados-muertos-en-accientes-con-tractores-uno-con-88-anos-y-el-otro-con-72/" rel="bookmark" title="Otros dos agricultores jubilados muertos en accientes con tractores, uno con 88 años y el otro con 72"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/04/AGRICULTORES-JUBILADOS-ACCIDENTES-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/04/AGRICULTORES-JUBILADOS-ACCIDENTES-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2018/04/AGRICULTORES-JUBILADOS-ACCIDENTES-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Otros dos agricultores jubilados muertos en accientes con tractores, uno con 88 años y el otro con 72"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/otros-dos-agricultores-jubilados-muertos-en-accientes-con-tractores-uno-con-88-anos-y-el-otro-con-72/" rel="bookmark" title="Otros dos agricultores jubilados muertos en accientes con tractores, uno con 88 años y el otro con 72">Otros dos agricultores jubilados muertos en accientes con tractores, uno con 88 años y el otro con 72</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-22T08:04:06+00:00" >22/04/2018</time></span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Calendario de noticias</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>mayo 2019</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://www.agroinformacion.com/2019/04/">&laquo; Abr</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.agroinformacion.com/2019/05/01/" aria-label="Entradas publicadas el 1 May, 2019">1</a></td><td><a href="http://www.agroinformacion.com/2019/05/02/" aria-label="Entradas publicadas el 2 May, 2019">2</a></td><td><a href="http://www.agroinformacion.com/2019/05/03/" aria-label="Entradas publicadas el 3 May, 2019">3</a></td><td><a href="http://www.agroinformacion.com/2019/05/04/" aria-label="Entradas publicadas el 4 May, 2019">4</a></td><td><a href="http://www.agroinformacion.com/2019/05/05/" aria-label="Entradas publicadas el 5 May, 2019">5</a></td></tr><tr><td><a href="http://www.agroinformacion.com/2019/05/06/" aria-label="Entradas publicadas el 6 May, 2019">6</a></td><td><a href="http://www.agroinformacion.com/2019/05/07/" aria-label="Entradas publicadas el 7 May, 2019">7</a></td><td><a href="http://www.agroinformacion.com/2019/05/08/" aria-label="Entradas publicadas el 8 May, 2019">8</a></td><td><a href="http://www.agroinformacion.com/2019/05/09/" aria-label="Entradas publicadas el 9 May, 2019">9</a></td><td><a href="http://www.agroinformacion.com/2019/05/10/" aria-label="Entradas publicadas el 10 May, 2019">10</a></td><td><a href="http://www.agroinformacion.com/2019/05/11/" aria-label="Entradas publicadas el 11 May, 2019">11</a></td><td><a href="http://www.agroinformacion.com/2019/05/12/" aria-label="Entradas publicadas el 12 May, 2019">12</a></td></tr><tr><td><a href="http://www.agroinformacion.com/2019/05/13/" aria-label="Entradas publicadas el 13 May, 2019">13</a></td><td><a href="http://www.agroinformacion.com/2019/05/14/" aria-label="Entradas publicadas el 14 May, 2019">14</a></td><td><a href="http://www.agroinformacion.com/2019/05/15/" aria-label="Entradas publicadas el 15 May, 2019">15</a></td><td><a href="http://www.agroinformacion.com/2019/05/16/" aria-label="Entradas publicadas el 16 May, 2019">16</a></td><td><a href="http://www.agroinformacion.com/2019/05/17/" aria-label="Entradas publicadas el 17 May, 2019">17</a></td><td><a href="http://www.agroinformacion.com/2019/05/18/" aria-label="Entradas publicadas el 18 May, 2019">18</a></td><td><a href="http://www.agroinformacion.com/2019/05/19/" aria-label="Entradas publicadas el 19 May, 2019">19</a></td></tr><tr><td id="today"><a href="http://www.agroinformacion.com/2019/05/20/" aria-label="Entradas publicadas el 20 May, 2019">20</a></td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td></tr><tr><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td><td class="pad" colspan="2">&nbsp;</td></tr></tbody></table></div></aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archivo de noticias por meses</span></h4> <label class="screen-reader-text" for="archives-dropdown-2">Archivo de noticias por meses</label> <select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Elegir mes</option><option value='http://www.agroinformacion.com/2019/05/'> mayo 2019</option><option value='http://www.agroinformacion.com/2019/04/'> abril 2019</option><option value='http://www.agroinformacion.com/2019/03/'> marzo 2019</option><option value='http://www.agroinformacion.com/2019/02/'> febrero 2019</option><option value='http://www.agroinformacion.com/2019/01/'> enero 2019</option><option value='http://www.agroinformacion.com/2018/12/'> diciembre 2018</option><option value='http://www.agroinformacion.com/2018/11/'> noviembre 2018</option><option value='http://www.agroinformacion.com/2018/10/'> octubre 2018</option><option value='http://www.agroinformacion.com/2018/09/'> septiembre 2018</option><option value='http://www.agroinformacion.com/2018/08/'> agosto 2018</option><option value='http://www.agroinformacion.com/2018/07/'> julio 2018</option><option value='http://www.agroinformacion.com/2018/06/'> junio 2018</option><option value='http://www.agroinformacion.com/2018/05/'> mayo 2018</option><option value='http://www.agroinformacion.com/2018/04/'> abril 2018</option><option value='http://www.agroinformacion.com/2018/03/'> marzo 2018</option><option value='http://www.agroinformacion.com/2018/02/'> febrero 2018</option><option value='http://www.agroinformacion.com/2018/01/'> enero 2018</option><option value='http://www.agroinformacion.com/2017/12/'> diciembre 2017</option><option value='http://www.agroinformacion.com/2017/11/'> noviembre 2017</option><option value='http://www.agroinformacion.com/2017/10/'> octubre 2017</option><option value='http://www.agroinformacion.com/2017/09/'> septiembre 2017</option><option value='http://www.agroinformacion.com/2017/08/'> agosto 2017</option><option value='http://www.agroinformacion.com/2017/07/'> julio 2017</option><option value='http://www.agroinformacion.com/2017/06/'> junio 2017</option><option value='http://www.agroinformacion.com/2017/05/'> mayo 2017</option><option value='http://www.agroinformacion.com/2017/04/'> abril 2017</option><option value='http://www.agroinformacion.com/2017/03/'> marzo 2017</option><option value='http://www.agroinformacion.com/2017/02/'> febrero 2017</option><option value='http://www.agroinformacion.com/2017/01/'> enero 2017</option><option value='http://www.agroinformacion.com/2016/12/'> diciembre 2016</option><option value='http://www.agroinformacion.com/2016/11/'> noviembre 2016</option><option value='http://www.agroinformacion.com/2016/10/'> octubre 2016</option><option value='http://www.agroinformacion.com/2016/09/'> septiembre 2016</option><option value='http://www.agroinformacion.com/2016/08/'> agosto 2016</option><option value='http://www.agroinformacion.com/2016/07/'> julio 2016</option><option value='http://www.agroinformacion.com/2016/06/'> junio 2016</option><option value='http://www.agroinformacion.com/2016/01/'> enero 2016</option><option value='http://www.agroinformacion.com/2015/03/'> marzo 2015</option><option value='http://www.agroinformacion.com/2015/02/'> febrero 2015</option><option value='http://www.agroinformacion.com/2015/01/'> enero 2015</option><option value='http://www.agroinformacion.com/2014/12/'> diciembre 2014</option><option value='http://www.agroinformacion.com/2014/11/'> noviembre 2014</option><option value='http://www.agroinformacion.com/2014/10/'> octubre 2014</option><option value='http://www.agroinformacion.com/2014/09/'> septiembre 2014</option><option value='http://www.agroinformacion.com/2014/08/'> agosto 2014</option><option value='http://www.agroinformacion.com/2014/07/'> julio 2014</option><option value='http://www.agroinformacion.com/2014/06/'> junio 2014</option><option value='http://www.agroinformacion.com/2014/05/'> mayo 2014</option><option value='http://www.agroinformacion.com/2014/04/'> abril 2014</option><option value='http://www.agroinformacion.com/2014/03/'> marzo 2014</option><option value='http://www.agroinformacion.com/2014/02/'> febrero 2014</option><option value='http://www.agroinformacion.com/2014/01/'> enero 2014</option><option value='http://www.agroinformacion.com/2013/12/'> diciembre 2013</option><option value='http://www.agroinformacion.com/2013/11/'> noviembre 2013</option><option value='http://www.agroinformacion.com/2013/07/'> julio 2013</option><option value='http://www.agroinformacion.com/2013/06/'> junio 2013</option><option value='http://www.agroinformacion.com/2013/05/'> mayo 2013</option><option value='http://www.agroinformacion.com/2013/04/'> abril 2013</option><option value='http://www.agroinformacion.com/2013/03/'> marzo 2013</option><option value='http://www.agroinformacion.com/2013/02/'> febrero 2013</option><option value='http://www.agroinformacion.com/2013/01/'> enero 2013</option><option value='http://www.agroinformacion.com/2012/12/'> diciembre 2012</option><option value='http://www.agroinformacion.com/2012/11/'> noviembre 2012</option><option value='http://www.agroinformacion.com/2011/10/'> octubre 2011</option><option value='http://www.agroinformacion.com/2011/09/'> septiembre 2011</option><option value='http://www.agroinformacion.com/2011/08/'> agosto 2011</option><option value='http://www.agroinformacion.com/2011/07/'> julio 2011</option><option value='http://www.agroinformacion.com/2011/06/'> junio 2011</option><option value='http://www.agroinformacion.com/2011/05/'> mayo 2011</option><option value='http://www.agroinformacion.com/2011/04/'> abril 2011</option></select></aside></div></div></div></div></article><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_newsletterwidget"><h4 class="block-title"><span>SUSCRÍBETE A NUESTRO BOLETÍN DIARIO</span></h4>Recibe todos los días en tu email nuestro boletín de noticias de Agroinformación<li><p> <br>¡GRATIS!</br></p><div class="tnp tnp-widget"><form method="post" action="http://www.agroinformacion.com/?na=s" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget"> <input type='hidden' name='nl[]' value='0'><div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div><div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="http://www.agroinformacion.com/politica-de-privacidad/">Suscribiendose acepta la política de privacidad de esta web</a></label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribir"></div></form></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="http://www.agroinformacion.com/rss/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.agroinformacion.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.agroinformacion.com/">ULTIMOS RSS</a></span></h4><ul><li><a class='rsswidget' href='http://www.agroinformacion.com/un-detenido-y-doce-investigados-por-una-trama-de-administracion-irregular-de-medicamentos-al-ganado/'>Un detenido y doce investigados por una trama de administración irregular de medicamentos al ganado</a> <span class="rss-date">19/05/2019</span></li><li><a class='rsswidget' href='http://www.agroinformacion.com/el-precio-de-la-almendra-se-estanca-y-solo-la-lonja-de-murcia-da-alguna-alegria-a-la-falta-de-cotizaciones/'>El precio de la almendra se estanca y solo la Lonja de Murcia da alguna alegría a la falta de cotizaciones</a> <span class="rss-date">19/05/2019</span></li></ul></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LEGAL</span></h4><div class="textwidget"><ul><li><a href="http://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad</a></li><li><a href="http://www.agroinformacion.com/web-de-transparencia/">Web de transparencia</a></li><li><a href="http://www.agroinformacion.com/aviso-legal">Aviso Legal y política de cookies</a></li></ul></div></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_72_5ce2993b41481_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_5ce2993b41481" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SECCIONES MAS POPULARES</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.agroinformacion.com/category/otras-noticias/">Otras noticias<span class="td-cat-no">4411</span></a></li><li><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura<span class="td-cat-no">4241</span></a></li><li><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua<span class="td-cat-no">3410</span></a></li><li><a href="http://www.agroinformacion.com/category/destacados/">Destacados<span class="td-cat-no">3398</span></a></li><li><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables<span class="td-cat-no">2694</span></a></li><li><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías<span class="td-cat-no">2624</span></a></li></ul></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.agroinformacion.com/"><img class="td-retina-data" src="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" data-retina="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" alt="agroinformacion.com" title="Agroinformacion.com" width="400" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agroinformación publica diariamente noticias relaccionadas con el mundo rural, agricultura, ganadería, además de muchos otros temas relaccionados.<br> <strong>Teléfono de contacto: 956 85 17 33 - 625369359</strong><div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@agroinformacion.com">redaccion@agroinformacion.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-400"><a href="http://www.agroinformacion.com/aviso-legal/">Aviso Legal</a></li><li id="menu-item-401" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-401"><a href="http://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad</a></li><li id="menu-item-403" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-403"><a href="http://www.agroinformacion.com/contacto/">Contactar</a></li><li id="menu-item-106557" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-106557"><a href="http://www.puertodrones.es">.</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright 2019 - Agroinformación.com  | Diseño informaticabahia.es</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Más noticias</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-exportacion-de-aceituna-negra-de-espana-a-eeuu-sigue-cayendo-mientras-la-ue-olvida-sus-ayudas/" rel="bookmark" title="La exportación de aceituna negra de España a EEUU sigue cayendo mientras la UE olvida sus ayudas"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/05/ACEITUNA-NEGRA-DE-ESPAÑA-ASEMESA-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/05/ACEITUNA-NEGRA-DE-ESPAÑA-ASEMESA-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2019/05/ACEITUNA-NEGRA-DE-ESPAÑA-ASEMESA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La exportación de aceituna negra de España a EEUU sigue cayendo mientras la UE olvida sus ayudas"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-exportacion-de-aceituna-negra-de-espana-a-eeuu-sigue-cayendo-mientras-la-ue-olvida-sus-ayudas/" rel="bookmark" title="La exportación de aceituna negra de España a EEUU sigue cayendo mientras la UE olvida sus ayudas">La exportación de aceituna negra de España a EEUU sigue cayendo mientras la UE olvida sus ayudas</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-20T14:10:14+00:00" >20/05/2019</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/critican-la-exclusion-de-la-ganaderia-integrada-de-las-ayudas-destinadas-a-la-incorporacion-de-jovenes/" rel="bookmark" title="Critican la exclusión de la ganadería integrada de las ayudas destinadas a la incorporación de jóvenes"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2019/05/GANADERIA-INTEGRADA-UPA-MURCIA-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2019/05/GANADERIA-INTEGRADA-UPA-MURCIA-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2019/05/GANADERIA-INTEGRADA-UPA-MURCIA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Critican la exclusión de la ganadería integrada de las ayudas destinadas a la incorporación de jóvenes"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/critican-la-exclusion-de-la-ganaderia-integrada-de-las-ayudas-destinadas-a-la-incorporacion-de-jovenes/" rel="bookmark" title="Critican la exclusión de la ganadería integrada de las ayudas destinadas a la incorporación de jóvenes">Critican la exclusión de la ganadería integrada de las ayudas destinadas a la incorporación de jóvenes</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-20T13:23:32+00:00" >20/05/2019</time></span></div></div></div></div></div> <style type="text/css" media="screen">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</style> <script type="text/javascript">var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }</script><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"http:\/\/www.agroinformacion.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/js/scripts-e689eae85d9d10b3dad1a1a60ad1f061.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"http:\/\/www.agroinformacion.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"}; /* ]]> */</script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/js/front.min-1.2.46.js'></script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/cache/busting/1/wp-content/themes/Agro/js/tagdiv_theme.min-8.5.1.js'></script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/cache/busting/1/wp-includes/js/comment-reply.min-e689eae85d9d10b3dad1a1a60ad1f061.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var newsletter = {"messages":[],"profile_max":"20"}; /* ]]> */</script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/cache/busting/1/wp-content/plugins/newsletter/subscription/validate-5.5.0.js'></script> <div id="newsletter-popup-overlay"></div><div id="newsletter-popup-container"><div id="newsletter-popup"><img id="newsletter-close" src="http://www.agroinformacion.com/wp-content/plugins/newsletter-popup/images/close.png"> <iframe id="newsletter-iframe" data-src="http://www.agroinformacion.com/wp-content/plugins/newsletter-popup/iframe.php"></iframe></div></div> <script>function newsletter_set_cookie(name, value, time) {
                var e = new Date();
                e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
            }
            function newsletter_get_cookie(name, def) {
                var cs = document.cookie.toString().split('; ');
                var c, n, v;
                for (var i = 0; i < cs.length; i++) {
                    c = cs[i].split("=");
                    n = c[0];
                    v = c[1];
                    if (n == name)
                        return v;
                }
                return def;
            }
            jQuery(document).ready(function () {

                jQuery("#newsletter-close").click(
                        function () {
                            jQuery('#newsletter-popup-overlay').fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                jQuery("#newsletter-popup-overlay").click(
                        function () {
                            jQuery(this).fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                            if (newsletter_get_cookie("newsletter", null) == null) {
                        var newsletter_popup = parseInt(newsletter_get_cookie("newsletter_popup", 0));
                        newsletter_set_cookie("newsletter_popup", newsletter_popup + 1, 30);
                        if (newsletter_popup == 0) {
                            jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                            setTimeout(newsletter_popup_open,
            2000);
                        }
                    }
                    });

            function newsletter_popup_open() {
                jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                //jQuery('#overlay').css('height', $(document).height());
                jQuery('#newsletter-popup-overlay').fadeIn('fast');
                var windowW = jQuery(window).width();
                var windowH = jQuery(window).height();
                //var modalW = jQuery('#box').width();
                //var modalH = jQuery('#box').height();
                /*
                 jQuery('#box').css({
                 "top": ((windowH - modalH) / 2 + $(document).scrollTop()) + "px",
                 "left": ((windowW - modalW) / 2) + "px"
                 });
                 */
                jQuery('#newsletter-popup-container').fadeIn('slow');
                return false;
            }</script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Espa\u00f1a","api_location":"Espa\u00f1a","api_language":"es","api_key":"bf715e67212ea33a6473c64184fdcb40","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[18.1,64.5],"today_humidity":36,"today_wind_speed":[1.5,0.9],"today_min":[15.6,60],"today_max":[20,68],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1558353600,"day_name":"lun","day_temp":[21,71],"owm_day_index":0},{"timestamp":1558396800,"day_name":"mar","day_temp":[21,70],"owm_day_index":4},{"timestamp":1558483200,"day_name":"mi\u00e9","day_temp":[23,73],"owm_day_index":12},{"timestamp":1558569600,"day_name":"jue","day_temp":[25,77],"owm_day_index":20},{"timestamp":1558656000,"day_name":"vie","day_temp":[26,79],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_69_5ce299390d61d","location":"Spain","api_location":"Spain","api_language":"es","api_key":"bf715e67212ea33a6473c64184fdcb40","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[1.9,35.4],"today_humidity":100,"today_wind_speed":[3.6,2.2],"today_min":[0.6,33],"today_max":[3,37.4],"today_clouds":1,"current_unit":0,"forecast":[{"timestamp":1558353600,"day_name":"lun","day_temp":[16,61],"owm_day_index":0},{"timestamp":1558396800,"day_name":"mar","day_temp":[14,58],"owm_day_index":4},{"timestamp":1558483200,"day_name":"mi\u00e9","day_temp":[11,51],"owm_day_index":12},{"timestamp":1558569600,"day_name":"jue","day_temp":[19,66],"owm_day_index":20},{"timestamp":1558656000,"day_name":"vie","day_temp":[22,71],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[138983]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.agroinformacion.com/wp-content/themes/Agro/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.agroinformacion.com/wp-content/themes/Agro';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Estoy de acuerdo</a><a href="http://www.agroinformacion.com/aviso-legal/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leer más</a></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "http://www.agroinformacion.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.12.min.js" : "http://www.agroinformacion.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.12.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1558354236 -->