<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Lo que faltaba a la sequía: Agricultores de Soria denuncian vuelos irregulares para disolver las nubes - Agroinformacion</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.agroinformacion.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.agroinformacion.com/wp-content/uploads/2017/05/NUBES-JUNTA-AGROPECUARIA.jpg" /><link rel="icon" type="image/png" href="http://www.agroinformacion.com/wp-content/uploads/2016/06/faviconAgro16x16.png">        <style>

            #newsletter-close {
                position: absolute;
                right: -10px;
                top: -10px;
                cursor: pointer;
            }
            #newsletter-popup-overlay {
                display: none;
                background:#000;
                position:fixed;
                top:0;
                bottom: 0;
                right: 0;
                left:0px;
                z-index:10000;
                cursor:pointer;
                opacity: .7;
                filter: alpha(opacity=70);
                -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)";
            }

            #newsletter-popup-container {
                display: none;
                position:fixed;
                top:0;
                bottom:0;
                right:0;
                left:0;
                z-index:11000;
            }

            #newsletter-popup{
                position: relative;
                margin: 100px auto;
                background-color:#fff;
                width: 510px;
                height: 360px;
                border: 3px solid #333;
                border-radius: 10px;
                box-sizing: content-box;
            }

            @media (max-width: 768px) {
                #newsletter-popup{
                    width: 90%;
                    margin: 30px auto;
                }
            }
            #newsletter-iframe {
                margin: 5px;
                width: 500px;
                height: 350px;
                border: 0;
                xmargin: 0;
            }
        </style>
        
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.agroinformacion.com/lo-faltaba-la-sequia-agricultores-soria-denuncian-vuelos-irregulares-disolver-las-nubes/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lo que faltaba a la sequía: Agricultores de Soria denuncian vuelos irregulares para disolver las nubes - Agroinformacion" />
<meta property="og:description" content="La Junta Agropecuaria de Ágreda, municipio soriano de la comarca del Moncayo, ha denunciado ante la Guardia Civil los vuelos de avionetas antigranizo en esta zona que están &#8220;disipando&#8221; las nubes y evitando las precipitaciones de lluvia en sus cultivos En los últimos meses los agricultores y ganaderos de la zona de Ágreda han comprobado, &hellip;" />
<meta property="og:url" content="http://www.agroinformacion.com/lo-faltaba-la-sequia-agricultores-soria-denuncian-vuelos-irregulares-disolver-las-nubes/" />
<meta property="og:site_name" content="Agroinformacion" />
<meta property="article:section" content="Agricultura" />
<meta property="article:published_time" content="2017-05-09T19:23:07+00:00" />
<meta property="article:modified_time" content="2017-05-10T00:05:50+00:00" />
<meta property="og:updated_time" content="2017-05-10T00:05:50+00:00" />
<meta property="og:image" content="http://www.agroinformacion.com/wp-content/uploads/2017/05/NUBES-JUNTA-AGROPECUARIA.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="688" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La Junta Agropecuaria de Ágreda, municipio soriano de la comarca del Moncayo, ha denunciado ante la Guardia Civil los vuelos de avionetas antigranizo en esta zona que están &#8220;disipando&#8221; las nubes y evitando las precipitaciones de lluvia en sus cultivos En los últimos meses los agricultores y ganaderos de la zona de Ágreda han comprobado, [&hellip;]" />
<meta name="twitter:title" content="Lo que faltaba a la sequía: Agricultores de Soria denuncian vuelos irregulares para disolver las nubes - Agroinformacion" />
<meta name="twitter:image" content="http://www.agroinformacion.com/wp-content/uploads/2017/05/NUBES-JUNTA-AGROPECUARIA.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Feed" href="http://www.agroinformacion.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; RSS de los comentarios" href="http://www.agroinformacion.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Lo que faltaba a la sequía: Agricultores de Soria denuncian vuelos irregulares para disolver las nubes RSS de los comentarios" href="http://www.agroinformacion.com/lo-faltaba-la-sequia-agricultores-soria-denuncian-vuelos-irregulares-disolver-las-nubes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.agroinformacion.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.agroinformacion.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.agroinformacion.com/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.agroinformacion.com/wp-content/plugins/newsletter/subscription/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.agroinformacion.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.agroinformacion.com/wp-content/themes/Agro/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.agroinformacion.com/wp-json/' />
<link rel='shortlink' href='http://www.agroinformacion.com/?p=98408' />
<link rel="alternate" type="application/json+oembed" href="http://www.agroinformacion.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.agroinformacion.com%2Flo-faltaba-la-sequia-agricultores-soria-denuncian-vuelos-irregulares-disolver-las-nubes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.agroinformacion.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.agroinformacion.com%2Flo-faltaba-la-sequia-agricultores-soria-denuncian-vuelos-irregulares-disolver-las-nubes%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.agroinformacion.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="http:\/\/www.agroinformacion.com\/wp-content\/themes\/Agro";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #a54312;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #a54312 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #a54312;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #a54312 transparent transparent transparent;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #a54312;
    }

    
    .td-sub-footer-container {
        background-color: #a54312;
    }

    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:12px;
	line-height:38px;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-size:13px;
	line-height:38px;
	font-style:normal;
	font-weight:bold;
	text-transform:capitalize;
	
    }
    
    .td_mod_mega_menu .item-details a {
        font-size:13px;
	line-height:38px;
	
    }
    
    .top-header-menu > li,
    .td-header-sp-top-menu,
    #td-outer-wrap .td-header-sp-top-widget {
        line-height: 38px;
    }

    
    @media (min-width: 768px) {
        #td-header-menu {
            min-height: 38px !important;
        }
        .td-header-style-4 .td-main-menu-logo img,
        .td-header-style-5 .td-main-menu-logo img,
        .td-header-style-6 .td-main-menu-logo img,
        .td-header-style-7 .td-header-sp-logo img,
        .td-header-style-12 .td-main-menu-logo img {
            max-height: 38px;
        }
        .td-header-style-4 .td-main-menu-logo,
        .td-header-style-5 .td-main-menu-logo,
        .td-header-style-6 .td-main-menu-logo,
        .td-header-style-7 .td-header-sp-logo,
        .td-header-style-12 .td-main-menu-logo {
            height: 38px;
        }
        .td-header-style-4 .td-main-menu-logo a,
        .td-header-style-5 .td-main-menu-logo a,
        .td-header-style-6 .td-main-menu-logo a,
        .td-header-style-7 .td-header-sp-logo a,
        .td-header-style-7 .td-header-sp-logo img,
        .td-header-style-7 .header-search-wrap .td-icon-search,
        .td-header-style-12 .td-main-menu-logo a,
        .td-header-style-12 .td-header-menu-wrap .sf-menu > li > a {
            line-height: 38px;
        }
        .td-header-style-7 .sf-menu {
            margin-top: 0;
        }
        .td-header-style-7 #td-top-search {
            top: 0;
            bottom: 0;
        }
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2021309-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-98408 single-format-standard lo-faltaba-la-sequia-agricultores-soria-denuncian-vuelos-irregulares-disolver-las-nubes global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-466"><a href="http://www.agroinformacion.com/">Inicio</a></li>
<li id="menu-item-404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-404"><a href="http://www.agroinformacion.com/category/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li>
	<li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li>
	<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li>
	<li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li>
	<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li>
	<li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li>
</ul>
</li>
<li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-410"><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li>
	<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li>
	<li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li>
	<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li>
	<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li>
	<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li>
	<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li>
	<li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li>
	<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-417"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li>
</ul>
</li>
<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-418"><a href="http://www.agroinformacion.com/category/ganaderia/">Ganadería<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li>
	<li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li>
	<li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li>
	<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li>
	<li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li>
	<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li>
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li>
	<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li>
	<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li>
</ul>
</li>
<li id="menu-item-424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-424"><a href="http://www.agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li>
	<li id="menu-item-425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li>
	<li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li>
	<li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li>
	<li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li>
	<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li>
	<li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li>
	<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li>
	<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li>
</ul>
</li>
<li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-434"><a href="http://www.agroinformacion.com/category/calidad/">Calidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li>
	<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li>
	<li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li>
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li>
</ul>
</li>
<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-439"><a href="http://www.agroinformacion.com/category/desarrollo-rural/">Desarrollo rural<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li>
	<li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li>
	<li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li>
</ul>
</li>
<li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-444"><a href="http://www.agroinformacion.com/category/medio-ambiente/">Medio ambiente<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li>
	<li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li>
	<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li>
	<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li>
	<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li>
</ul>
</li>
<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-449"><a href="http://www.agroinformacion.com/category/agua/">Agua<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li>
	<li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li>
	<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li>
	<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li>
</ul>
</li>
<li id="menu-item-93136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93136"><a href="http://www.agroinformacion.com/category/opinion/">Opinión</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenid@!</span>Acceder a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.agroinformacion.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">20.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">España</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Miércoles, 10 Mayo 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-399"><a href="http://www.agroinformacion.es/foro/">Foro Agroinformación</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-468"><a href="http://www.agroinformacion.com/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
        <!--
añadiendo mas publicidad
--><div class="td-header-style-22"><ins data-revive-zoneid="23" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
<div class="td-header-style-23"><ins data-revive-zoneid="22" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></script></div>
      <!--
fin mas publicidad
-->
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.agroinformacion.com/">
                <img src="http://www.agroinformacion.com/wp-content/uploads/2017/03/2agro-recoleccion400x102.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/>
                <span class="td-visual-hidden">Agroinformacion</span>
            </a>
                    </div>
            <div class="td-header-style-25"><!--/* *zona junto logo cabecera 2
  */-->

<ins data-revive-zoneid="2" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-24"><!--/*
  *zona junto logo cabecera
 
  */-->

<ins data-revive-zoneid="1" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
            <!--publis bajo logo
            <div class="td-header-style-26">php echo do_shortcode('[aas_zone zone_id="92332"]');  ?></div><div class="td-header-style-27">php echo do_shortcode('[aas_zone zone_id="92331"]');  ?></div><div class="td-header-style-28">php echo do_shortcode('[aas_zone zone_id="92330"]');  ?></div>  
            fin mas publicidad bajo logo-->
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.agroinformacion.com/">
			<img src="http://www.informaticabahia.com/agroinformacion/wp-content/uploads/sites/15/2016/05/logoagro.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.agroinformacion.com/">
			<img src="http://www.agroinformacion.com/wp-content/uploads/2017/03/2agro-recoleccion400x102.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-466"><a href="http://www.agroinformacion.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-404"><a href="http://www.agroinformacion.com/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_591248335304a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_591248335304a" ><script>var block_td_uid_1_591248335304a = new tdBlock();
block_td_uid_1_591248335304a.id = "td_uid_1_591248335304a";
block_td_uid_1_591248335304a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_591248335304a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_591248335304a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_591248335304a.td_column_number = "3";
block_td_uid_1_591248335304a.block_type = "td_block_mega_menu";
block_td_uid_1_591248335304a.post_count = "4";
block_td_uid_1_591248335304a.found_posts = "6420";
block_td_uid_1_591248335304a.header_color = "";
block_td_uid_1_591248335304a.ajax_pagination_infinite_stop = "";
block_td_uid_1_591248335304a.max_num_pages = "1605";
tdBlocksArray.push(block_td_uid_1_591248335304a);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_591248335304a" id="td_uid_2_59124833a22e6" data-td_block_id="td_uid_1_591248335304a" data-td_filter_value="" href="http://www.agroinformacion.com/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_591248335304a"  id="td_uid_3_59124833a23c4" data-td_block_id="td_uid_1_591248335304a" data-td_filter_value="7" href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a><a class="mega-menu-sub-cat-td_uid_1_591248335304a"  id="td_uid_4_59124833a24c1" data-td_block_id="td_uid_1_591248335304a" data-td_filter_value="17" href="http://www.agroinformacion.com/category/actualidad/espana/">España</a><a class="mega-menu-sub-cat-td_uid_1_591248335304a"  id="td_uid_5_59124833a25b5" data-td_block_id="td_uid_1_591248335304a" data-td_filter_value="43" href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a><a class="mega-menu-sub-cat-td_uid_1_591248335304a"  id="td_uid_6_59124833a26a7" data-td_block_id="td_uid_1_591248335304a" data-td_filter_value="34" href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a><a class="mega-menu-sub-cat-td_uid_1_591248335304a"  id="td_uid_7_59124833a2798" data-td_block_id="td_uid_1_591248335304a" data-td_filter_value="53" href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></div></div><div id=td_uid_1_591248335304a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/gobierno-no-pagara-euro-la-multa-bruselas-los-pastos-las-ccaa-las-responsables/" rel="bookmark" title="El Gobierno no pagará ni un euro de la multa de Bruselas por los pastos porque las CCAA &#8220;son las responsables&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/MULTA-DE-BRUSELAS-TEJERINA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/MULTA-DE-BRUSELAS-TEJERINA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/05/MULTA-DE-BRUSELAS-TEJERINA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Gobierno no pagará ni un euro de la multa de Bruselas por los pastos porque las CCAA &#8220;son las responsables&#8221;"/></a></div>                <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/gobierno-no-pagara-euro-la-multa-bruselas-los-pastos-las-ccaa-las-responsables/" rel="bookmark" title="El Gobierno no pagará ni un euro de la multa de Bruselas por los pastos porque las CCAA &#8220;son las responsables&#8221;">El Gobierno no pagará ni un euro de la multa de Bruselas por los pastos porque las CCAA &#8220;son&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/nadie-se-pone-acuerdo-senado-se-rechazan-mociones-ganaderia-apicultura-jovenes-xylella/" rel="bookmark" title="Nadie se pone de acuerdo en el Senado y se rechazan mociones sobre ganadería, apicultura, jóvenes y xylella"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/SENADO-PROPUESTAS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/SENADO-PROPUESTAS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/05/SENADO-PROPUESTAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nadie se pone de acuerdo en el Senado y se rechazan mociones sobre ganadería, apicultura, jóvenes y xylella"/></a></div>                <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/nadie-se-pone-acuerdo-senado-se-rechazan-mociones-ganaderia-apicultura-jovenes-xylella/" rel="bookmark" title="Nadie se pone de acuerdo en el Senado y se rechazan mociones sobre ganadería, apicultura, jóvenes y xylella">Nadie se pone de acuerdo en el Senado y se rechazan mociones sobre ganadería, apicultura, jóvenes y xylella</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/tejerina-asegura-no-esta-previsto-inicialmente-gravar-impuesto-las-bebidas-azucaradas-nivel-nacional/" rel="bookmark" title="Tejerina asegura que no está previsto &#8220;inicialmente&#8221; gravar un impuesto a las bebidas azucaradas a nivel nacional"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/LAS-BEBIDAS-AZUCARADAS-IMPUESTOS-TEJERINA-1.-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/LAS-BEBIDAS-AZUCARADAS-IMPUESTOS-TEJERINA-1.-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/05/LAS-BEBIDAS-AZUCARADAS-IMPUESTOS-TEJERINA-1.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tejerina asegura que no está previsto &#8220;inicialmente&#8221; gravar un impuesto a las bebidas azucaradas a nivel nacional"/></a></div>                <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/tejerina-asegura-no-esta-previsto-inicialmente-gravar-impuesto-las-bebidas-azucaradas-nivel-nacional/" rel="bookmark" title="Tejerina asegura que no está previsto &#8220;inicialmente&#8221; gravar un impuesto a las bebidas azucaradas a nivel nacional">Tejerina asegura que no está previsto &#8220;inicialmente&#8221; gravar un impuesto a las bebidas azucaradas a nivel nacional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/enfado-la-tramitacion-la-pac-amenazan-movilizaciones-24-horas-no-se-permite-la-ampliacion-plazos/" rel="bookmark" title="Tramitación de la PAC: Amenazan con movilizaciones en 24 horas si no se permite la ampliación de plazos"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/TRAMITACION-DE-LA-PAC-MOVILIZACIONES-ASAJA-JAEN-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/TRAMITACION-DE-LA-PAC-MOVILIZACIONES-ASAJA-JAEN-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/05/TRAMITACION-DE-LA-PAC-MOVILIZACIONES-ASAJA-JAEN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tramitación de la PAC: Amenazan con movilizaciones en 24 horas si no se permite la ampliación de plazos"/></a></div>                <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/enfado-la-tramitacion-la-pac-amenazan-movilizaciones-24-horas-no-se-permite-la-ampliacion-plazos/" rel="bookmark" title="Tramitación de la PAC: Amenazan con movilizaciones en 24 horas si no se permite la ampliación de plazos">Tramitación de la PAC: Amenazan con movilizaciones en 24 horas si no se permite la ampliación de plazos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_591248335304a" data-td_block_id="td_uid_1_591248335304a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_591248335304a" data-td_block_id="td_uid_1_591248335304a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-405"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-406"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-464"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-408"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-410"><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_59124833bea92_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_59124833bea92" ><script>var block_td_uid_8_59124833bea92 = new tdBlock();
block_td_uid_8_59124833bea92.id = "td_uid_8_59124833bea92";
block_td_uid_8_59124833bea92.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_59124833bea92_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59124833bea92_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_59124833bea92.td_column_number = "3";
block_td_uid_8_59124833bea92.block_type = "td_block_mega_menu";
block_td_uid_8_59124833bea92.post_count = "4";
block_td_uid_8_59124833bea92.found_posts = "5064";
block_td_uid_8_59124833bea92.header_color = "";
block_td_uid_8_59124833bea92.ajax_pagination_infinite_stop = "";
block_td_uid_8_59124833bea92.max_num_pages = "1266";
tdBlocksArray.push(block_td_uid_8_59124833bea92);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_59124833bea92" id="td_uid_9_59124833e378b" data-td_block_id="td_uid_8_59124833bea92" data-td_filter_value="" href="http://www.agroinformacion.com/category/agricultura/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_59124833bea92"  id="td_uid_10_59124833e386c" data-td_block_id="td_uid_8_59124833bea92" data-td_filter_value="9" href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a><a class="mega-menu-sub-cat-td_uid_8_59124833bea92"  id="td_uid_11_59124833e3968" data-td_block_id="td_uid_8_59124833bea92" data-td_filter_value="10" href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a><a class="mega-menu-sub-cat-td_uid_8_59124833bea92"  id="td_uid_12_59124833e3a5d" data-td_block_id="td_uid_8_59124833bea92" data-td_filter_value="12" href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a><a class="mega-menu-sub-cat-td_uid_8_59124833bea92"  id="td_uid_13_59124833e3b7b" data-td_block_id="td_uid_8_59124833bea92" data-td_filter_value="19" href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a><a class="mega-menu-sub-cat-td_uid_8_59124833bea92"  id="td_uid_14_59124833e3c79" data-td_block_id="td_uid_8_59124833bea92" data-td_filter_value="21" href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a><a class="mega-menu-sub-cat-td_uid_8_59124833bea92"  id="td_uid_15_59124833e3d6b" data-td_block_id="td_uid_8_59124833bea92" data-td_filter_value="31" href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a><a class="mega-menu-sub-cat-td_uid_8_59124833bea92"  id="td_uid_16_59124833e3e5a" data-td_block_id="td_uid_8_59124833bea92" data-td_filter_value="35" href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a><a class="mega-menu-sub-cat-td_uid_8_59124833bea92"  id="td_uid_17_59124833e3f4d" data-td_block_id="td_uid_8_59124833bea92" data-td_filter_value="56" href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></div></div><div id=td_uid_8_59124833bea92 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/agricultura-propone-ahora-anticipar-las-ayudas-la-pac-apoyo-financiero-paliar-las-perdidas-la-sequia/" rel="bookmark" title="Agricultura propone anticipar las ayudas de la PAC y medidas financieras ante las pérdidas por la sequía"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/ANTICIPAR-LAS-AYUDAS-DE-LA-PAC-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/ANTICIPAR-LAS-AYUDAS-DE-LA-PAC-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/05/ANTICIPAR-LAS-AYUDAS-DE-LA-PAC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agricultura propone anticipar las ayudas de la PAC y medidas financieras ante las pérdidas por la sequía"/></a></div>                <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/agricultura-propone-ahora-anticipar-las-ayudas-la-pac-apoyo-financiero-paliar-las-perdidas-la-sequia/" rel="bookmark" title="Agricultura propone anticipar las ayudas de la PAC y medidas financieras ante las pérdidas por la sequía">Agricultura propone anticipar las ayudas de la PAC y medidas financieras ante las pérdidas por la sequía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/los-219-arboles-plantas-casos-confirmados-xylella-fastidiosa-baleares-solo-se-destruido-tercio/" rel="bookmark" title="De los 219 árboles y plantas con casos confirmados de xylella en Baleares sólo se ha destruido un tercio"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/DE-XYLELLA-FASTIDIOSA-BALEARES-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/DE-XYLELLA-FASTIDIOSA-BALEARES-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/05/DE-XYLELLA-FASTIDIOSA-BALEARES-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2017/05/DE-XYLELLA-FASTIDIOSA-BALEARES-534x366.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De los 219 árboles y plantas con casos confirmados de xylella en Baleares sólo se ha destruido un tercio"/></a></div>                <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/los-219-arboles-plantas-casos-confirmados-xylella-fastidiosa-baleares-solo-se-destruido-tercio/" rel="bookmark" title="De los 219 árboles y plantas con casos confirmados de xylella en Baleares sólo se ha destruido un tercio">De los 219 árboles y plantas con casos confirmados de xylella en Baleares sólo se ha destruido un tercio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/lo-faltaba-la-sequia-agricultores-soria-denuncian-vuelos-irregulares-disolver-las-nubes/" rel="bookmark" title="Lo que faltaba a la sequía: Agricultores de Soria denuncian vuelos irregulares para disolver las nubes"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/NUBES-JUNTA-AGROPECUARIA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/NUBES-JUNTA-AGROPECUARIA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/05/NUBES-JUNTA-AGROPECUARIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lo que faltaba a la sequía: Agricultores de Soria denuncian vuelos irregulares para disolver las nubes"/></a></div>                <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/lo-faltaba-la-sequia-agricultores-soria-denuncian-vuelos-irregulares-disolver-las-nubes/" rel="bookmark" title="Lo que faltaba a la sequía: Agricultores de Soria denuncian vuelos irregulares para disolver las nubes">Lo que faltaba a la sequía: Agricultores de Soria denuncian vuelos irregulares para disolver las nubes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/ministerio-respalda-productores-cooperativas-la-guerra-las-itv-fitosanitarias-modificara-la-normativa/" rel="bookmark" title="El Ministerio respalda a productores y cooperativas en la guerra de las ITV fitosanitarias y no modificará la normativa"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/ITV-FITOSANITARIAS-ANITEAF-CAMBIOS-NORMATIVA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/ITV-FITOSANITARIAS-ANITEAF-CAMBIOS-NORMATIVA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/05/ITV-FITOSANITARIAS-ANITEAF-CAMBIOS-NORMATIVA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Ministerio respalda a productores y cooperativas en la guerra de las ITV fitosanitarias y no modificará la normativa"/></a></div>                <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/ministerio-respalda-productores-cooperativas-la-guerra-las-itv-fitosanitarias-modificara-la-normativa/" rel="bookmark" title="El Ministerio respalda a productores y cooperativas en la guerra de las ITV fitosanitarias y no modificará la normativa">El Ministerio respalda a productores y cooperativas en la guerra de las ITV fitosanitarias y no modificará la normativa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59124833bea92" data-td_block_id="td_uid_8_59124833bea92"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59124833bea92" data-td_block_id="td_uid_8_59124833bea92"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-411"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-412"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-413"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-414"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-415"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-416"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-455"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-417"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-418"><a href="http://www.agroinformacion.com/category/ganaderia/">Ganadería</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5912483411169_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5912483411169" ><script>var block_td_uid_18_5912483411169 = new tdBlock();
block_td_uid_18_5912483411169.id = "td_uid_18_5912483411169";
block_td_uid_18_5912483411169.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_5912483411169_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5912483411169_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5912483411169.td_column_number = "3";
block_td_uid_18_5912483411169.block_type = "td_block_mega_menu";
block_td_uid_18_5912483411169.post_count = "4";
block_td_uid_18_5912483411169.found_posts = "2914";
block_td_uid_18_5912483411169.header_color = "";
block_td_uid_18_5912483411169.ajax_pagination_infinite_stop = "";
block_td_uid_18_5912483411169.max_num_pages = "729";
tdBlocksArray.push(block_td_uid_18_5912483411169);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5912483411169" id="td_uid_19_591248341d469" data-td_block_id="td_uid_18_5912483411169" data-td_filter_value="" href="http://www.agroinformacion.com/category/ganaderia/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_5912483411169"  id="td_uid_20_591248341d54c" data-td_block_id="td_uid_18_5912483411169" data-td_filter_value="60" href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a><a class="mega-menu-sub-cat-td_uid_18_5912483411169"  id="td_uid_21_591248341d64b" data-td_block_id="td_uid_18_5912483411169" data-td_filter_value="61" href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a><a class="mega-menu-sub-cat-td_uid_18_5912483411169"  id="td_uid_22_591248341d740" data-td_block_id="td_uid_18_5912483411169" data-td_filter_value="67" href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a><a class="mega-menu-sub-cat-td_uid_18_5912483411169"  id="td_uid_23_591248341d833" data-td_block_id="td_uid_18_5912483411169" data-td_filter_value="39" href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a><a class="mega-menu-sub-cat-td_uid_18_5912483411169"  id="td_uid_24_591248341d923" data-td_block_id="td_uid_18_5912483411169" data-td_filter_value="42" href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a><a class="mega-menu-sub-cat-td_uid_18_5912483411169"  id="td_uid_25_591248341da14" data-td_block_id="td_uid_18_5912483411169" data-td_filter_value="48" href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a><a class="mega-menu-sub-cat-td_uid_18_5912483411169"  id="td_uid_26_591248341daed" data-td_block_id="td_uid_18_5912483411169" data-td_filter_value="51" href="http://www.agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a><a class="mega-menu-sub-cat-td_uid_18_5912483411169"  id="td_uid_27_591248341dbe3" data-td_block_id="td_uid_18_5912483411169" data-td_filter_value="54" href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a><a class="mega-menu-sub-cat-td_uid_18_5912483411169"  id="td_uid_28_591248341dcd1" data-td_block_id="td_uid_18_5912483411169" data-td_filter_value="55" href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></div></div><div id=td_uid_18_5912483411169 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/pide-fin-los-apanos-propone-cambio-global-la-regulacion-del-sector-lacteo-evitar-los-abusos/" rel="bookmark" title="Piden el fin de los &#8220;apaños&#8221; y proponen un cambio en la regulación del sector lácteo para evitar los abusos"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/DEL-SECTOR-LÁCTEO-APAÑOS-UPA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/DEL-SECTOR-LÁCTEO-APAÑOS-UPA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/05/DEL-SECTOR-LÁCTEO-APAÑOS-UPA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Piden el fin de los &#8220;apaños&#8221; y proponen un cambio en la regulación del sector lácteo para evitar los abusos"/></a></div>                <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/pide-fin-los-apanos-propone-cambio-global-la-regulacion-del-sector-lacteo-evitar-los-abusos/" rel="bookmark" title="Piden el fin de los &#8220;apaños&#8221; y proponen un cambio en la regulación del sector lácteo para evitar los abusos">Piden el fin de los &#8220;apaños&#8221; y proponen un cambio en la regulación del sector lácteo para evitar los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/andalucia-publica-la-superficie-apta-para-la-montanera-y-el-reconocimiento-de-los-jamones-de-bellota/" rel="bookmark" title="Andalucía publica la superficie apta para la montanera y el reconocimiento de los jamones de bellota"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/LA-MONTARENA-ANDALUCIA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/LA-MONTARENA-ANDALUCIA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/05/LA-MONTARENA-ANDALUCIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Andalucía publica la superficie apta para la montanera y el reconocimiento de los jamones de bellota"/></a></div>                <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/andalucia-publica-la-superficie-apta-para-la-montanera-y-el-reconocimiento-de-los-jamones-de-bellota/" rel="bookmark" title="Andalucía publica la superficie apta para la montanera y el reconocimiento de los jamones de bellota">Andalucía publica la superficie apta para la montanera y el reconocimiento de los jamones de bellota</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-cabana-vacuno-ecologico-mantiene-alza-se-eleva-las-111-533-cabezas-andalucia/" rel="bookmark" title="La cabaña de vacuno ecológico mantiene su alza y se eleva hasta las 111.533 cabezas en Andalucía"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/VACUNO-ECOLÓGICO-ANDALUCIA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/VACUNO-ECOLÓGICO-ANDALUCIA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/05/VACUNO-ECOLÓGICO-ANDALUCIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La cabaña de vacuno ecológico mantiene su alza y se eleva hasta las 111.533 cabezas en Andalucía"/></a></div>                <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-cabana-vacuno-ecologico-mantiene-alza-se-eleva-las-111-533-cabezas-andalucia/" rel="bookmark" title="La cabaña de vacuno ecológico mantiene su alza y se eleva hasta las 111.533 cabezas en Andalucía">La cabaña de vacuno ecológico mantiene su alza y se eleva hasta las 111.533 cabezas en Andalucía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-ministra-sale-defensa-la-norma-del-iberico-ha-recuperado-la-raza-produccion/" rel="bookmark" title="La ministra sale en defensa de la norma del ibérico porque ha recuperado la raza y la producción"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/NORMA-DEL-IBÉRICO-TEJERINA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/NORMA-DEL-IBÉRICO-TEJERINA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/05/NORMA-DEL-IBÉRICO-TEJERINA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La ministra sale en defensa de la norma del ibérico porque ha recuperado la raza y la producción"/></a></div>                <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-ministra-sale-defensa-la-norma-del-iberico-ha-recuperado-la-raza-produccion/" rel="bookmark" title="La ministra sale en defensa de la norma del ibérico porque ha recuperado la raza y la producción">La ministra sale en defensa de la norma del ibérico porque ha recuperado la raza y la producción</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5912483411169" data-td_block_id="td_uid_18_5912483411169"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5912483411169" data-td_block_id="td_uid_18_5912483411169"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-420"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-423"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-457"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-459"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-422"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-424"><a href="http://www.agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5912483440952_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5912483440952" ><script>var block_td_uid_29_5912483440952 = new tdBlock();
block_td_uid_29_5912483440952.id = "td_uid_29_5912483440952";
block_td_uid_29_5912483440952.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_5912483440952_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5912483440952_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5912483440952.td_column_number = "3";
block_td_uid_29_5912483440952.block_type = "td_block_mega_menu";
block_td_uid_29_5912483440952.post_count = "4";
block_td_uid_29_5912483440952.found_posts = "1757";
block_td_uid_29_5912483440952.header_color = "";
block_td_uid_29_5912483440952.ajax_pagination_infinite_stop = "";
block_td_uid_29_5912483440952.max_num_pages = "440";
tdBlocksArray.push(block_td_uid_29_5912483440952);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5912483440952" id="td_uid_30_591248344798c" data-td_block_id="td_uid_29_5912483440952" data-td_filter_value="" href="http://www.agroinformacion.com/category/idi-salud/">Todo</a><a class="mega-menu-sub-cat-td_uid_29_5912483440952"  id="td_uid_31_5912483447a6e" data-td_block_id="td_uid_29_5912483440952" data-td_filter_value="58" href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a><a class="mega-menu-sub-cat-td_uid_29_5912483440952"  id="td_uid_32_5912483447b73" data-td_block_id="td_uid_29_5912483440952" data-td_filter_value="59" href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a><a class="mega-menu-sub-cat-td_uid_29_5912483440952"  id="td_uid_33_5912483447c69" data-td_block_id="td_uid_29_5912483440952" data-td_filter_value="62" href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a><a class="mega-menu-sub-cat-td_uid_29_5912483440952"  id="td_uid_34_5912483447d5c" data-td_block_id="td_uid_29_5912483440952" data-td_filter_value="63" href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a><a class="mega-menu-sub-cat-td_uid_29_5912483440952"  id="td_uid_35_5912483447e4c" data-td_block_id="td_uid_29_5912483440952" data-td_filter_value="23" href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a><a class="mega-menu-sub-cat-td_uid_29_5912483440952"  id="td_uid_36_5912483447f3a" data-td_block_id="td_uid_29_5912483440952" data-td_filter_value="66" href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a><a class="mega-menu-sub-cat-td_uid_29_5912483440952"  id="td_uid_37_5912483448028" data-td_block_id="td_uid_29_5912483440952" data-td_filter_value="24" href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a><a class="mega-menu-sub-cat-td_uid_29_5912483440952"  id="td_uid_38_5912483448117" data-td_block_id="td_uid_29_5912483440952" data-td_filter_value="40" href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></div></div><div id=td_uid_29_5912483440952 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/convenio-extremadura-optimizar-la-aplicacion-fertilizantes-racionalizar-uso/" rel="bookmark" title="Convenio en Extremadura para optimizar la aplicación de fertilizantes y racionalizar su uso"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/FERTILIZANTES-EXTREMADURA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/FERTILIZANTES-EXTREMADURA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/05/FERTILIZANTES-EXTREMADURA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convenio en Extremadura para optimizar la aplicación de fertilizantes y racionalizar su uso"/></a></div>                <a href="http://www.agroinformacion.com/category/idi-salud/" class="td-post-category">I+D+I &#8211; Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/convenio-extremadura-optimizar-la-aplicacion-fertilizantes-racionalizar-uso/" rel="bookmark" title="Convenio en Extremadura para optimizar la aplicación de fertilizantes y racionalizar su uso">Convenio en Extremadura para optimizar la aplicación de fertilizantes y racionalizar su uso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/heus-nutricion-animal-lanza-plan-kaliber-recria-novillas/" rel="bookmark" title="La multinacional holandesa De Heus Nutrición Animal lanza su plan Kaliber de recría de novillas"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/KALIBER-DE-HEUS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/KALIBER-DE-HEUS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/05/KALIBER-DE-HEUS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La multinacional holandesa De Heus Nutrición Animal lanza su plan Kaliber de recría de novillas"/></a></div>                <a href="http://www.agroinformacion.com/category/idi-salud/carnicas/" class="td-post-category">Cárnicas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/heus-nutricion-animal-lanza-plan-kaliber-recria-novillas/" rel="bookmark" title="La multinacional holandesa De Heus Nutrición Animal lanza su plan Kaliber de recría de novillas">La multinacional holandesa De Heus Nutrición Animal lanza su plan Kaliber de recría de novillas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/estudian-incorporar-uso-drones-realizar-los-controles-campo-la-pac/" rel="bookmark" title="Estudian incorporar el uso de drones para realizar los controles de campo de la PAC"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/USO-DE-DRONES-PAC-MURCIA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/USO-DE-DRONES-PAC-MURCIA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/05/USO-DE-DRONES-PAC-MURCIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estudian incorporar el uso de drones para realizar los controles de campo de la PAC"/></a></div>                <a href="http://www.agroinformacion.com/category/idi-salud/" class="td-post-category">I+D+I &#8211; Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/estudian-incorporar-uso-drones-realizar-los-controles-campo-la-pac/" rel="bookmark" title="Estudian incorporar el uso de drones para realizar los controles de campo de la PAC">Estudian incorporar el uso de drones para realizar los controles de campo de la PAC</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/demuestran-la-posibilidad-reducir-uso-fitosanitarios-sin-perder-rentabilidad-los-cultivos/" rel="bookmark" title="Demuestran la posibilidad de reducir uso de fitosanitarios sin perder rentabilidad en los cultivos"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/REDUCIR-USO-DE-FITOSANITARIOS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/REDUCIR-USO-DE-FITOSANITARIOS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/05/REDUCIR-USO-DE-FITOSANITARIOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Demuestran la posibilidad de reducir uso de fitosanitarios sin perder rentabilidad en los cultivos"/></a></div>                <a href="http://www.agroinformacion.com/category/idi-salud/" class="td-post-category">I+D+I &#8211; Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/demuestran-la-posibilidad-reducir-uso-fitosanitarios-sin-perder-rentabilidad-los-cultivos/" rel="bookmark" title="Demuestran la posibilidad de reducir uso de fitosanitarios sin perder rentabilidad en los cultivos">Demuestran la posibilidad de reducir uso de fitosanitarios sin perder rentabilidad en los cultivos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5912483440952" data-td_block_id="td_uid_29_5912483440952"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5912483440952" data-td_block_id="td_uid_29_5912483440952"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-425"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-427"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-428"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-430"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-431"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-432"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-433"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-434"><a href="http://www.agroinformacion.com/category/calidad/">Calidad</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_39_591248346a7d6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_39_591248346a7d6" ><script>var block_td_uid_39_591248346a7d6 = new tdBlock();
block_td_uid_39_591248346a7d6.id = "td_uid_39_591248346a7d6";
block_td_uid_39_591248346a7d6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_39_591248346a7d6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_591248346a7d6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_39_591248346a7d6.td_column_number = "3";
block_td_uid_39_591248346a7d6.block_type = "td_block_mega_menu";
block_td_uid_39_591248346a7d6.post_count = "4";
block_td_uid_39_591248346a7d6.found_posts = "3087";
block_td_uid_39_591248346a7d6.header_color = "";
block_td_uid_39_591248346a7d6.ajax_pagination_infinite_stop = "";
block_td_uid_39_591248346a7d6.max_num_pages = "772";
tdBlocksArray.push(block_td_uid_39_591248346a7d6);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_39_591248346a7d6" id="td_uid_40_5912483478849" data-td_block_id="td_uid_39_591248346a7d6" data-td_filter_value="" href="http://www.agroinformacion.com/category/calidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_39_591248346a7d6"  id="td_uid_41_591248347894c" data-td_block_id="td_uid_39_591248346a7d6" data-td_filter_value="14" href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a><a class="mega-menu-sub-cat-td_uid_39_591248346a7d6"  id="td_uid_42_5912483478a4a" data-td_block_id="td_uid_39_591248346a7d6" data-td_filter_value="18" href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a><a class="mega-menu-sub-cat-td_uid_39_591248346a7d6"  id="td_uid_43_5912483478b3f" data-td_block_id="td_uid_39_591248346a7d6" data-td_filter_value="37" href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a><a class="mega-menu-sub-cat-td_uid_39_591248346a7d6"  id="td_uid_44_5912483478c31" data-td_block_id="td_uid_39_591248346a7d6" data-td_filter_value="49" href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a><a class="mega-menu-sub-cat-td_uid_39_591248346a7d6"  id="td_uid_45_5912483478d37" data-td_block_id="td_uid_39_591248346a7d6" data-td_filter_value="50" href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></div></div><div id=td_uid_39_591248346a7d6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/gruventa-apadrinara-participara-activamente-la-noche-del-limon-pomelo-espana-malaga/" rel="bookmark" title="GRUVENTA apadrinará y participará activamente en la Noche del Limón y Pomelo de España de Málaga"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/LIMON-Y-POMELO-DE-ESPAÑA-GRUVENTA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/LIMON-Y-POMELO-DE-ESPAÑA-GRUVENTA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/05/LIMON-Y-POMELO-DE-ESPAÑA-GRUVENTA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="GRUVENTA apadrinará y participará activamente en la Noche del Limón y Pomelo de España de Málaga"/></a></div>                <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/gruventa-apadrinara-participara-activamente-la-noche-del-limon-pomelo-espana-malaga/" rel="bookmark" title="GRUVENTA apadrinará y participará activamente en la Noche del Limón y Pomelo de España de Málaga">GRUVENTA apadrinará y participará activamente en la Noche del Limón y Pomelo de España de Málaga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/fenavin-2017-abre-puertas-afianzar-los-vinos-espanoles-mundo/" rel="bookmark" title="Fenavin 2017 abre sus puertas para afianzar la buena posición de los vinos españoles en el mundo"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/FENAVIN-APERTURA-1-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/FENAVIN-APERTURA-1-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/05/FENAVIN-APERTURA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fenavin 2017 abre sus puertas para afianzar la buena posición de los vinos españoles en el mundo"/></a></div>                <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/fenavin-2017-abre-puertas-afianzar-los-vinos-espanoles-mundo/" rel="bookmark" title="Fenavin 2017 abre sus puertas para afianzar la buena posición de los vinos españoles en el mundo">Fenavin 2017 abre sus puertas para afianzar la buena posición de los vinos españoles en el mundo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-do-la-mancha-destaca-adelanto-desarrollo-favorable-la-floracion-del-vinedo/" rel="bookmark" title="La DO La Mancha destaca el adelanto y el desarrollo favorable de la floración del viñedo"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/DO-LA-MANCHA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/DO-LA-MANCHA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/05/DO-LA-MANCHA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La DO La Mancha destaca el adelanto y el desarrollo favorable de la floración del viñedo"/></a></div>                <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-do-la-mancha-destaca-adelanto-desarrollo-favorable-la-floracion-del-vinedo/" rel="bookmark" title="La DO La Mancha destaca el adelanto y el desarrollo favorable de la floración del viñedo">La DO La Mancha destaca el adelanto y el desarrollo favorable de la floración del viñedo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/osborne-reduce-mas-del-10-facturacion-culmina-relevo-generacional/" rel="bookmark" title="Osborne reduce más del 10% su facturación y culmina su relevo generacional"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/OSBORNE-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/OSBORNE-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/05/OSBORNE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Osborne reduce más del 10% su facturación y culmina su relevo generacional"/></a></div>                <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/osborne-reduce-mas-del-10-facturacion-culmina-relevo-generacional/" rel="bookmark" title="Osborne reduce más del 10% su facturación y culmina su relevo generacional">Osborne reduce más del 10% su facturación y culmina su relevo generacional</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_591248346a7d6" data-td_block_id="td_uid_39_591248346a7d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_591248346a7d6" data-td_block_id="td_uid_39_591248346a7d6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-436"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-437"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-461"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-462"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-438"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-439"><a href="http://www.agroinformacion.com/category/desarrollo-rural/">Desarrollo rural</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_46_5912483492406_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_5912483492406" ><script>var block_td_uid_46_5912483492406 = new tdBlock();
block_td_uid_46_5912483492406.id = "td_uid_46_5912483492406";
block_td_uid_46_5912483492406.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_46_5912483492406_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_5912483492406_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_46_5912483492406.td_column_number = "3";
block_td_uid_46_5912483492406.block_type = "td_block_mega_menu";
block_td_uid_46_5912483492406.post_count = "4";
block_td_uid_46_5912483492406.found_posts = "1944";
block_td_uid_46_5912483492406.header_color = "";
block_td_uid_46_5912483492406.ajax_pagination_infinite_stop = "";
block_td_uid_46_5912483492406.max_num_pages = "486";
tdBlocksArray.push(block_td_uid_46_5912483492406);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_46_5912483492406" id="td_uid_47_591248349ac40" data-td_block_id="td_uid_46_5912483492406" data-td_filter_value="" href="http://www.agroinformacion.com/category/desarrollo-rural/">Todo</a><a class="mega-menu-sub-cat-td_uid_46_5912483492406"  id="td_uid_48_591248349ad23" data-td_block_id="td_uid_46_5912483492406" data-td_filter_value="26" href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a><a class="mega-menu-sub-cat-td_uid_46_5912483492406"  id="td_uid_49_591248349ae22" data-td_block_id="td_uid_46_5912483492406" data-td_filter_value="29" href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a><a class="mega-menu-sub-cat-td_uid_46_5912483492406"  id="td_uid_50_591248349af17" data-td_block_id="td_uid_46_5912483492406" data-td_filter_value="30" href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a><a class="mega-menu-sub-cat-td_uid_46_5912483492406"  id="td_uid_51_591248349b00b" data-td_block_id="td_uid_46_5912483492406" data-td_filter_value="38" href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a><a class="mega-menu-sub-cat-td_uid_46_5912483492406"  id="td_uid_52_591248349b0fb" data-td_block_id="td_uid_46_5912483492406" data-td_filter_value="52" href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></div></div><div id=td_uid_46_5912483492406 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/satisfaccion-por-ampliarse-el-credito-de-las-ayudas-a-los-jovenes-e-impulsar-el-relevo-generacional-en-clm/" rel="bookmark" title="Satisfacción por ampliarse el crédito de las ayudas a los jóvenes e impulsar el relevo generacional en CLM"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/LAS-AYUDAS-A-LOS-JÓVENES-UPA-CLM-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/LAS-AYUDAS-A-LOS-JÓVENES-UPA-CLM-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/05/LAS-AYUDAS-A-LOS-JÓVENES-UPA-CLM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Satisfacción por ampliarse el crédito de las ayudas a los jóvenes e impulsar el relevo generacional en CLM"/></a></div>                <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/satisfaccion-por-ampliarse-el-credito-de-las-ayudas-a-los-jovenes-e-impulsar-el-relevo-generacional-en-clm/" rel="bookmark" title="Satisfacción por ampliarse el crédito de las ayudas a los jóvenes e impulsar el relevo generacional en CLM">Satisfacción por ampliarse el crédito de las ayudas a los jóvenes e impulsar el relevo generacional en CLM</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/1-100-jovenes-se-beneficiaran-50-millones-ayudas-minimas-27-000-euros-la-junta-clm-al-medio-rural/" rel="bookmark" title="1.100 jóvenes se beneficiarán de 50 millones en ayudas mínimas de 27.000 euros de la Junta de CLM"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/1.100-JÓVENES-AYUDAS-CLM-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/1.100-JÓVENES-AYUDAS-CLM-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/05/1.100-JÓVENES-AYUDAS-CLM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="1.100 jóvenes se beneficiarán de 50 millones en ayudas mínimas de 27.000 euros de la Junta de CLM"/></a></div>                <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/1-100-jovenes-se-beneficiaran-50-millones-ayudas-minimas-27-000-euros-la-junta-clm-al-medio-rural/" rel="bookmark" title="1.100 jóvenes se beneficiarán de 50 millones en ayudas mínimas de 27.000 euros de la Junta de CLM">1.100 jóvenes se beneficiarán de 50 millones en ayudas mínimas de 27.000 euros de la Junta de CLM</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/potes-cantabria-acoge-congreso-la-asociacion-municipios-montana/" rel="bookmark" title="Potes (Cantabria) acoge el Congreso de la Asociación de Municipios de Montaña"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/MUNICIPIOS-DE-MONTAÑA-POTES-CONGRESO-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/MUNICIPIOS-DE-MONTAÑA-POTES-CONGRESO-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/05/MUNICIPIOS-DE-MONTAÑA-POTES-CONGRESO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Potes (Cantabria) acoge el Congreso de la Asociación de Municipios de Montaña"/></a></div>                <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/potes-cantabria-acoge-congreso-la-asociacion-municipios-montana/" rel="bookmark" title="Potes (Cantabria) acoge el Congreso de la Asociación de Municipios de Montaña">Potes (Cantabria) acoge el Congreso de la Asociación de Municipios de Montaña</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-xunta-transferira-lo-largo-este-ano-2-700-parcelas-del-banco-tierras-favorecer-uso-social/" rel="bookmark" title="La Xunta transferirá este año 2.700 parcelas del banco de tierras para favorecer su uso social"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/BANCO-DE-TIERRAS-XUNTA-1-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/BANCO-DE-TIERRAS-XUNTA-1-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/05/BANCO-DE-TIERRAS-XUNTA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Xunta transferirá este año 2.700 parcelas del banco de tierras para favorecer su uso social"/></a></div>                <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-xunta-transferira-lo-largo-este-ano-2-700-parcelas-del-banco-tierras-favorecer-uso-social/" rel="bookmark" title="La Xunta transferirá este año 2.700 parcelas del banco de tierras para favorecer su uso social">La Xunta transferirá este año 2.700 parcelas del banco de tierras para favorecer su uso social</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_5912483492406" data-td_block_id="td_uid_46_5912483492406"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_5912483492406" data-td_block_id="td_uid_46_5912483492406"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-465"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-463"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-443"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-444"><a href="http://www.agroinformacion.com/category/medio-ambiente/">Medio ambiente</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_53_59124834b2d4f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_59124834b2d4f" ><script>var block_td_uid_53_59124834b2d4f = new tdBlock();
block_td_uid_53_59124834b2d4f.id = "td_uid_53_59124834b2d4f";
block_td_uid_53_59124834b2d4f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_53_59124834b2d4f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_53_59124834b2d4f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_53_59124834b2d4f.td_column_number = "3";
block_td_uid_53_59124834b2d4f.block_type = "td_block_mega_menu";
block_td_uid_53_59124834b2d4f.post_count = "4";
block_td_uid_53_59124834b2d4f.found_posts = "2671";
block_td_uid_53_59124834b2d4f.header_color = "";
block_td_uid_53_59124834b2d4f.ajax_pagination_infinite_stop = "";
block_td_uid_53_59124834b2d4f.max_num_pages = "668";
tdBlocksArray.push(block_td_uid_53_59124834b2d4f);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_53_59124834b2d4f" id="td_uid_54_59124834bba71" data-td_block_id="td_uid_53_59124834b2d4f" data-td_filter_value="" href="http://www.agroinformacion.com/category/medio-ambiente/">Todo</a><a class="mega-menu-sub-cat-td_uid_53_59124834b2d4f"  id="td_uid_55_59124834bbb53" data-td_block_id="td_uid_53_59124834b2d4f" data-td_filter_value="64" href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a><a class="mega-menu-sub-cat-td_uid_53_59124834b2d4f"  id="td_uid_56_59124834bbc64" data-td_block_id="td_uid_53_59124834b2d4f" data-td_filter_value="68" href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a><a class="mega-menu-sub-cat-td_uid_53_59124834b2d4f"  id="td_uid_57_59124834bbd5b" data-td_block_id="td_uid_53_59124834b2d4f" data-td_filter_value="69" href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a><a class="mega-menu-sub-cat-td_uid_53_59124834b2d4f"  id="td_uid_58_59124834bbe4f" data-td_block_id="td_uid_53_59124834b2d4f" data-td_filter_value="41" href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></div></div><div id=td_uid_53_59124834b2d4f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-prohibicion-fumigar-fuerte-la-plaga-negra-del-cerambyx-campo-charro-salamanca/" rel="bookmark" title="La prohibición de fumigar hace fuerte a la plaga negra del &#8220;Cerambyx&#8221; en el campo charro de Salamanca"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/PLAGA-NEGRA-CERAMBYX-SALAMANCA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/PLAGA-NEGRA-CERAMBYX-SALAMANCA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/05/PLAGA-NEGRA-CERAMBYX-SALAMANCA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La prohibición de fumigar hace fuerte a la plaga negra del &#8220;Cerambyx&#8221; en el campo charro de Salamanca"/></a></div>                <a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/" class="td-post-category">Forestal</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-prohibicion-fumigar-fuerte-la-plaga-negra-del-cerambyx-campo-charro-salamanca/" rel="bookmark" title="La prohibición de fumigar hace fuerte a la plaga negra del &#8220;Cerambyx&#8221; en el campo charro de Salamanca">La prohibición de fumigar hace fuerte a la plaga negra del &#8220;Cerambyx&#8221; en el campo charro de Salamanca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/varios-centenares-de-personas-respaldan-la-marcha-a-villar-de-canas-contra-el-cementerio-nuclear/" rel="bookmark" title="Varios centenares de personas respaldan la Marcha a Villar de Cañas Contra el Cementerio Nuclear"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/CEMENTERIO-NUCLEAR-MARCHA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/CEMENTERIO-NUCLEAR-MARCHA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/05/CEMENTERIO-NUCLEAR-MARCHA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Varios centenares de personas respaldan la Marcha a Villar de Cañas Contra el Cementerio Nuclear"/></a></div>                <a href="http://www.agroinformacion.com/category/medio-ambiente/" class="td-post-category">Medio ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/varios-centenares-de-personas-respaldan-la-marcha-a-villar-de-canas-contra-el-cementerio-nuclear/" rel="bookmark" title="Varios centenares de personas respaldan la Marcha a Villar de Cañas Contra el Cementerio Nuclear">Varios centenares de personas respaldan la Marcha a Villar de Cañas Contra el Cementerio Nuclear</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/aplauden-las-nuevas-iniciativas-para-potenciar-y-conservar-la-dehesa-extremena/" rel="bookmark" title="Aplauden las nuevas iniciativas para potenciar y conservar la dehesa extremeña"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/DEHESA-EXTREMEÑA-APAG-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/DEHESA-EXTREMEÑA-APAG-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/05/DEHESA-EXTREMEÑA-APAG-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aplauden las nuevas iniciativas para potenciar y conservar la dehesa extremeña"/></a></div>                <a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/" class="td-post-category">Espacios protegidos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/aplauden-las-nuevas-iniciativas-para-potenciar-y-conservar-la-dehesa-extremena/" rel="bookmark" title="Aplauden las nuevas iniciativas para potenciar y conservar la dehesa extremeña">Aplauden las nuevas iniciativas para potenciar y conservar la dehesa extremeña</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/asiccaza-abordo-los-principales-retos-del-sector-la-carne-silvestre-asamblea-general/" rel="bookmark" title="ASICCAZA abordó los principales retos del sector de la carne silvestre en su Asamblea General"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/CARNE-SILVESTRE-ASICCAZA-ASAMBLEA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/CARNE-SILVESTRE-ASICCAZA-ASAMBLEA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/05/CARNE-SILVESTRE-ASICCAZA-ASAMBLEA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ASICCAZA abordó los principales retos del sector de la carne silvestre en su Asamblea General"/></a></div>                <a href="http://www.agroinformacion.com/category/medio-ambiente/caza/" class="td-post-category">Caza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/asiccaza-abordo-los-principales-retos-del-sector-la-carne-silvestre-asamblea-general/" rel="bookmark" title="ASICCAZA abordó los principales retos del sector de la carne silvestre en su Asamblea General">ASICCAZA abordó los principales retos del sector de la carne silvestre en su Asamblea General</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_59124834b2d4f" data-td_block_id="td_uid_53_59124834b2d4f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_59124834b2d4f" data-td_block_id="td_uid_53_59124834b2d4f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-445"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-446"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-448"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-449"><a href="http://www.agroinformacion.com/category/agua/">Agua</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_59124834d0e69_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_59124834d0e69" ><script>var block_td_uid_59_59124834d0e69 = new tdBlock();
block_td_uid_59_59124834d0e69.id = "td_uid_59_59124834d0e69";
block_td_uid_59_59124834d0e69.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_59_59124834d0e69_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_59124834d0e69_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_59_59124834d0e69.td_column_number = "3";
block_td_uid_59_59124834d0e69.block_type = "td_block_mega_menu";
block_td_uid_59_59124834d0e69.post_count = "4";
block_td_uid_59_59124834d0e69.found_posts = "8886";
block_td_uid_59_59124834d0e69.header_color = "";
block_td_uid_59_59124834d0e69.ajax_pagination_infinite_stop = "";
block_td_uid_59_59124834d0e69.max_num_pages = "2222";
tdBlocksArray.push(block_td_uid_59_59124834d0e69);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_59124834d0e69" id="td_uid_60_59124834eaa4b" data-td_block_id="td_uid_59_59124834d0e69" data-td_filter_value="" href="http://www.agroinformacion.com/category/agua/">Todo</a><a class="mega-menu-sub-cat-td_uid_59_59124834d0e69"  id="td_uid_61_59124834eab2e" data-td_block_id="td_uid_59_59124834d0e69" data-td_filter_value="11" href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a><a class="mega-menu-sub-cat-td_uid_59_59124834d0e69"  id="td_uid_62_59124834eac2e" data-td_block_id="td_uid_59_59124834d0e69" data-td_filter_value="36" href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a><a class="mega-menu-sub-cat-td_uid_59_59124834d0e69"  id="td_uid_63_59124834ead25" data-td_block_id="td_uid_59_59124834d0e69" data-td_filter_value="47" href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a><a class="mega-menu-sub-cat-td_uid_59_59124834d0e69"  id="td_uid_64_59124834eae17" data-td_block_id="td_uid_59_59124834d0e69" data-td_filter_value="57" href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></div></div><div id=td_uid_59_59124834d0e69 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-ch-guadalquivir-lidera-el-proyecto-lifewatch-para-conocer-la-biovidersidad-e-implementar-medidas-eficaces-para-preservarla/" rel="bookmark" title="La CH Guadalquivir liderá el proyecto LifeWatch para conocer la biovidersidad e implementar medidas eficaces para preservarla"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/LIFEWATCH-CH-GUADALQUIVIR-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/LIFEWATCH-CH-GUADALQUIVIR-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/05/LIFEWATCH-CH-GUADALQUIVIR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La CH Guadalquivir liderá el proyecto LifeWatch para conocer la biovidersidad e implementar medidas eficaces para preservarla"/></a></div>                <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-ch-guadalquivir-lidera-el-proyecto-lifewatch-para-conocer-la-biovidersidad-e-implementar-medidas-eficaces-para-preservarla/" rel="bookmark" title="La CH Guadalquivir liderá el proyecto LifeWatch para conocer la biovidersidad e implementar medidas eficaces para preservarla">La CH Guadalquivir liderá el proyecto LifeWatch para conocer la biovidersidad e implementar medidas eficaces para preservarla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/los-regantes-levante-anuncian-movilizaciones-verano-ante-la-falta-agua-cultivos/" rel="bookmark" title="Los regantes de Levante anuncian movilizaciones en verano ante la falta de agua para sus cultivos"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/AGUA-PARA-SU-CULTIVOS-MOVILIZACIONES-REGANTES-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/AGUA-PARA-SU-CULTIVOS-MOVILIZACIONES-REGANTES-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/05/AGUA-PARA-SU-CULTIVOS-MOVILIZACIONES-REGANTES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los regantes de Levante anuncian movilizaciones en verano ante la falta de agua para sus cultivos"/></a></div>                <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/los-regantes-levante-anuncian-movilizaciones-verano-ante-la-falta-agua-cultivos/" rel="bookmark" title="Los regantes de Levante anuncian movilizaciones en verano ante la falta de agua para sus cultivos">Los regantes de Levante anuncian movilizaciones en verano ante la falta de agua para sus cultivos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/los-pantanos-cabecera-del-tajo-pierden-otros-14-hm3-estan-ya-al-1529/" rel="bookmark" title="Los pantanos de cabecera del Tajo pierden otros 14 hm3 y están ya al 15,29%"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/LOS-PANTANOS-CABECERA-DEL-TAJO-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/LOS-PANTANOS-CABECERA-DEL-TAJO-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/05/LOS-PANTANOS-CABECERA-DEL-TAJO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los pantanos de cabecera del Tajo pierden otros 14 hm3 y están ya al 15,29%"/></a></div>                <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/los-pantanos-cabecera-del-tajo-pierden-otros-14-hm3-estan-ya-al-1529/" rel="bookmark" title="Los pantanos de cabecera del Tajo pierden otros 14 hm3 y están ya al 15,29%">Los pantanos de cabecera del Tajo pierden otros 14 hm3 y están ya al 15,29%</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/cyl-gobierno-firman-convenio-destinar-200-millones-la-modernizacion-30-000-hectareas-regadio-tradicional/" rel="bookmark" title="CyL y Gobierno firman un convenio para destinar 200 millones a la modernización de 30.000 hectáreas de regadío tradicional"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/REGADIO-TRADICIONAL-CASTILLA-Y-LEON-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/REGADIO-TRADICIONAL-CASTILLA-Y-LEON-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/05/REGADIO-TRADICIONAL-CASTILLA-Y-LEON-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CyL y Gobierno firman un convenio para destinar 200 millones a la modernización de 30.000 hectáreas de regadío tradicional"/></a></div>                <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/cyl-gobierno-firman-convenio-destinar-200-millones-la-modernizacion-30-000-hectareas-regadio-tradicional/" rel="bookmark" title="CyL y Gobierno firman un convenio para destinar 200 millones a la modernización de 30.000 hectáreas de regadío tradicional">CyL y Gobierno firman un convenio para destinar 200 millones a la modernización de 30.000 hectáreas de regadío tradicional</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_59124834d0e69" data-td_block_id="td_uid_59_59124834d0e69"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_59124834d0e69" data-td_block_id="td_uid_59_59124834d0e69"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-450"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-452"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-453"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-451"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93136"><a href="http://www.agroinformacion.com/category/opinion/">Opinión</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.agroinformacion.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-98408" class="td-post-template-3 post-98408 post type-post status-publish format-standard has-post-thumbnail hentry category-agricultura category-destacados category-otrosmas-agricultura td-container-wrap" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.agroinformacion.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Agricultura" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.agroinformacion.com/category/agricultura/">
                                  <span itemprop="name">Agricultura</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lo que faltaba a la sequía: Agricultores de Soria denuncian vuelos irregulares...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="http://www.agroinformacion.com/wp-content/uploads/2017/05/NUBES-JUNTA-AGROPECUARIA.jpg" data-caption=""><img width="1068" height="688" class="entry-thumb td-modal-image" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/NUBES-JUNTA-AGROPECUARIA-1068x688.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/NUBES-JUNTA-AGROPECUARIA.jpg 1068w, http://www.agroinformacion.com/wp-content/uploads/2017/05/NUBES-JUNTA-AGROPECUARIA-300x193.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2017/05/NUBES-JUNTA-AGROPECUARIA-768x495.jpg 768w, http://www.agroinformacion.com/wp-content/uploads/2017/05/NUBES-JUNTA-AGROPECUARIA-1024x660.jpg 1024w, http://www.agroinformacion.com/wp-content/uploads/2017/05/NUBES-JUNTA-AGROPECUARIA-696x449.jpg 696w, http://www.agroinformacion.com/wp-content/uploads/2017/05/NUBES-JUNTA-AGROPECUARIA-652x420.jpg 652w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="NUBES JUNTA AGROPECUARIA"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.agroinformacion.com/category/agricultura/">Agricultura</a></li><li class="entry-category"><a  style="background-color:#5aaf4a; color:#fff; border-color:#5aaf4a;" href="http://www.agroinformacion.com/category/destacados/">Destacados</a></li><li class="entry-category"><a  href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li></ul>                <h1 class="entry-title">Lo que faltaba a la sequía: Agricultores de Soria denuncian vuelos irregulares para disolver las nubes</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T19:23:07+00:00" >09/05/2017</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-98408">2022</span></div>                    <div class="td-post-comments"><a href="http://www.agroinformacion.com/lo-faltaba-la-sequia-agricultores-soria-denuncian-vuelos-irregulares-disolver-las-nubes/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.agroinformacion.com%2Flo-faltaba-la-sequia-agricultores-soria-denuncian-vuelos-irregulares-disolver-las-nubes%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Lo+que+faltaba+a+la+sequ%C3%ADa%3A+Agricultores+de+Soria+denuncian+vuelos+irregulares+para+disolver+las+nubes&url=http%3A%2F%2Fwww.agroinformacion.com%2Flo-faltaba-la-sequia-agricultores-soria-denuncian-vuelos-irregulares-disolver-las-nubes%2F&via=Agroinformacion"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.agroinformacion.com/lo-faltaba-la-sequia-agricultores-soria-denuncian-vuelos-irregulares-disolver-las-nubes/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.agroinformacion.com/lo-faltaba-la-sequia-agricultores-soria-denuncian-vuelos-irregulares-disolver-las-nubes/&amp;media=http://www.agroinformacion.com/wp-content/uploads/2017/05/NUBES-JUNTA-AGROPECUARIA.jpg&description=Lo+que+faltaba+a+la+sequ%C3%ADa%3A+Agricultores+de+Soria+denuncian+vuelos+irregulares+para+disolver+las+nubes" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Lo+que+faltaba+a+la+sequ%C3%ADa%3A+Agricultores+de+Soria+denuncian+vuelos+irregulares+para+disolver+las+nubes%20-%20http%3A%2F%2Fwww.agroinformacion.com%2Flo-faltaba-la-sequia-agricultores-soria-denuncian-vuelos-irregulares-disolver-las-nubes%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <p><span id="ctl14_lblMostra">La Junta Agropecuaria de Ágreda, municipio soriano de la comarca del Moncayo, ha denunciado ante la Guardia Civil los vuelos de avionetas antigranizo en esta zona que están &#8220;disipando&#8221; las nubes y evitando las precipitaciones de lluvia en sus cultivos</span></p>
<p>En los últimos meses los agricultores y ganaderos de la zona de Ágreda han comprobado, según ha confirmado a Efe el presidente de la citada junta agropecuaria, Ignacio Alonso, el vuelo de avionetas en los momentos en los que se produce la presencia o formación de nubes compactas en torno al Moncayo, lugar en el que se suelen originar las precipitaciones.</p>
<p>&#8220;El efecto inmediato ha sido la disipación y la consiguiente desaparición de las nubes y, por tanto, de la consecuente caída de precipitaciones&#8221;, ha lamentado.</p>
<blockquote><p><span id="ctl14_lblMostra">Los afectados están dispuestos a llegar hasta las últimas consecuencias para pedir la reparación de los daños y perjuicios</span></p></blockquote>
<p><span id="ctl14_lblMostra">Alonso ha señalado que esta actuación es contraria a la ley y está produciendo importantes perjuicios a los agricultores y ganaderos, ya que sus cosechas se están secando sin poder producir fruto y los pastos se están agostando, quedando el ganado sin ellos para alimentarse.</span></p>
<p><img src="http://www.agroinformacion.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.agroinformacion.com/wp-content/uploads/2017/05/nubes-2-300x195.jpg" class="size-medium wp-image-98409 alignleft" alt width="300" height="195" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/nubes-2-300x195.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2017/05/nubes-2-646x420.jpg 646w, http://www.agroinformacion.com/wp-content/uploads/2017/05/nubes-2.jpg 680w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img class="size-medium wp-image-98409 alignleft" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/nubes-2-300x195.jpg" alt="" width="300" height="195" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/nubes-2-300x195.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2017/05/nubes-2-646x420.jpg 646w, http://www.agroinformacion.com/wp-content/uploads/2017/05/nubes-2.jpg 680w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>Los agricultores y ganaderos de Ágreda ha decidido formular la pertinente denuncia ante la Guardia Civil para que las autoridades competentes pongan en marcha los procedimientos oportunos para averiguar a los autores materiales de los vuelos y a las personas o entidades que los autorizan o no.</p>
<p>Los afectados están dispuestos a llegar hasta las últimas consecuencias para pedir la reparación de los daños y perjuicios que están sufriendo, ejercitando al respecto cuántas acciones civiles y penales sean oportunas.</p>
<p>Los agricultores de esta comarca soriana y la de Gómara y las Vicarias llevan luchando contra este problema desde mediados de la década de los ochenta del siglo pasado, sin que las autoridades competentes hayan tomado cartas en el asunto.</p>
<p>Para ello pusieron en marcha la asociación Avionetas del Moncayo (Avimon) e incluso, en un par de campañas, llegaron a contratar avionetas para realizasen vuelos de vigilancia y disuasorios en la zona.</p>
<p>Los agricultores de la zona entienden que los vuelos ilegales que cruzan la provincia disuelven las tormentas inyectando yoduro de plata en las nubes.</p>
<p>(Foto principal: Archivo. Recurso)</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><ins data-revive-zoneid="14" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="13" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.agroinformacion.com%2Flo-faltaba-la-sequia-agricultores-soria-denuncian-vuelos-irregulares-disolver-las-nubes%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Lo+que+faltaba+a+la+sequ%C3%ADa%3A+Agricultores+de+Soria+denuncian+vuelos+irregulares+para+disolver+las+nubes&url=http%3A%2F%2Fwww.agroinformacion.com%2Flo-faltaba-la-sequia-agricultores-soria-denuncian-vuelos-irregulares-disolver-las-nubes%2F&via=Agroinformacion"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.agroinformacion.com/lo-faltaba-la-sequia-agricultores-soria-denuncian-vuelos-irregulares-disolver-las-nubes/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.agroinformacion.com/lo-faltaba-la-sequia-agricultores-soria-denuncian-vuelos-irregulares-disolver-las-nubes/&amp;media=http://www.agroinformacion.com/wp-content/uploads/2017/05/NUBES-JUNTA-AGROPECUARIA.jpg&description=Lo+que+faltaba+a+la+sequ%C3%ADa%3A+Agricultores+de+Soria+denuncian+vuelos+irregulares+para+disolver+las+nubes" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Lo+que+faltaba+a+la+sequ%C3%ADa%3A+Agricultores+de+Soria+denuncian+vuelos+irregulares+para+disolver+las+nubes%20-%20http%3A%2F%2Fwww.agroinformacion.com%2Flo-faltaba-la-sequia-agricultores-soria-denuncian-vuelos-irregulares-disolver-las-nubes%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.agroinformacion.com/lo-faltaba-la-sequia-agricultores-soria-denuncian-vuelos-irregulares-disolver-las-nubes/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.agroinformacion.com/lo-faltaba-la-sequia-agricultores-soria-denuncian-vuelos-irregulares-disolver-las-nubes/" data-text="Lo que faltaba a la sequía: Agricultores de Soria denuncian vuelos irregulares para disolver las nubes" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.agroinformacion.com/ministerio-respalda-productores-cooperativas-la-guerra-las-itv-fitosanitarias-modificara-la-normativa/">El Ministerio respalda a productores y cooperativas en la guerra de las ITV fitosanitarias y no modificará la normativa</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.agroinformacion.com/gobierno-no-pagara-euro-la-multa-bruselas-los-pastos-las-ccaa-las-responsables/">El Gobierno no pagará ni un euro de la multa de Bruselas por los pastos porque las CCAA &#8220;son las responsables&#8221;</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.agroinformacion.com/author/redaccion/">Redacción</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2017-05-09T19:23:07+00:00"><meta itemprop="dateModified" content="2017-05-10T00:05:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.agroinformacion.com/lo-faltaba-la-sequia-agricultores-soria-denuncian-vuelos-irregulares-disolver-las-nubes/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.agroinformacion.com/wp-content/uploads/2017/03/2agro-recoleccion400x102.jpg"></span><meta itemprop="name" content="Agroinformacion"></span><meta itemprop="headline " content="Lo que faltaba a la sequía: Agricultores de Soria denuncian vuelos irregulares para disolver las nubes"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.agroinformacion.com/wp-content/uploads/2017/05/NUBES-JUNTA-AGROPECUARIA.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="688"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_66_5912483520bc3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_66_5912483520bc3" ><script>var block_td_uid_66_5912483520bc3 = new tdBlock();
block_td_uid_66_5912483520bc3.id = "td_uid_66_5912483520bc3";
block_td_uid_66_5912483520bc3.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_66_5912483520bc3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_66_5912483520bc3_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":98408,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_66_5912483520bc3.td_column_number = "3";
block_td_uid_66_5912483520bc3.block_type = "td_block_related_posts";
block_td_uid_66_5912483520bc3.post_count = "3";
block_td_uid_66_5912483520bc3.found_posts = "2973";
block_td_uid_66_5912483520bc3.header_color = "";
block_td_uid_66_5912483520bc3.ajax_pagination_infinite_stop = "";
block_td_uid_66_5912483520bc3.max_num_pages = "991";
tdBlocksArray.push(block_td_uid_66_5912483520bc3);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_67_591248352f2a1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_66_5912483520bc3" href="#">Artículo relacionados</a><a id="td_uid_68_591248352f2de" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_66_5912483520bc3" href="#">Más del autor</a></h4><div id=td_uid_66_5912483520bc3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/agricultura-propone-ahora-anticipar-las-ayudas-la-pac-apoyo-financiero-paliar-las-perdidas-la-sequia/" rel="bookmark" title="Agricultura propone anticipar las ayudas de la PAC y medidas financieras ante las pérdidas por la sequía"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/ANTICIPAR-LAS-AYUDAS-DE-LA-PAC-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/ANTICIPAR-LAS-AYUDAS-DE-LA-PAC-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/05/ANTICIPAR-LAS-AYUDAS-DE-LA-PAC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agricultura propone anticipar las ayudas de la PAC y medidas financieras ante las pérdidas por la sequía"/></a></div>                <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/agricultura-propone-ahora-anticipar-las-ayudas-la-pac-apoyo-financiero-paliar-las-perdidas-la-sequia/" rel="bookmark" title="Agricultura propone anticipar las ayudas de la PAC y medidas financieras ante las pérdidas por la sequía">Agricultura propone anticipar las ayudas de la PAC y medidas financieras ante las pérdidas por la sequía</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/los-219-arboles-plantas-casos-confirmados-xylella-fastidiosa-baleares-solo-se-destruido-tercio/" rel="bookmark" title="De los 219 árboles y plantas con casos confirmados de xylella en Baleares sólo se ha destruido un tercio"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/DE-XYLELLA-FASTIDIOSA-BALEARES-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/DE-XYLELLA-FASTIDIOSA-BALEARES-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/05/DE-XYLELLA-FASTIDIOSA-BALEARES-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2017/05/DE-XYLELLA-FASTIDIOSA-BALEARES-534x366.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De los 219 árboles y plantas con casos confirmados de xylella en Baleares sólo se ha destruido un tercio"/></a></div>                <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/los-219-arboles-plantas-casos-confirmados-xylella-fastidiosa-baleares-solo-se-destruido-tercio/" rel="bookmark" title="De los 219 árboles y plantas con casos confirmados de xylella en Baleares sólo se ha destruido un tercio">De los 219 árboles y plantas con casos confirmados de xylella en Baleares sólo se ha destruido un tercio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/gobierno-no-pagara-euro-la-multa-bruselas-los-pastos-las-ccaa-las-responsables/" rel="bookmark" title="El Gobierno no pagará ni un euro de la multa de Bruselas por los pastos porque las CCAA &#8220;son las responsables&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/MULTA-DE-BRUSELAS-TEJERINA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/MULTA-DE-BRUSELAS-TEJERINA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/05/MULTA-DE-BRUSELAS-TEJERINA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Gobierno no pagará ni un euro de la multa de Bruselas por los pastos porque las CCAA &#8220;son las responsables&#8221;"/></a></div>                <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/gobierno-no-pagara-euro-la-multa-bruselas-los-pastos-las-ccaa-las-responsables/" rel="bookmark" title="El Gobierno no pagará ni un euro de la multa de Bruselas por los pastos porque las CCAA &#8220;son las responsables&#8221;">El Gobierno no pagará ni un euro de la multa de Bruselas por los pastos porque las CCAA &#8220;son las responsables&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_66_5912483520bc3" data-td_block_id="td_uid_66_5912483520bc3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_66_5912483520bc3" data-td_block_id="td_uid_66_5912483520bc3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lo-faltaba-la-sequia-agricultores-soria-denuncian-vuelos-irregulares-disolver-las-nubes/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.agroinformacion.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='98408' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6Lf8JBgUAAAAALRRxYEGhaxZ2R4OV_aARAVoGBTH" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=es"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td_block_wrap td_block_weather td_block_widget td_uid_69_59124835320c0_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_69_59124835320c0" ><h4 class="block-title"><span class="td-pulldown-size">El tiempo  -  Haz clic sobre el circulo de la derecha para ver el tiempo de  tu localidad</span></h4><div id=td_uid_69_59124835320c0 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Spain</div>
			<div class="td-weather-condition">cielo claro</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_69_59124835320c0"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_69_59124835320c0">
				<input id="td_uid_69_59124835320c0" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_69_59124835320c0"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_69_59124835320c0">
					<span class="td-big-degrees">21</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">21</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">21</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">37%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">5.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Jue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Vie</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Sab</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Dom</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="17" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="16" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_70_5912483532458_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_70_5912483532458" ><script>var block_td_uid_70_5912483532458 = new tdBlock();
block_td_uid_70_5912483532458.id = "td_uid_70_5912483532458";
block_td_uid_70_5912483532458.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00c1S POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_70_5912483532458_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_70_5912483532458_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_70_5912483532458.td_column_number = "1";
block_td_uid_70_5912483532458.block_type = "td_block_7";
block_td_uid_70_5912483532458.post_count = "4";
block_td_uid_70_5912483532458.found_posts = "36471";
block_td_uid_70_5912483532458.header_color = "#";
block_td_uid_70_5912483532458.ajax_pagination_infinite_stop = "";
block_td_uid_70_5912483532458.max_num_pages = "9118";
tdBlocksArray.push(block_td_uid_70_5912483532458);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MÁS POPULARES</span></h4></div><div id=td_uid_70_5912483532458 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.agroinformacion.com/ganaderos-gallegos-lanzan-sin-intermediarios-la-marca-muuu-para-toda-espana-a-traves-de-leite-noso/" rel="bookmark" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/ganaderos-gallegos-lanzan-sin-intermediarios-la-marca-muuu-para-toda-espana-a-traves-de-leite-noso/" rel="bookmark" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso">Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-18T16:38:37+00:00" >18/04/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados">Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-29T17:47:44+00:00" >29/11/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.agroinformacion.com/acusan-a-marca-hacendado-de-mercadona-de-vender-leche-espanola-cuando-su-origen-es-frances/" rel="bookmark" title="Acusan a la marca Hacendado de Mercadona de vender leche ‘española’ cuando su origen es francés"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2016/08/hacendado-MERCADONA-LECHE-FRANCESA-ESPAÑOLA-OPL-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2016/08/hacendado-MERCADONA-LECHE-FRANCESA-ESPAÑOLA-OPL-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2016/08/hacendado-MERCADONA-LECHE-FRANCESA-ESPAÑOLA-OPL-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Acusan a la marca Hacendado de Mercadona de vender leche ‘española’ cuando su origen es francés"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/acusan-a-marca-hacendado-de-mercadona-de-vender-leche-espanola-cuando-su-origen-es-frances/" rel="bookmark" title="Acusan a la marca Hacendado de Mercadona de vender leche ‘española’ cuando su origen es francés">Acusan a la marca Hacendado de Mercadona de vender leche ‘española’ cuando su origen es francés</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-19T09:53:46+00:00" >19/08/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.agroinformacion.com/un-lobo-entra-dentro-de-una-vivienda-y-se-lleva-a-un-perro-mascota-entre-sus-fauces-en-galicia/" rel="bookmark" title="Un lobo entra dentro de una vivienda y se lleva a un perro mascota entre sus fauces en Galicia"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2016/11/UN-LOBO-MATA-PERRO-MASCOTA-GALICIA-2-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2016/11/UN-LOBO-MATA-PERRO-MASCOTA-GALICIA-2-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2016/11/UN-LOBO-MATA-PERRO-MASCOTA-GALICIA-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un lobo entra dentro de una vivienda y se lleva a un perro mascota entre sus fauces en Galicia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/un-lobo-entra-dentro-de-una-vivienda-y-se-lleva-a-un-perro-mascota-entre-sus-fauces-en-galicia/" rel="bookmark" title="Un lobo entra dentro de una vivienda y se lleva a un perro mascota entre sus fauces en Galicia">Un lobo entra dentro de una vivienda y se lleva a un perro mascota entre sus fauces en Galicia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-21T18:10:51+00:00" >21/11/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Calendario de noticias</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Mayo 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.agroinformacion.com/2017/04/">&laquo; Abr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.agroinformacion.com/2017/05/01/" aria-label="Entradas publicadas el 1 May, 2017">1</a></td><td><a href="http://www.agroinformacion.com/2017/05/02/" aria-label="Entradas publicadas el 2 May, 2017">2</a></td><td><a href="http://www.agroinformacion.com/2017/05/03/" aria-label="Entradas publicadas el 3 May, 2017">3</a></td><td><a href="http://www.agroinformacion.com/2017/05/04/" aria-label="Entradas publicadas el 4 May, 2017">4</a></td><td><a href="http://www.agroinformacion.com/2017/05/05/" aria-label="Entradas publicadas el 5 May, 2017">5</a></td><td><a href="http://www.agroinformacion.com/2017/05/06/" aria-label="Entradas publicadas el 6 May, 2017">6</a></td><td><a href="http://www.agroinformacion.com/2017/05/07/" aria-label="Entradas publicadas el 7 May, 2017">7</a></td>
	</tr>
	<tr>
		<td><a href="http://www.agroinformacion.com/2017/05/08/" aria-label="Entradas publicadas el 8 May, 2017">8</a></td><td><a href="http://www.agroinformacion.com/2017/05/09/" aria-label="Entradas publicadas el 9 May, 2017">9</a></td><td id="today">10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archivo de noticias por meses</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo de noticias por meses</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.agroinformacion.com/2017/05/'> Mayo 2017 </option>
	<option value='http://www.agroinformacion.com/2017/04/'> Abril 2017 </option>
	<option value='http://www.agroinformacion.com/2017/03/'> Marzo 2017 </option>
	<option value='http://www.agroinformacion.com/2017/02/'> Febrero 2017 </option>
	<option value='http://www.agroinformacion.com/2017/01/'> Enero 2017 </option>
	<option value='http://www.agroinformacion.com/2016/12/'> Diciembre 2016 </option>
	<option value='http://www.agroinformacion.com/2016/11/'> Noviembre 2016 </option>
	<option value='http://www.agroinformacion.com/2016/10/'> Octubre 2016 </option>
	<option value='http://www.agroinformacion.com/2016/09/'> Septiembre 2016 </option>
	<option value='http://www.agroinformacion.com/2016/08/'> Agosto 2016 </option>
	<option value='http://www.agroinformacion.com/2016/07/'> Julio 2016 </option>
	<option value='http://www.agroinformacion.com/2016/06/'> Junio 2016 </option>
	<option value='http://www.agroinformacion.com/2016/01/'> Enero 2016 </option>
	<option value='http://www.agroinformacion.com/2015/03/'> Marzo 2015 </option>
	<option value='http://www.agroinformacion.com/2015/02/'> Febrero 2015 </option>
	<option value='http://www.agroinformacion.com/2015/01/'> Enero 2015 </option>
	<option value='http://www.agroinformacion.com/2014/12/'> Diciembre 2014 </option>
	<option value='http://www.agroinformacion.com/2014/11/'> Noviembre 2014 </option>
	<option value='http://www.agroinformacion.com/2014/10/'> Octubre 2014 </option>
	<option value='http://www.agroinformacion.com/2014/09/'> Septiembre 2014 </option>
	<option value='http://www.agroinformacion.com/2014/08/'> Agosto 2014 </option>
	<option value='http://www.agroinformacion.com/2014/07/'> Julio 2014 </option>
	<option value='http://www.agroinformacion.com/2014/06/'> Junio 2014 </option>
	<option value='http://www.agroinformacion.com/2014/05/'> Mayo 2014 </option>
	<option value='http://www.agroinformacion.com/2014/04/'> Abril 2014 </option>
	<option value='http://www.agroinformacion.com/2014/03/'> Marzo 2014 </option>
	<option value='http://www.agroinformacion.com/2014/02/'> Febrero 2014 </option>
	<option value='http://www.agroinformacion.com/2014/01/'> Enero 2014 </option>
	<option value='http://www.agroinformacion.com/2013/12/'> Diciembre 2013 </option>
	<option value='http://www.agroinformacion.com/2013/11/'> Noviembre 2013 </option>
	<option value='http://www.agroinformacion.com/2013/07/'> Julio 2013 </option>
	<option value='http://www.agroinformacion.com/2013/06/'> Junio 2013 </option>
	<option value='http://www.agroinformacion.com/2013/05/'> Mayo 2013 </option>
	<option value='http://www.agroinformacion.com/2013/04/'> Abril 2013 </option>
	<option value='http://www.agroinformacion.com/2013/03/'> Marzo 2013 </option>
	<option value='http://www.agroinformacion.com/2013/02/'> Febrero 2013 </option>
	<option value='http://www.agroinformacion.com/2013/01/'> Enero 2013 </option>
	<option value='http://www.agroinformacion.com/2012/12/'> Diciembre 2012 </option>
	<option value='http://www.agroinformacion.com/2012/11/'> Noviembre 2012 </option>
	<option value='http://www.agroinformacion.com/2011/10/'> Octubre 2011 </option>
	<option value='http://www.agroinformacion.com/2011/09/'> Septiembre 2011 </option>
	<option value='http://www.agroinformacion.com/2011/08/'> Agosto 2011 </option>
	<option value='http://www.agroinformacion.com/2011/07/'> Julio 2011 </option>
	<option value='http://www.agroinformacion.com/2011/06/'> Junio 2011 </option>
	<option value='http://www.agroinformacion.com/2011/05/'> Mayo 2011 </option>
	<option value='http://www.agroinformacion.com/2011/04/'> Abril 2011 </option>

		</select>
		</aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_newsletterwidget"><h4 class="block-title"><span>SUSCRÍBETE A NUESTRO BOLETÍN DIARIO</span></h4>Recibe todos los días en tu email nuestro boletín de noticias de Agroinformación <li>
<p> <br>¡GRATIS!</br></p>

<div class="tnp tnp-widget"><form method="post" action="http://www.agroinformacion.com/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="http://www.agroinformacion.com/politica-de-privacidad/">Suscribiendose acepta la política de privacidad de esta web</a></label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribir">
</div>
</form>
</div>
</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="http://www.agroinformacion.com/rss/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.agroinformacion.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.agroinformacion.com/">ULTIMOS RSS</a></span></h4><ul><li><a class='rsswidget' href='http://www.agroinformacion.com/agricultura-propone-ahora-anticipar-las-ayudas-la-pac-apoyo-financiero-paliar-las-perdidas-la-sequia/'>Agricultura propone anticipar las ayudas de la PAC y medidas financieras ante las pérdidas por la sequía</a> <span class="rss-date">09/05/2017</span></li><li><a class='rsswidget' href='http://www.agroinformacion.com/los-219-arboles-plantas-casos-confirmados-xylella-fastidiosa-baleares-solo-se-destruido-tercio/'>De los 219 árboles y plantas con casos confirmados de xylella en Baleares sólo se ha destruido un tercio</a> <span class="rss-date">09/05/2017</span></li></ul></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_72_59124835de7dd_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_59124835de7dd" ><h4 class="block-title"><span class="td-pulldown-size">SECCIONES MAS POPULARES</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua<span class="td-cat-no">3385</span></a></li><li><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables<span class="td-cat-no">2491</span></a></li><li><a href="http://www.agroinformacion.com/category/otras-noticias/">Otras noticias<span class="td-cat-no">2197</span></a></li><li><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura<span class="td-cat-no">2117</span></a></li><li><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías<span class="td-cat-no">2010</span></a></li><li><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas<span class="td-cat-no">1824</span></a></li></ul></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.agroinformacion.com/"><img class="td-retina-data" src="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" data-retina="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" alt="agroinformacion.com" title="Agroinformacion.com"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agroinformación publica diariamente noticias relaccionadas con el mundo rural, agricultura, ganadería, además de muchos otros temas relaccionados.<div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@agroinformacion.com">redaccion@agroinformacion.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-400"><a href="http://www.agroinformacion.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-401"><a href="http://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-403" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-403"><a href="http://www.agroinformacion.com/contacto/">Contactar</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2017 - Agroinformación.com  | Diseño informaticabahia.es |informaticabahia.com                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más noticias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.agroinformacion.com/agricultura-propone-ahora-anticipar-las-ayudas-la-pac-apoyo-financiero-paliar-las-perdidas-la-sequia/" rel="bookmark" title="Agricultura propone anticipar las ayudas de la PAC y medidas financieras ante las pérdidas por la sequía"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/ANTICIPAR-LAS-AYUDAS-DE-LA-PAC-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/ANTICIPAR-LAS-AYUDAS-DE-LA-PAC-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2017/05/ANTICIPAR-LAS-AYUDAS-DE-LA-PAC-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Agricultura propone anticipar las ayudas de la PAC y medidas financieras ante las pérdidas por la sequía"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/agricultura-propone-ahora-anticipar-las-ayudas-la-pac-apoyo-financiero-paliar-las-perdidas-la-sequia/" rel="bookmark" title="Agricultura propone anticipar las ayudas de la PAC y medidas financieras ante las pérdidas por la sequía">Agricultura propone anticipar las ayudas de la PAC y medidas financieras ante las pérdidas por la sequía</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T21:02:02+00:00" >09/05/2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.agroinformacion.com/los-219-arboles-plantas-casos-confirmados-xylella-fastidiosa-baleares-solo-se-destruido-tercio/" rel="bookmark" title="De los 219 árboles y plantas con casos confirmados de xylella en Baleares sólo se ha destruido un tercio"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/DE-XYLELLA-FASTIDIOSA-BALEARES-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/DE-XYLELLA-FASTIDIOSA-BALEARES-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2017/05/DE-XYLELLA-FASTIDIOSA-BALEARES-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/05/DE-XYLELLA-FASTIDIOSA-BALEARES-534x366.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="De los 219 árboles y plantas con casos confirmados de xylella en Baleares sólo se ha destruido un tercio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/los-219-arboles-plantas-casos-confirmados-xylella-fastidiosa-baleares-solo-se-destruido-tercio/" rel="bookmark" title="De los 219 árboles y plantas con casos confirmados de xylella en Baleares sólo se ha destruido un tercio">De los 219 árboles y plantas con casos confirmados de xylella en Baleares sólo se ha destruido un tercio</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T20:14:08+00:00" >09/05/2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8 (rara)
        Deploy mode: deploy
        
        uid: 59124835f0340
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.agroinformacion.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/cookie-notice/js/front.js'></script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/themes/Agro/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js'></script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/lazy-load/js/lazy-load.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"El email no es correto","name_error":"El nombre no es correcto","surname_error":"El apellido no es correcto","profile_error":"","privacy_error":"Debe de aceptar la pol\u00edtica de privacidad"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/wp-embed.min.js'></script>
        <div id="newsletter-popup-overlay"></div>
        <div id="newsletter-popup-container">
            <div id="newsletter-popup"><img id="newsletter-close" src="http://www.agroinformacion.com/wp-content/plugins/newsletter-popup/images/close.png">
                <iframe id="newsletter-iframe" data-src="http://www.agroinformacion.com/wp-content/plugins/newsletter-popup/iframe.php"></iframe></div>
        </div>
        <script>
            function newsletter_set_cookie(name, value, time) {
                var e = new Date();
                e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
            }
            function newsletter_get_cookie(name, def) {
                var cs = document.cookie.toString().split('; ');
                var c, n, v;
                for (var i = 0; i < cs.length; i++) {
                    c = cs[i].split("=");
                    n = c[0];
                    v = c[1];
                    if (n == name)
                        return v;
                }
                return def;
            }
            jQuery(document).ready(function () {

                jQuery("#newsletter-close").click(
                        function () {
                            jQuery('#newsletter-popup-overlay').fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                jQuery("#newsletter-popup-overlay").click(
                        function () {
                            jQuery(this).fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                            if (newsletter_get_cookie("newsletter", null) == null) {
                        var newsletter_popup = parseInt(newsletter_get_cookie("newsletter_popup", 0));
                        newsletter_set_cookie("newsletter_popup", newsletter_popup + 1, 30);
                        if (newsletter_popup == 0) {
                            jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                            setTimeout(newsletter_popup_open,
            2000);
                        }
                    }
                    });

            function newsletter_popup_open() {
                jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                //jQuery('#overlay').css('height', $(document).height());
                jQuery('#newsletter-popup-overlay').fadeIn('fast');
                var windowW = jQuery(window).width();
                var windowH = jQuery(window).height();
                //var modalW = jQuery('#box').width();
                //var modalH = jQuery('#box').height();
                /*
                 jQuery('#box').css({
                 "top": ((windowH - modalH) / 2 + $(document).scrollTop()) + "px",
                 "left": ((windowW - modalW) / 2) + "px"
                 });
                 */
                jQuery('#newsletter-popup-container').fadeIn('slow');
                return false;
            }
        </script>
        
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Espa\u00f1a","api_location":"City Center","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[20.5,68.9],"today_humidity":43,"today_wind_speed":[5.1,3.2],"today_min":[20,68],"today_max":[21,69.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1494504000,"day_temp":[17,63],"day_name":"Jue","owm_day_index":2},{"timestamp":1494590400,"day_temp":[14,58],"day_name":"Vie","owm_day_index":3},{"timestamp":1494676800,"day_temp":[17,63],"day_name":"Sab","owm_day_index":4},{"timestamp":1494763200,"day_temp":[19,66],"day_name":"Dom","owm_day_index":5},{"timestamp":1494849600,"day_temp":[25,76],"day_name":"Lun","owm_day_index":6}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_69_59124835320c0","location":"Spain","api_location":"City Center","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[21,69.8],"today_humidity":37,"today_wind_speed":[5.1,3.2],"today_min":[21,69.8],"today_max":[21,69.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1494504000,"day_temp":[17,63],"day_name":"Jue","owm_day_index":2},{"timestamp":1494590400,"day_temp":[14,58],"day_name":"Vie","owm_day_index":3},{"timestamp":1494676800,"day_temp":[17,63],"day_name":"Sab","owm_day_index":4},{"timestamp":1494763200,"day_temp":[19,66],"day_name":"Dom","owm_day_index":5},{"timestamp":1494849600,"day_temp":[25,76],"day_name":"Lun","owm_day_index":6}],"api_key":"0c3f5c17cf5499acaabff3ff594eec5c"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[98408]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.agroinformacion.com/wp-content/themes/Agro/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.agroinformacion.com/wp-content/themes/Agro';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Estoy de acuerdo</a><a href="http://www.agroinformacion.com/aviso-legal/" target="_blank" id="cn-more-info" class="button bootstrap">Leer más</a>
				</div>
			</div>
</body>
</html>
<!-- Dynamic page generated in 3.166 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-05-10 00:52:37 -->

<!-- Compression = gzip -->