<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Temen que el proteccionismo de Trump contra la aceituna española se convierta en un precedente a otros sectores - Agroinformacion</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.agroinformacion.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.agroinformacion.com/wp-content/uploads/2017/07/TRUMP-ACEITUNA-ESPAÑOLA.jpg" /><link rel="icon" type="image/png" href="http://www.agroinformacion.com/wp-content/uploads/2016/06/faviconAgro16x16.png">        <style>

            #newsletter-close {
                position: absolute;
                right: -10px;
                top: -10px;
                cursor: pointer;
            }
            #newsletter-popup-overlay {
                display: none;
                background:#000;
                position:fixed;
                top:0;
                bottom: 0;
                right: 0;
                left:0px;
                z-index:10000;
                cursor:pointer;
                opacity: .7;
                filter: alpha(opacity=70);
                -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)";
            }

            #newsletter-popup-container {
                display: none;
                position:fixed;
                top:0;
                bottom:0;
                right:0;
                left:0;
                z-index:11000;
            }

            #newsletter-popup{
                position: relative;
                margin: 100px auto;
                background-color:#fff;
                width: 510px;
                height: 360px;
                border: 3px solid #333;
                border-radius: 10px;
                box-sizing: content-box;
            }

            @media (max-width: 768px) {
                #newsletter-popup{
                    width: 90%;
                    margin: 30px auto;
                }
            }
            #newsletter-iframe {
                margin: 5px;
                width: 500px;
                height: 350px;
                border: 0;
                xmargin: 0;
            }
        </style>
        
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.agroinformacion.com/preguntan-a-la-ce-que-va-a-hacer-ante-el-proteccionismo-de-trump-contra-la-aceituna-espanola/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Temen que el proteccionismo de Trump contra la aceituna española se convierta en un precedente a otros sectores - Agroinformacion" />
<meta property="og:description" content="El Grupo Socialista en la Eurocámara ha preguntado a la Comisión Europea qué medidas, &#8220;tanto a nivel técnico como político, piensa tomar para contrarrestar la maniobra proteccionista de la Administración Trump contra la aceituna española&#8221;, en especial porque puede convertirse en un precedente para poner en cuestión otras exportaciones europeas. En una pregunta prioritaria a &hellip;" />
<meta property="og:url" content="http://www.agroinformacion.com/preguntan-a-la-ce-que-va-a-hacer-ante-el-proteccionismo-de-trump-contra-la-aceituna-espanola/" />
<meta property="og:site_name" content="Agroinformacion" />
<meta property="article:section" content="Agricultura" />
<meta property="article:published_time" content="2017-07-18T00:23:01+00:00" />
<meta property="article:modified_time" content="2017-07-18T00:23:56+00:00" />
<meta property="og:updated_time" content="2017-07-18T00:23:56+00:00" />
<meta property="og:image" content="http://www.agroinformacion.com/wp-content/uploads/2017/07/TRUMP-ACEITUNA-ESPAÑOLA.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="688" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El Grupo Socialista en la Eurocámara ha preguntado a la Comisión Europea qué medidas, &#8220;tanto a nivel técnico como político, piensa tomar para contrarrestar la maniobra proteccionista de la Administración Trump contra la aceituna española&#8221;, en especial porque puede convertirse en un precedente para poner en cuestión otras exportaciones europeas. En una pregunta prioritaria a [&hellip;]" />
<meta name="twitter:title" content="Temen que el proteccionismo de Trump contra la aceituna española se convierta en un precedente a otros sectores - Agroinformacion" />
<meta name="twitter:image" content="http://www.agroinformacion.com/wp-content/uploads/2017/07/TRUMP-ACEITUNA-ESPAÑOLA.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Feed" href="http://www.agroinformacion.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; RSS de los comentarios" href="http://www.agroinformacion.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Temen que el proteccionismo de Trump contra la aceituna española se convierta en un precedente a otros sectores RSS de los comentarios" href="http://www.agroinformacion.com/preguntan-a-la-ce-que-va-a-hacer-ante-el-proteccionismo-de-trump-contra-la-aceituna-espanola/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.agroinformacion.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.agroinformacion.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.agroinformacion.com/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.agroinformacion.com/wp-content/plugins/newsletter/subscription/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.agroinformacion.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.agroinformacion.com/wp-content/themes/Agro/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.agroinformacion.com/wp-json/' />
<link rel='shortlink' href='http://www.agroinformacion.com/?p=103607' />
<link rel="alternate" type="application/json+oembed" href="http://www.agroinformacion.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.agroinformacion.com%2Fpreguntan-a-la-ce-que-va-a-hacer-ante-el-proteccionismo-de-trump-contra-la-aceituna-espanola%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.agroinformacion.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.agroinformacion.com%2Fpreguntan-a-la-ce-que-va-a-hacer-ante-el-proteccionismo-de-trump-contra-la-aceituna-espanola%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.agroinformacion.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/www.agroinformacion.com\/wp-content\/themes\/Agro";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #a54312;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #a54312 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #a54312;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #a54312 transparent transparent transparent;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #a54312;
    }

    
    .td-sub-footer-container {
        background-color: #a54312;
    }

    
    .top-header-menu > li > a,
    .td-weather-top-widget .td-weather-now .td-big-degrees,
    .td-weather-top-widget .td-weather-header .td-weather-city,
    .td-header-sp-top-menu .td_data_time {
        font-size:12px;
	line-height:38px;
	
    }
    
    ul.sf-menu > .td-menu-item > a {
        font-size:13px;
	line-height:38px;
	font-style:normal;
	font-weight:bold;
	text-transform:capitalize;
	
    }
    
    .td_mod_mega_menu .item-details a {
        font-size:13px;
	line-height:38px;
	
    }
    
    .top-header-menu > li,
    .td-header-sp-top-menu,
    #td-outer-wrap .td-header-sp-top-widget {
        line-height: 38px;
    }

    
    @media (min-width: 768px) {
        #td-header-menu {
            min-height: 38px !important;
        }
        .td-header-style-4 .td-main-menu-logo img,
        .td-header-style-5 .td-main-menu-logo img,
        .td-header-style-6 .td-main-menu-logo img,
        .td-header-style-7 .td-header-sp-logo img,
        .td-header-style-12 .td-main-menu-logo img {
            max-height: 38px;
        }
        .td-header-style-4 .td-main-menu-logo,
        .td-header-style-5 .td-main-menu-logo,
        .td-header-style-6 .td-main-menu-logo,
        .td-header-style-7 .td-header-sp-logo,
        .td-header-style-12 .td-main-menu-logo {
            height: 38px;
        }
        .td-header-style-4 .td-main-menu-logo a,
        .td-header-style-5 .td-main-menu-logo a,
        .td-header-style-6 .td-main-menu-logo a,
        .td-header-style-7 .td-header-sp-logo a,
        .td-header-style-7 .td-header-sp-logo img,
        .td-header-style-7 .header-search-wrap .td-icon-search,
        .td-header-style-12 .td-main-menu-logo a,
        .td-header-style-12 .td-header-menu-wrap .sf-menu > li > a {
            line-height: 38px;
        }
        .td-header-style-7 .sf-menu {
            margin-top: 0;
        }
        .td-header-style-7 #td-top-search {
            top: 0;
            bottom: 0;
        }
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2021309-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.agroinformacion.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.agroinformacion.com/category/agricultura/",
                                "name": "Agricultura"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.agroinformacion.com/preguntan-a-la-ce-que-va-a-hacer-ante-el-proteccionismo-de-trump-contra-la-aceituna-espanola/",
                                "name": "Temen que el proteccionismo de Trump contra la aceituna española se convierta..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-103607 single-format-standard global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-466"><a href="http://www.agroinformacion.com/">Inicio</a></li>
<li id="menu-item-404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-404"><a href="http://www.agroinformacion.com/category/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li>
	<li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li>
	<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li>
	<li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li>
	<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li>
	<li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li>
</ul>
</li>
<li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-410"><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li>
	<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li>
	<li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li>
	<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li>
	<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li>
	<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li>
	<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-416"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li>
	<li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li>
	<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li>
</ul>
</li>
<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-418"><a href="http://www.agroinformacion.com/category/ganaderia/">Ganadería<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li>
	<li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li>
	<li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li>
	<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li>
	<li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li>
	<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li>
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li>
	<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li>
	<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li>
</ul>
</li>
<li id="menu-item-424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-424"><a href="http://www.agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li>
	<li id="menu-item-425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li>
	<li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li>
	<li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li>
	<li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li>
	<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li>
	<li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li>
	<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li>
	<li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li>
</ul>
</li>
<li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-434"><a href="http://www.agroinformacion.com/category/calidad/">Calidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li>
	<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li>
	<li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li>
	<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li>
</ul>
</li>
<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-439"><a href="http://www.agroinformacion.com/category/desarrollo-rural/">Desarrollo rural<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li>
	<li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li>
	<li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li>
	<li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li>
</ul>
</li>
<li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-444"><a href="http://www.agroinformacion.com/category/medio-ambiente/">Medio ambiente<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li>
	<li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li>
	<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li>
	<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li>
	<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li>
</ul>
</li>
<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-449"><a href="http://www.agroinformacion.com/category/agua/">Agua<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li>
	<li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li>
	<li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li>
	<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li>
	<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li>
</ul>
</li>
<li id="menu-item-93136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93136"><a href="http://www.agroinformacion.com/category/opinion/">Opinión</a></li>
<li id="menu-item-101548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101548"><a href="http://www.agroinformacion.com/contacto/">Contacto</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenid@!</span>Acceder a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperar contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.agroinformacion.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">26</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">España</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Martes, 18 Julio 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-399"><a href="http://www.agroinformacion.es/foro/">Foro Agroinformación</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-468"><a href="http://www.agroinformacion.com/contacto/">Contacto</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
        <!--
añadiendo mas publicidad
--><div class="td-header-style-22"><ins data-revive-zoneid="23" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
<div class="td-header-style-23"><ins data-revive-zoneid="22" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></script></div>
      <!--
fin mas publicidad
-->
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.agroinformacion.com/">
                <img src="http://www.agroinformacion.com/wp-content/uploads/2017/03/2agro-recoleccion400x102.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/>
                <span class="td-visual-hidden">Agroinformacion</span>
            </a>
                    </div>
            <div class="td-header-style-25"><!--/* *zona junto logo cabecera 2
  */-->

<ins data-revive-zoneid="2" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-24"><!--/*
  *zona junto logo cabecera
 
  */-->

<ins data-revive-zoneid="1" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
            <!--publis bajo logo
            <div class="td-header-style-26">php echo do_shortcode('[aas_zone zone_id="92332"]');  ?></div><div class="td-header-style-27">php echo do_shortcode('[aas_zone zone_id="92331"]');  ?></div><div class="td-header-style-28">php echo do_shortcode('[aas_zone zone_id="92330"]');  ?></div>  
            fin mas publicidad bajo logo-->
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.agroinformacion.com/">
			<img src="http://www.informaticabahia.com/agroinformacion/wp-content/uploads/sites/15/2016/05/logoagro.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.agroinformacion.com/">
			<img src="http://www.agroinformacion.com/wp-content/uploads/2017/03/2agro-recoleccion400x102.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-466"><a href="http://www.agroinformacion.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-404"><a href="http://www.agroinformacion.com/category/actualidad/">Actualidad</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_596d947815652_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_596d947815652" ><script>var block_td_uid_1_596d947815652 = new tdBlock();
block_td_uid_1_596d947815652.id = "td_uid_1_596d947815652";
block_td_uid_1_596d947815652.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_596d947815652_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_596d947815652_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_596d947815652.td_column_number = "3";
block_td_uid_1_596d947815652.block_type = "td_block_mega_menu";
block_td_uid_1_596d947815652.post_count = "4";
block_td_uid_1_596d947815652.found_posts = "6588";
block_td_uid_1_596d947815652.header_color = "";
block_td_uid_1_596d947815652.ajax_pagination_infinite_stop = "";
block_td_uid_1_596d947815652.max_num_pages = "1647";
tdBlocksArray.push(block_td_uid_1_596d947815652);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_596d947815652" id="td_uid_2_596d947837b33" data-td_block_id="td_uid_1_596d947815652" data-td_filter_value="" href="http://www.agroinformacion.com/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_596d947815652"  id="td_uid_3_596d947837c15" data-td_block_id="td_uid_1_596d947815652" data-td_filter_value="7" href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a><a class="mega-menu-sub-cat-td_uid_1_596d947815652"  id="td_uid_4_596d947837d15" data-td_block_id="td_uid_1_596d947815652" data-td_filter_value="17" href="http://www.agroinformacion.com/category/actualidad/espana/">España</a><a class="mega-menu-sub-cat-td_uid_1_596d947815652"  id="td_uid_5_596d947837e0c" data-td_block_id="td_uid_1_596d947815652" data-td_filter_value="43" href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a><a class="mega-menu-sub-cat-td_uid_1_596d947815652"  id="td_uid_6_596d947837f00" data-td_block_id="td_uid_1_596d947815652" data-td_filter_value="34" href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a><a class="mega-menu-sub-cat-td_uid_1_596d947815652"  id="td_uid_7_596d947837ff0" data-td_block_id="td_uid_1_596d947815652" data-td_filter_value="53" href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></div></div><div id=td_uid_1_596d947815652 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/tejerina-esta-convencida-de-que-europa-permitira-adelantar-el-70-de-las-ayudas-de-la-pac-por-la-sequia/" rel="bookmark" title="Tejerina está convencida de que Europa permitirá adelantar el 70% de las ayudas de la PAC por la sequía"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/PAC-AYUDAS-UE-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/PAC-AYUDAS-UE-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/07/PAC-AYUDAS-UE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tejerina está convencida de que Europa permitirá adelantar el 70% de las ayudas de la PAC por la sequía"/></a></div>                <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/tejerina-esta-convencida-de-que-europa-permitira-adelantar-el-70-de-las-ayudas-de-la-pac-por-la-sequia/" rel="bookmark" title="Tejerina está convencida de que Europa permitirá adelantar el 70% de las ayudas de la PAC por la sequía">Tejerina está convencida de que Europa permitirá adelantar el 70% de las ayudas de la PAC por la sequía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/gobierno-da-diez-dias-poder-acceder-las-ayudas-fomento-los-seguros-agrarios-965-000-euros/" rel="bookmark" title="El Gobierno da diez días para poder acceder a las ayudas para el fomento de los seguros agrarios por 965.000 euros"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/FOMENTO-DE-LOS-SEGUROS-AGRARIOS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/FOMENTO-DE-LOS-SEGUROS-AGRARIOS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/07/FOMENTO-DE-LOS-SEGUROS-AGRARIOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Gobierno da diez días para poder acceder a las ayudas para el fomento de los seguros agrarios por 965.000 euros"/></a></div>                <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/gobierno-da-diez-dias-poder-acceder-las-ayudas-fomento-los-seguros-agrarios-965-000-euros/" rel="bookmark" title="El Gobierno da diez días para poder acceder a las ayudas para el fomento de los seguros agrarios por 965.000 euros">El Gobierno da diez días para poder acceder a las ayudas para el fomento de los seguros agrarios por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/plan-renove-maquinaria-agricola-llega-peor-momento-mas-costes-sequia-bajas-cosechas/" rel="bookmark" title="El Plan Renove de maquinaria agrícola llega en el peor momento, con más costes, sequía y bajas cosechas"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/PLAN-RENOVE-AGRARIO-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/PLAN-RENOVE-AGRARIO-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/07/PLAN-RENOVE-AGRARIO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Plan Renove de maquinaria agrícola llega en el peor momento, con más costes, sequía y bajas cosechas"/></a></div>                <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/plan-renove-maquinaria-agricola-llega-peor-momento-mas-costes-sequia-bajas-cosechas/" rel="bookmark" title="El Plan Renove de maquinaria agrícola llega en el peor momento, con más costes, sequía y bajas cosechas">El Plan Renove de maquinaria agrícola llega en el peor momento, con más costes, sequía y bajas cosechas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/estafa-internet-detenidas-dos-personas-13-delitos-la-venta-maquinaria-agricola/" rel="bookmark" title="Estafa por internet: Detenidas dos personas por 13 delitos por la venta fraudulenta de maquinaria agrícola"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/ESTAFA-POR-INTERNET-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/ESTAFA-POR-INTERNET-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/07/ESTAFA-POR-INTERNET-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estafa por internet: Detenidas dos personas por 13 delitos por la venta fraudulenta de maquinaria agrícola"/></a></div>                <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/estafa-internet-detenidas-dos-personas-13-delitos-la-venta-maquinaria-agricola/" rel="bookmark" title="Estafa por internet: Detenidas dos personas por 13 delitos por la venta fraudulenta de maquinaria agrícola">Estafa por internet: Detenidas dos personas por 13 delitos por la venta fraudulenta de maquinaria agrícola</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_596d947815652" data-td_block_id="td_uid_1_596d947815652"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_596d947815652" data-td_block_id="td_uid_1_596d947815652"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-405"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-406"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-464"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-408"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-410"><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_596d94785a0a0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_596d94785a0a0" ><script>var block_td_uid_8_596d94785a0a0 = new tdBlock();
block_td_uid_8_596d94785a0a0.id = "td_uid_8_596d94785a0a0";
block_td_uid_8_596d94785a0a0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_596d94785a0a0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_596d94785a0a0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_596d94785a0a0.td_column_number = "3";
block_td_uid_8_596d94785a0a0.block_type = "td_block_mega_menu";
block_td_uid_8_596d94785a0a0.post_count = "4";
block_td_uid_8_596d94785a0a0.found_posts = "5311";
block_td_uid_8_596d94785a0a0.header_color = "";
block_td_uid_8_596d94785a0a0.ajax_pagination_infinite_stop = "";
block_td_uid_8_596d94785a0a0.max_num_pages = "1328";
tdBlocksArray.push(block_td_uid_8_596d94785a0a0);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_596d94785a0a0" id="td_uid_9_596d9478804f5" data-td_block_id="td_uid_8_596d94785a0a0" data-td_filter_value="" href="http://www.agroinformacion.com/category/agricultura/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_596d94785a0a0"  id="td_uid_10_596d9478805df" data-td_block_id="td_uid_8_596d94785a0a0" data-td_filter_value="9" href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a><a class="mega-menu-sub-cat-td_uid_8_596d94785a0a0"  id="td_uid_11_596d9478806de" data-td_block_id="td_uid_8_596d94785a0a0" data-td_filter_value="10" href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a><a class="mega-menu-sub-cat-td_uid_8_596d94785a0a0"  id="td_uid_12_596d9478807d4" data-td_block_id="td_uid_8_596d94785a0a0" data-td_filter_value="12" href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a><a class="mega-menu-sub-cat-td_uid_8_596d94785a0a0"  id="td_uid_13_596d9478808c7" data-td_block_id="td_uid_8_596d94785a0a0" data-td_filter_value="19" href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a><a class="mega-menu-sub-cat-td_uid_8_596d94785a0a0"  id="td_uid_14_596d9478809b8" data-td_block_id="td_uid_8_596d94785a0a0" data-td_filter_value="21" href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a><a class="mega-menu-sub-cat-td_uid_8_596d94785a0a0"  id="td_uid_15_596d947880aa9" data-td_block_id="td_uid_8_596d94785a0a0" data-td_filter_value="31" href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a><a class="mega-menu-sub-cat-td_uid_8_596d94785a0a0"  id="td_uid_16_596d947880b99" data-td_block_id="td_uid_8_596d94785a0a0" data-td_filter_value="35" href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a><a class="mega-menu-sub-cat-td_uid_8_596d94785a0a0"  id="td_uid_17_596d947880c89" data-td_block_id="td_uid_8_596d94785a0a0" data-td_filter_value="56" href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></div></div><div id=td_uid_8_596d94785a0a0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/preguntan-a-la-ce-que-va-a-hacer-ante-el-proteccionismo-de-trump-contra-la-aceituna-espanola/" rel="bookmark" title="Temen que el proteccionismo de Trump contra la aceituna española se convierta en un precedente a otros sectores"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/TRUMP-ACEITUNA-ESPAÑOLA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/TRUMP-ACEITUNA-ESPAÑOLA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/07/TRUMP-ACEITUNA-ESPAÑOLA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Temen que el proteccionismo de Trump contra la aceituna española se convierta en un precedente a otros sectores"/></a></div>                <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/preguntan-a-la-ce-que-va-a-hacer-ante-el-proteccionismo-de-trump-contra-la-aceituna-espanola/" rel="bookmark" title="Temen que el proteccionismo de Trump contra la aceituna española se convierta en un precedente a otros sectores">Temen que el proteccionismo de Trump contra la aceituna española se convierta en un precedente a otros sectores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-brote-de-xylella-en-la-peninsula-puede-atacar-mas-al-almendro-y-los-frutales-que-al-olivar/" rel="bookmark" title="El brote de Xylella detectado en la península puede atacar más al almendro y los frutales que al olivar"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/EL-BROTE-DE-XYLELLA-C-VALENCIANA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/EL-BROTE-DE-XYLELLA-C-VALENCIANA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/07/EL-BROTE-DE-XYLELLA-C-VALENCIANA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El brote de Xylella detectado en la península puede atacar más al almendro y los frutales que al olivar"/></a></div>                <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-brote-de-xylella-en-la-peninsula-puede-atacar-mas-al-almendro-y-los-frutales-que-al-olivar/" rel="bookmark" title="El brote de Xylella detectado en la península puede atacar más al almendro y los frutales que al olivar">El brote de Xylella detectado en la península puede atacar más al almendro y los frutales que al olivar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/los-precios-los-cereales-repuntan-los-mercados-mayoristas-segun-accoe/" rel="bookmark" title="Los precios de los cereales repuntan en los mercados mayoristas según Accoe"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/LOS-MERCADOS-MAYORISTAS-CEREALES-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/LOS-MERCADOS-MAYORISTAS-CEREALES-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/07/LOS-MERCADOS-MAYORISTAS-CEREALES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los precios de los cereales repuntan en los mercados mayoristas según Accoe"/></a></div>                <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/los-precios-los-cereales-repuntan-los-mercados-mayoristas-segun-accoe/" rel="bookmark" title="Los precios de los cereales repuntan en los mercados mayoristas según Accoe">Los precios de los cereales repuntan en los mercados mayoristas según Accoe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-ministerio-constata-mas-patata-temprana-128-y-preve-mas-produccion-de-almendra-154/" rel="bookmark" title="El Ministerio constata más patata temprana (+12,8 %) y prevé más producción de almendra (+15,4 %)"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/MINISTERIO-PATATA-TEMPRANA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/MINISTERIO-PATATA-TEMPRANA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/07/MINISTERIO-PATATA-TEMPRANA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Ministerio constata más patata temprana (+12,8 %) y prevé más producción de almendra (+15,4 %)"/></a></div>                <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-ministerio-constata-mas-patata-temprana-128-y-preve-mas-produccion-de-almendra-154/" rel="bookmark" title="El Ministerio constata más patata temprana (+12,8 %) y prevé más producción de almendra (+15,4 %)">El Ministerio constata más patata temprana (+12,8 %) y prevé más producción de almendra (+15,4 %)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_596d94785a0a0" data-td_block_id="td_uid_8_596d94785a0a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_596d94785a0a0" data-td_block_id="td_uid_8_596d94785a0a0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-411"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-412"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-413"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-414"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-415"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-416"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-455"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-417"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-418"><a href="http://www.agroinformacion.com/category/ganaderia/">Ganadería</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_596d9478a8f3b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_596d9478a8f3b" ><script>var block_td_uid_18_596d9478a8f3b = new tdBlock();
block_td_uid_18_596d9478a8f3b.id = "td_uid_18_596d9478a8f3b";
block_td_uid_18_596d9478a8f3b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_596d9478a8f3b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_596d9478a8f3b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_596d9478a8f3b.td_column_number = "3";
block_td_uid_18_596d9478a8f3b.block_type = "td_block_mega_menu";
block_td_uid_18_596d9478a8f3b.post_count = "4";
block_td_uid_18_596d9478a8f3b.found_posts = "3023";
block_td_uid_18_596d9478a8f3b.header_color = "";
block_td_uid_18_596d9478a8f3b.ajax_pagination_infinite_stop = "";
block_td_uid_18_596d9478a8f3b.max_num_pages = "756";
tdBlocksArray.push(block_td_uid_18_596d9478a8f3b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_596d9478a8f3b" id="td_uid_19_596d9478bf436" data-td_block_id="td_uid_18_596d9478a8f3b" data-td_filter_value="" href="http://www.agroinformacion.com/category/ganaderia/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_596d9478a8f3b"  id="td_uid_20_596d9478bf517" data-td_block_id="td_uid_18_596d9478a8f3b" data-td_filter_value="60" href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a><a class="mega-menu-sub-cat-td_uid_18_596d9478a8f3b"  id="td_uid_21_596d9478bf614" data-td_block_id="td_uid_18_596d9478a8f3b" data-td_filter_value="61" href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a><a class="mega-menu-sub-cat-td_uid_18_596d9478a8f3b"  id="td_uid_22_596d9478bf70c" data-td_block_id="td_uid_18_596d9478a8f3b" data-td_filter_value="67" href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a><a class="mega-menu-sub-cat-td_uid_18_596d9478a8f3b"  id="td_uid_23_596d9478bf7fd" data-td_block_id="td_uid_18_596d9478a8f3b" data-td_filter_value="39" href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a><a class="mega-menu-sub-cat-td_uid_18_596d9478a8f3b"  id="td_uid_24_596d9478bf8f0" data-td_block_id="td_uid_18_596d9478a8f3b" data-td_filter_value="42" href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a><a class="mega-menu-sub-cat-td_uid_18_596d9478a8f3b"  id="td_uid_25_596d9478bf9de" data-td_block_id="td_uid_18_596d9478a8f3b" data-td_filter_value="48" href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a><a class="mega-menu-sub-cat-td_uid_18_596d9478a8f3b"  id="td_uid_26_596d9478bfacd" data-td_block_id="td_uid_18_596d9478a8f3b" data-td_filter_value="51" href="http://www.agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a><a class="mega-menu-sub-cat-td_uid_18_596d9478a8f3b"  id="td_uid_27_596d9478bfbbb" data-td_block_id="td_uid_18_596d9478a8f3b" data-td_filter_value="54" href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a><a class="mega-menu-sub-cat-td_uid_18_596d9478a8f3b"  id="td_uid_28_596d9478bfcaf" data-td_block_id="td_uid_18_596d9478a8f3b" data-td_filter_value="55" href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></div></div><div id=td_uid_18_596d9478a8f3b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/los-nuevos-cortes-de-carne-del-cordero-y-lechal-perfectos-para-el-verano/" rel="bookmark" title="Los nuevos cortes de carne del cordero y lechal, perfectos para disfrutar en el verano"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/DEL-CORDERO-Y-LECHAL-VERANO-INTEROVIC-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/DEL-CORDERO-Y-LECHAL-VERANO-INTEROVIC-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/07/DEL-CORDERO-Y-LECHAL-VERANO-INTEROVIC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los nuevos cortes de carne del cordero y lechal, perfectos para disfrutar en el verano"/></a></div>                <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/los-nuevos-cortes-de-carne-del-cordero-y-lechal-perfectos-para-el-verano/" rel="bookmark" title="Los nuevos cortes de carne del cordero y lechal, perfectos para disfrutar en el verano">Los nuevos cortes de carne del cordero y lechal, perfectos para disfrutar en el verano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/65-detenidos-siete-comunidades-autonomas-vender-carne-caballo-no-apta-consumo-humano/" rel="bookmark" title="65 detenidos en siete comunidades autónomas por vender carne de caballo no apta para el consumo humano"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/CARNE-DE-CABALLO-DETENIDOS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/CARNE-DE-CABALLO-DETENIDOS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/07/CARNE-DE-CABALLO-DETENIDOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="65 detenidos en siete comunidades autónomas por vender carne de caballo no apta para el consumo humano"/></a></div>                <a href="http://www.agroinformacion.com/category/destacados/" class="td-post-category">Destacados</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/65-detenidos-siete-comunidades-autonomas-vender-carne-caballo-no-apta-consumo-humano/" rel="bookmark" title="65 detenidos en siete comunidades autónomas por vender carne de caballo no apta para el consumo humano">65 detenidos en siete comunidades autónomas por vender carne de caballo no apta para el consumo humano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-union-exige-que-se-frene-la-entrada-de-ovino-desde-marruecos-ante-el-temor-de-la-llegada-de-la-fiebre-aftosa/" rel="bookmark" title="Exigen que se frene la entrada de ovino desde Marruecos ante el temor de la llegada de la fiebre aftosa"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/FIEBRE-AFTOSA-OVINO-MARRUECOS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/FIEBRE-AFTOSA-OVINO-MARRUECOS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/07/FIEBRE-AFTOSA-OVINO-MARRUECOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exigen que se frene la entrada de ovino desde Marruecos ante el temor de la llegada de la fiebre aftosa"/></a></div>                <a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/" class="td-post-category">Equino y ganadería de lidia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-union-exige-que-se-frene-la-entrada-de-ovino-desde-marruecos-ante-el-temor-de-la-llegada-de-la-fiebre-aftosa/" rel="bookmark" title="Exigen que se frene la entrada de ovino desde Marruecos ante el temor de la llegada de la fiebre aftosa">Exigen que se frene la entrada de ovino desde Marruecos ante el temor de la llegada de la fiebre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/muere-pastor-sevilla-arrollado-tren-cercanias-cuando-cruzaba-la-via-rebano/" rel="bookmark" title="Muere un pastor en Sevilla arrollado por un tren de Cercanías cuando cruzaba la vía con su rebaño"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/CERCANÍAS-MUERE-PASTOR-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/CERCANÍAS-MUERE-PASTOR-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/07/CERCANÍAS-MUERE-PASTOR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muere un pastor en Sevilla arrollado por un tren de Cercanías cuando cruzaba la vía con su rebaño"/></a></div>                <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/muere-pastor-sevilla-arrollado-tren-cercanias-cuando-cruzaba-la-via-rebano/" rel="bookmark" title="Muere un pastor en Sevilla arrollado por un tren de Cercanías cuando cruzaba la vía con su rebaño">Muere un pastor en Sevilla arrollado por un tren de Cercanías cuando cruzaba la vía con su rebaño</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_596d9478a8f3b" data-td_block_id="td_uid_18_596d9478a8f3b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_596d9478a8f3b" data-td_block_id="td_uid_18_596d9478a8f3b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-420"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-423"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-457"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-459"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-422"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-424"><a href="http://www.agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_596d9478e7ff2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_596d9478e7ff2" ><script>var block_td_uid_29_596d9478e7ff2 = new tdBlock();
block_td_uid_29_596d9478e7ff2.id = "td_uid_29_596d9478e7ff2";
block_td_uid_29_596d9478e7ff2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_596d9478e7ff2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_596d9478e7ff2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_596d9478e7ff2.td_column_number = "3";
block_td_uid_29_596d9478e7ff2.block_type = "td_block_mega_menu";
block_td_uid_29_596d9478e7ff2.post_count = "4";
block_td_uid_29_596d9478e7ff2.found_posts = "1823";
block_td_uid_29_596d9478e7ff2.header_color = "";
block_td_uid_29_596d9478e7ff2.ajax_pagination_infinite_stop = "";
block_td_uid_29_596d9478e7ff2.max_num_pages = "456";
tdBlocksArray.push(block_td_uid_29_596d9478e7ff2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_596d9478e7ff2" id="td_uid_30_596d9478f2622" data-td_block_id="td_uid_29_596d9478e7ff2" data-td_filter_value="" href="http://www.agroinformacion.com/category/idi-salud/">Todo</a><a class="mega-menu-sub-cat-td_uid_29_596d9478e7ff2"  id="td_uid_31_596d9478f2714" data-td_block_id="td_uid_29_596d9478e7ff2" data-td_filter_value="58" href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a><a class="mega-menu-sub-cat-td_uid_29_596d9478e7ff2"  id="td_uid_32_596d9478f281c" data-td_block_id="td_uid_29_596d9478e7ff2" data-td_filter_value="59" href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a><a class="mega-menu-sub-cat-td_uid_29_596d9478e7ff2"  id="td_uid_33_596d9478f2919" data-td_block_id="td_uid_29_596d9478e7ff2" data-td_filter_value="62" href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a><a class="mega-menu-sub-cat-td_uid_29_596d9478e7ff2"  id="td_uid_34_596d9478f2a1c" data-td_block_id="td_uid_29_596d9478e7ff2" data-td_filter_value="63" href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a><a class="mega-menu-sub-cat-td_uid_29_596d9478e7ff2"  id="td_uid_35_596d9478f2b14" data-td_block_id="td_uid_29_596d9478e7ff2" data-td_filter_value="23" href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a><a class="mega-menu-sub-cat-td_uid_29_596d9478e7ff2"  id="td_uid_36_596d9478f2c0b" data-td_block_id="td_uid_29_596d9478e7ff2" data-td_filter_value="66" href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a><a class="mega-menu-sub-cat-td_uid_29_596d9478e7ff2"  id="td_uid_37_596d9478f2cff" data-td_block_id="td_uid_29_596d9478e7ff2" data-td_filter_value="24" href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a><a class="mega-menu-sub-cat-td_uid_29_596d9478e7ff2"  id="td_uid_38_596d9478f2df2" data-td_block_id="td_uid_29_596d9478e7ff2" data-td_filter_value="40" href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></div></div><div id=td_uid_29_596d9478e7ff2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/prohibir-el-uso-del-glifosato-le-podria-costar-al-campo-espanol-2-124-millones-de-euros/" rel="bookmark" title="Prohibir el uso del glifosato le podría costar al campo español 2.124 millones de euros"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/EL-USO-DEL-GLIFOSATO-COSTE-AEPLA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/EL-USO-DEL-GLIFOSATO-COSTE-AEPLA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/07/EL-USO-DEL-GLIFOSATO-COSTE-AEPLA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prohibir el uso del glifosato le podría costar al campo español 2.124 millones de euros"/></a></div>                <a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/" class="td-post-category">Biotecnología</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/prohibir-el-uso-del-glifosato-le-podria-costar-al-campo-espanol-2-124-millones-de-euros/" rel="bookmark" title="Prohibir el uso del glifosato le podría costar al campo español 2.124 millones de euros">Prohibir el uso del glifosato le podría costar al campo español 2.124 millones de euros</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/murcia-analiza-comportamiento-diversos-tipos-tomate-cultivo-hidroponico-fibra-coco-invernadero/" rel="bookmark" title="Murcia analiza el comportamiento de diversos tipos de tomate en cultivo hidropónico sobre fibra de coco en invernadero"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/COCO-TOMATE-MURCIA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/COCO-TOMATE-MURCIA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/07/COCO-TOMATE-MURCIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Murcia analiza el comportamiento de diversos tipos de tomate en cultivo hidropónico sobre fibra de coco en invernadero"/></a></div>                <a href="http://www.agroinformacion.com/category/idi-salud/" class="td-post-category">I+D+I &#8211; Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/murcia-analiza-comportamiento-diversos-tipos-tomate-cultivo-hidroponico-fibra-coco-invernadero/" rel="bookmark" title="Murcia analiza el comportamiento de diversos tipos de tomate en cultivo hidropónico sobre fibra de coco en invernadero">Murcia analiza el comportamiento de diversos tipos de tomate en cultivo hidropónico sobre fibra de coco en invernadero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/barbadillo-utiliza-tecnologia-inteligente-los-collarines-las-botellas-castillo-san-diego-entregar-premios-metalico/" rel="bookmark" title="Barbadillo utiliza tecnología inteligente en los collarines de sus botellas para entregar premios en metálico"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/TECNOLOGÍA-BARBADILLO-PREMIOS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/TECNOLOGÍA-BARBADILLO-PREMIOS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/07/TECNOLOGÍA-BARBADILLO-PREMIOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Barbadillo utiliza tecnología inteligente en los collarines de sus botellas para entregar premios en metálico"/></a></div>                <a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/" class="td-post-category">Bebidas-Viñedo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/barbadillo-utiliza-tecnologia-inteligente-los-collarines-las-botellas-castillo-san-diego-entregar-premios-metalico/" rel="bookmark" title="Barbadillo utiliza tecnología inteligente en los collarines de sus botellas para entregar premios en metálico">Barbadillo utiliza tecnología inteligente en los collarines de sus botellas para entregar premios en metálico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/topcon-innovacion-una-empresa-vinicola-tradicional-catalana-tecnologia-agricultura-precision/" rel="bookmark" title="Topcon: innovación en una empresa vinícola tradicional catalana con tecnología de Agricultura de Precisión"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/TOPCON-INNOVACIÓN-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/TOPCON-INNOVACIÓN-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/07/TOPCON-INNOVACIÓN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Topcon: innovación en una empresa vinícola tradicional catalana con tecnología de Agricultura de Precisión"/></a></div>                <a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/" class="td-post-category">Bebidas-Viñedo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/topcon-innovacion-una-empresa-vinicola-tradicional-catalana-tecnologia-agricultura-precision/" rel="bookmark" title="Topcon: innovación en una empresa vinícola tradicional catalana con tecnología de Agricultura de Precisión">Topcon: innovación en una empresa vinícola tradicional catalana con tecnología de Agricultura de Precisión</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_596d9478e7ff2" data-td_block_id="td_uid_29_596d9478e7ff2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_596d9478e7ff2" data-td_block_id="td_uid_29_596d9478e7ff2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-425"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-427"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-428"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-430"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-431"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-432"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-433"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-434"><a href="http://www.agroinformacion.com/category/calidad/">Calidad</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_39_596d947925bec_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_39_596d947925bec" ><script>var block_td_uid_39_596d947925bec = new tdBlock();
block_td_uid_39_596d947925bec.id = "td_uid_39_596d947925bec";
block_td_uid_39_596d947925bec.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_39_596d947925bec_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_596d947925bec_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_39_596d947925bec.td_column_number = "3";
block_td_uid_39_596d947925bec.block_type = "td_block_mega_menu";
block_td_uid_39_596d947925bec.post_count = "4";
block_td_uid_39_596d947925bec.found_posts = "3172";
block_td_uid_39_596d947925bec.header_color = "";
block_td_uid_39_596d947925bec.ajax_pagination_infinite_stop = "";
block_td_uid_39_596d947925bec.max_num_pages = "793";
tdBlocksArray.push(block_td_uid_39_596d947925bec);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_39_596d947925bec" id="td_uid_40_596d9479369e0" data-td_block_id="td_uid_39_596d947925bec" data-td_filter_value="" href="http://www.agroinformacion.com/category/calidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_39_596d947925bec"  id="td_uid_41_596d947936abc" data-td_block_id="td_uid_39_596d947925bec" data-td_filter_value="14" href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a><a class="mega-menu-sub-cat-td_uid_39_596d947925bec"  id="td_uid_42_596d947936bb9" data-td_block_id="td_uid_39_596d947925bec" data-td_filter_value="18" href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a><a class="mega-menu-sub-cat-td_uid_39_596d947925bec"  id="td_uid_43_596d947936cae" data-td_block_id="td_uid_39_596d947925bec" data-td_filter_value="37" href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a><a class="mega-menu-sub-cat-td_uid_39_596d947925bec"  id="td_uid_44_596d947936da0" data-td_block_id="td_uid_39_596d947925bec" data-td_filter_value="49" href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a><a class="mega-menu-sub-cat-td_uid_39_596d947925bec"  id="td_uid_45_596d947936e91" data-td_block_id="td_uid_39_596d947925bec" data-td_filter_value="50" href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></div></div><div id=td_uid_39_596d947925bec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/relevantes-blogs-gastronomicos-promocionan-esparrago-la-igp-huetor-tajar/" rel="bookmark" title="Relevantes blogs gastronómicos promocionan el espárrago de la IGP Huétor Tájar"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/IGP-ESPÁRRAGO-HUETOR-TAJAR-1-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/IGP-ESPÁRRAGO-HUETOR-TAJAR-1-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/07/IGP-ESPÁRRAGO-HUETOR-TAJAR-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Relevantes blogs gastronómicos promocionan el espárrago de la IGP Huétor Tájar"/></a></div>                <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/relevantes-blogs-gastronomicos-promocionan-esparrago-la-igp-huetor-tajar/" rel="bookmark" title="Relevantes blogs gastronómicos promocionan el espárrago de la IGP Huétor Tájar">Relevantes blogs gastronómicos promocionan el espárrago de la IGP Huétor Tájar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-ce-da-la-razon-a-la-junta-de-clm-en-el-conflicto-de-las-ayudas-a-la-agricultura-ecologica-de-2015/" rel="bookmark" title="La CE da la razón a la Junta de CLM en el conflicto de las ayudas a la agricultura ecológica de 2015"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/LA-AGRICULTURA-ECOLÓGICA-CLM-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/LA-AGRICULTURA-ECOLÓGICA-CLM-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/07/LA-AGRICULTURA-ECOLÓGICA-CLM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La CE da la razón a la Junta de CLM en el conflicto de las ayudas a la agricultura ecológica de 2015"/></a></div>                <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-ce-da-la-razon-a-la-junta-de-clm-en-el-conflicto-de-las-ayudas-a-la-agricultura-ecologica-de-2015/" rel="bookmark" title="La CE da la razón a la Junta de CLM en el conflicto de las ayudas a la agricultura ecológica de 2015">La CE da la razón a la Junta de CLM en el conflicto de las ayudas a la agricultura&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/alcarria-flora-invita-a-eurodiputados-a-conocer-la-transformacion-de-la-lavanda-y-los-problemas-de-la-reglamentacion-reach/" rel="bookmark" title="Alcarria Flora invita a eurodiputados a conocer la transformación de la lavanda y los problemas de la Reglamentación REACH"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/ALCARRIA-FLORA-LAVANDA-EURODIPUTADOS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/ALCARRIA-FLORA-LAVANDA-EURODIPUTADOS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/07/ALCARRIA-FLORA-LAVANDA-EURODIPUTADOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alcarria Flora invita a eurodiputados a conocer la transformación de la lavanda y los problemas de la Reglamentación REACH"/></a></div>                <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/alcarria-flora-invita-a-eurodiputados-a-conocer-la-transformacion-de-la-lavanda-y-los-problemas-de-la-reglamentacion-reach/" rel="bookmark" title="Alcarria Flora invita a eurodiputados a conocer la transformación de la lavanda y los problemas de la Reglamentación REACH">Alcarria Flora invita a eurodiputados a conocer la transformación de la lavanda y los problemas de la Reglamentación REACH</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/ladron-de-lunas-la-bodega-mas-premiada-en-el-concurso-de-cava-de-proava/" rel="bookmark" title="Ladrón de Lunas la bodega más premiada en el Concurso de Cava de PROAVA"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/LADRÓN-DE-LUNAS-PREMIOS-CAVA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/LADRÓN-DE-LUNAS-PREMIOS-CAVA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/07/LADRÓN-DE-LUNAS-PREMIOS-CAVA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ladrón de Lunas la bodega más premiada en el Concurso de Cava de PROAVA"/></a></div>                <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/ladron-de-lunas-la-bodega-mas-premiada-en-el-concurso-de-cava-de-proava/" rel="bookmark" title="Ladrón de Lunas la bodega más premiada en el Concurso de Cava de PROAVA">Ladrón de Lunas la bodega más premiada en el Concurso de Cava de PROAVA</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_596d947925bec" data-td_block_id="td_uid_39_596d947925bec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_596d947925bec" data-td_block_id="td_uid_39_596d947925bec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-436"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-437"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-461"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-462"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-438"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-439"><a href="http://www.agroinformacion.com/category/desarrollo-rural/">Desarrollo rural</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_46_596d9479548e2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_596d9479548e2" ><script>var block_td_uid_46_596d9479548e2 = new tdBlock();
block_td_uid_46_596d9479548e2.id = "td_uid_46_596d9479548e2";
block_td_uid_46_596d9479548e2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_46_596d9479548e2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_596d9479548e2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_46_596d9479548e2.td_column_number = "3";
block_td_uid_46_596d9479548e2.block_type = "td_block_mega_menu";
block_td_uid_46_596d9479548e2.post_count = "4";
block_td_uid_46_596d9479548e2.found_posts = "2036";
block_td_uid_46_596d9479548e2.header_color = "";
block_td_uid_46_596d9479548e2.ajax_pagination_infinite_stop = "";
block_td_uid_46_596d9479548e2.max_num_pages = "509";
tdBlocksArray.push(block_td_uid_46_596d9479548e2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_46_596d9479548e2" id="td_uid_47_596d947961027" data-td_block_id="td_uid_46_596d9479548e2" data-td_filter_value="" href="http://www.agroinformacion.com/category/desarrollo-rural/">Todo</a><a class="mega-menu-sub-cat-td_uid_46_596d9479548e2"  id="td_uid_48_596d947961117" data-td_block_id="td_uid_46_596d9479548e2" data-td_filter_value="26" href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a><a class="mega-menu-sub-cat-td_uid_46_596d9479548e2"  id="td_uid_49_596d94796121f" data-td_block_id="td_uid_46_596d9479548e2" data-td_filter_value="29" href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a><a class="mega-menu-sub-cat-td_uid_46_596d9479548e2"  id="td_uid_50_596d94796131c" data-td_block_id="td_uid_46_596d9479548e2" data-td_filter_value="30" href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a><a class="mega-menu-sub-cat-td_uid_46_596d9479548e2"  id="td_uid_51_596d947961414" data-td_block_id="td_uid_46_596d9479548e2" data-td_filter_value="38" href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a><a class="mega-menu-sub-cat-td_uid_46_596d9479548e2"  id="td_uid_52_596d94796150a" data-td_block_id="td_uid_46_596d9479548e2" data-td_filter_value="52" href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></div></div><div id=td_uid_46_596d9479548e2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/relevo-generacional-guia-practica-para-saber-las-claves-para-incorporarse-con-exito-a-la-agricultura/" rel="bookmark" title="Relevo generacional: Guía práctica para saber las Claves para incorporarse con éxito a la agricultura"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/CLAVES-INCPORACIÓN-JOVENES-TURRADO-ASAJA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/CLAVES-INCPORACIÓN-JOVENES-TURRADO-ASAJA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/07/CLAVES-INCPORACIÓN-JOVENES-TURRADO-ASAJA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Relevo generacional: Guía práctica para saber las Claves para incorporarse con éxito a la agricultura"/></a></div>                <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/relevo-generacional-guia-practica-para-saber-las-claves-para-incorporarse-con-exito-a-la-agricultura/" rel="bookmark" title="Relevo generacional: Guía práctica para saber las Claves para incorporarse con éxito a la agricultura">Relevo generacional: Guía práctica para saber las Claves para incorporarse con éxito a la agricultura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-lentitud-en-las-incorporaciones-de-jovenes-en-cyl-hace-inviable-la-promesa-de-sumar-5-000-jovenes-esta-legislatura/" rel="bookmark" title="La lentitud en las incorporaciones de jóvenes en CyL hace inviable la promesa de sumar 5.000 jóvenes esta legislatura"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/INCORPORACIÓN-DE-JÓVENES-ASJA-CASTILLA-Y-LEON-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/INCORPORACIÓN-DE-JÓVENES-ASJA-CASTILLA-Y-LEON-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/07/INCORPORACIÓN-DE-JÓVENES-ASJA-CASTILLA-Y-LEON-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La lentitud en las incorporaciones de jóvenes en CyL hace inviable la promesa de sumar 5.000 jóvenes esta legislatura"/></a></div>                <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-lentitud-en-las-incorporaciones-de-jovenes-en-cyl-hace-inviable-la-promesa-de-sumar-5-000-jovenes-esta-legislatura/" rel="bookmark" title="La lentitud en las incorporaciones de jóvenes en CyL hace inviable la promesa de sumar 5.000 jóvenes esta legislatura">La lentitud en las incorporaciones de jóvenes en CyL hace inviable la promesa de sumar 5.000 jóvenes esta legislatura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/podemos-resucita-fantasma-los-caciques-rurales-denuncia-acoso-militantes/" rel="bookmark" title="Podemos resucita el fantasma de los caciques rurales y denuncia acoso a sus militantes"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/PODEMOS-RURAL-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/PODEMOS-RURAL-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/07/PODEMOS-RURAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Podemos resucita el fantasma de los caciques rurales y denuncia acoso a sus militantes"/></a></div>                <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/podemos-resucita-fantasma-los-caciques-rurales-denuncia-acoso-militantes/" rel="bookmark" title="Podemos resucita el fantasma de los caciques rurales y denuncia acoso a sus militantes">Podemos resucita el fantasma de los caciques rurales y denuncia acoso a sus militantes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/aumento-del-enoturismo-consolida-la-segunda-edicion-la-verema-del-cava/" rel="bookmark" title="El aumento del enoturismo consolida la segunda edición de La Verema del Cava"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/LA-VEREMA-DEL-CAVA-ACTIVIDADES-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/LA-VEREMA-DEL-CAVA-ACTIVIDADES-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/07/LA-VEREMA-DEL-CAVA-ACTIVIDADES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El aumento del enoturismo consolida la segunda edición de La Verema del Cava"/></a></div>                <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/aumento-del-enoturismo-consolida-la-segunda-edicion-la-verema-del-cava/" rel="bookmark" title="El aumento del enoturismo consolida la segunda edición de La Verema del Cava">El aumento del enoturismo consolida la segunda edición de La Verema del Cava</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_596d9479548e2" data-td_block_id="td_uid_46_596d9479548e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_596d9479548e2" data-td_block_id="td_uid_46_596d9479548e2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-465"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-463"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-443"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-444"><a href="http://www.agroinformacion.com/category/medio-ambiente/">Medio ambiente</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_53_596d94797d12d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_596d94797d12d" ><script>var block_td_uid_53_596d94797d12d = new tdBlock();
block_td_uid_53_596d94797d12d.id = "td_uid_53_596d94797d12d";
block_td_uid_53_596d94797d12d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_53_596d94797d12d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_53_596d94797d12d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_53_596d94797d12d.td_column_number = "3";
block_td_uid_53_596d94797d12d.block_type = "td_block_mega_menu";
block_td_uid_53_596d94797d12d.post_count = "4";
block_td_uid_53_596d94797d12d.found_posts = "2739";
block_td_uid_53_596d94797d12d.header_color = "";
block_td_uid_53_596d94797d12d.ajax_pagination_infinite_stop = "";
block_td_uid_53_596d94797d12d.max_num_pages = "685";
tdBlocksArray.push(block_td_uid_53_596d94797d12d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_53_596d94797d12d" id="td_uid_54_596d9479875cb" data-td_block_id="td_uid_53_596d94797d12d" data-td_filter_value="" href="http://www.agroinformacion.com/category/medio-ambiente/">Todo</a><a class="mega-menu-sub-cat-td_uid_53_596d94797d12d"  id="td_uid_55_596d9479876a5" data-td_block_id="td_uid_53_596d94797d12d" data-td_filter_value="64" href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a><a class="mega-menu-sub-cat-td_uid_53_596d94797d12d"  id="td_uid_56_596d9479877a0" data-td_block_id="td_uid_53_596d94797d12d" data-td_filter_value="68" href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a><a class="mega-menu-sub-cat-td_uid_53_596d94797d12d"  id="td_uid_57_596d947987894" data-td_block_id="td_uid_53_596d94797d12d" data-td_filter_value="69" href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a><a class="mega-menu-sub-cat-td_uid_53_596d94797d12d"  id="td_uid_58_596d947987987" data-td_block_id="td_uid_53_596d94797d12d" data-td_filter_value="41" href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></div></div><div id=td_uid_53_596d94797d12d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/consejero-andaluz-apuesta-la-adaptacion-al-cambio-climatico-la-mayor-oportunidad-progreso-este-siglo/" rel="bookmark" title="El consejero andaluz apuesta por la adaptación al cambio climático como la mayor oportunidad de progreso de este siglo"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/CAMBIO-CLIMÁTICO-ANDALUCIA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/CAMBIO-CLIMÁTICO-ANDALUCIA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/07/CAMBIO-CLIMÁTICO-ANDALUCIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El consejero andaluz apuesta por la adaptación al cambio climático como la mayor oportunidad de progreso de este siglo"/></a></div>                <a href="http://www.agroinformacion.com/category/medio-ambiente/" class="td-post-category">Medio ambiente</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/consejero-andaluz-apuesta-la-adaptacion-al-cambio-climatico-la-mayor-oportunidad-progreso-este-siglo/" rel="bookmark" title="El consejero andaluz apuesta por la adaptación al cambio climático como la mayor oportunidad de progreso de este siglo">El consejero andaluz apuesta por la adaptación al cambio climático como la mayor oportunidad de progreso de este siglo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/intenso-calor-obliga-la-caza-afrontar-mayores-costes-agua-comida/" rel="bookmark" title="El intenso calor obliga a la caza a afrontar mayores costes en agua y comida"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/LA-CAZA-SEQUÍA-COSTES-EXTREMADURA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/LA-CAZA-SEQUÍA-COSTES-EXTREMADURA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/07/LA-CAZA-SEQUÍA-COSTES-EXTREMADURA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El intenso calor obliga a la caza a afrontar mayores costes en agua y comida"/></a></div>                <a href="http://www.agroinformacion.com/category/medio-ambiente/caza/" class="td-post-category">Caza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/intenso-calor-obliga-la-caza-afrontar-mayores-costes-agua-comida/" rel="bookmark" title="El intenso calor obliga a la caza a afrontar mayores costes en agua y comida">El intenso calor obliga a la caza a afrontar mayores costes en agua y comida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-sector-cinegetico-de-clm-indignado-con-el-gobierno-regional-y-podemos-cuando-estan-a-punto-de-pactar/" rel="bookmark" title="El sector cinegético de CLM, indignado con el Gobierno regional y Podemos&#8230; cuando están a punto de pactar"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/SECTOR-CINEGÉTICO-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/SECTOR-CINEGÉTICO-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/07/SECTOR-CINEGÉTICO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El sector cinegético de CLM, indignado con el Gobierno regional y Podemos&#8230; cuando están a punto de pactar"/></a></div>                <a href="http://www.agroinformacion.com/category/medio-ambiente/caza/" class="td-post-category">Caza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-sector-cinegetico-de-clm-indignado-con-el-gobierno-regional-y-podemos-cuando-estan-a-punto-de-pactar/" rel="bookmark" title="El sector cinegético de CLM, indignado con el Gobierno regional y Podemos&#8230; cuando están a punto de pactar">El sector cinegético de CLM, indignado con el Gobierno regional y Podemos&#8230; cuando están a punto de pactar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/consejo-participacion-donana-recibe-reconocimiento-la-unesco-al-esfuerzo-conservacion/" rel="bookmark" title="El Consejo de Participación de Doñana recibe el reconocimiento de la UNESCO al su esfuerzo de conservación"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/UNESCO-PARQUE-DOÑANA-RECONOCIMIENTO-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/UNESCO-PARQUE-DOÑANA-RECONOCIMIENTO-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/07/UNESCO-PARQUE-DOÑANA-RECONOCIMIENTO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Consejo de Participación de Doñana recibe el reconocimiento de la UNESCO al su esfuerzo de conservación"/></a></div>                <a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/" class="td-post-category">Espacios protegidos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/consejo-participacion-donana-recibe-reconocimiento-la-unesco-al-esfuerzo-conservacion/" rel="bookmark" title="El Consejo de Participación de Doñana recibe el reconocimiento de la UNESCO al su esfuerzo de conservación">El Consejo de Participación de Doñana recibe el reconocimiento de la UNESCO al su esfuerzo de conservación</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_596d94797d12d" data-td_block_id="td_uid_53_596d94797d12d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_596d94797d12d" data-td_block_id="td_uid_53_596d94797d12d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-445"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-446"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-448"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-449"><a href="http://www.agroinformacion.com/category/agua/">Agua</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_596d94799e1bb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_596d94799e1bb" ><script>var block_td_uid_59_596d94799e1bb = new tdBlock();
block_td_uid_59_596d94799e1bb.id = "td_uid_59_596d94799e1bb";
block_td_uid_59_596d94799e1bb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_59_596d94799e1bb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_596d94799e1bb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_59_596d94799e1bb.td_column_number = "3";
block_td_uid_59_596d94799e1bb.block_type = "td_block_mega_menu";
block_td_uid_59_596d94799e1bb.post_count = "4";
block_td_uid_59_596d94799e1bb.found_posts = "8950";
block_td_uid_59_596d94799e1bb.header_color = "";
block_td_uid_59_596d94799e1bb.ajax_pagination_infinite_stop = "";
block_td_uid_59_596d94799e1bb.max_num_pages = "2238";
tdBlocksArray.push(block_td_uid_59_596d94799e1bb);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_596d94799e1bb" id="td_uid_60_596d9479bcc24" data-td_block_id="td_uid_59_596d94799e1bb" data-td_filter_value="" href="http://www.agroinformacion.com/category/agua/">Todo</a><a class="mega-menu-sub-cat-td_uid_59_596d94799e1bb"  id="td_uid_61_596d9479bccff" data-td_block_id="td_uid_59_596d94799e1bb" data-td_filter_value="11" href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a><a class="mega-menu-sub-cat-td_uid_59_596d94799e1bb"  id="td_uid_62_596d9479bcdfd" data-td_block_id="td_uid_59_596d94799e1bb" data-td_filter_value="36" href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a><a class="mega-menu-sub-cat-td_uid_59_596d94799e1bb"  id="td_uid_63_596d9479bcef4" data-td_block_id="td_uid_59_596d94799e1bb" data-td_filter_value="47" href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a><a class="mega-menu-sub-cat-td_uid_59_596d94799e1bb"  id="td_uid_64_596d9479bcfe7" data-td_block_id="td_uid_59_596d94799e1bb" data-td_filter_value="57" href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></div></div><div id=td_uid_59_596d94799e1bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/los-regantes-no-renuncian-construir-embalse-biscarrues-anuncian-recurso-ante-supremo/" rel="bookmark" title="Los regantes no renuncian a construir el embalse de Biscarrués y anuncian un recurso ante el Supremo"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/EMBALSE-DE-BISCARUES-REGANTES-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/EMBALSE-DE-BISCARUES-REGANTES-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/07/EMBALSE-DE-BISCARUES-REGANTES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los regantes no renuncian a construir el embalse de Biscarrués y anuncian un recurso ante el Supremo"/></a></div>                <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/los-regantes-no-renuncian-construir-embalse-biscarrues-anuncian-recurso-ante-supremo/" rel="bookmark" title="Los regantes no renuncian a construir el embalse de Biscarrués y anuncian un recurso ante el Supremo">Los regantes no renuncian a construir el embalse de Biscarrués y anuncian un recurso ante el Supremo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/coexphal-logra-que-los-regantes-del-bajo-andarax-reciban-agua-de-calidad-para-regar-sus-explotaciones/" rel="bookmark" title="Coexphal logra que los regantes del Bajo Andarax reciban agua de calidad para regar sus explotaciones"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/COEXPHAL-REGANTE-BAJO-ANDARAX-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/COEXPHAL-REGANTE-BAJO-ANDARAX-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/07/COEXPHAL-REGANTE-BAJO-ANDARAX-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coexphal logra que los regantes del Bajo Andarax reciban agua de calidad para regar sus explotaciones"/></a></div>                <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/coexphal-logra-que-los-regantes-del-bajo-andarax-reciban-agua-de-calidad-para-regar-sus-explotaciones/" rel="bookmark" title="Coexphal logra que los regantes del Bajo Andarax reciban agua de calidad para regar sus explotaciones">Coexphal logra que los regantes del Bajo Andarax reciban agua de calidad para regar sus explotaciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/cum-laude-las-primeras-tesis-riego-defendidas-las-instalaciones-del-cita-aragones/" rel="bookmark" title="Cum Laude en las primeras tesis sobre riego defendidas en las instalaciones del CITA aragonés"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/CUM-LAUDE-CITA-TESIS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/CUM-LAUDE-CITA-TESIS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/07/CUM-LAUDE-CITA-TESIS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cum Laude en las primeras tesis sobre riego defendidas en las instalaciones del CITA aragonés"/></a></div>                <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/cum-laude-las-primeras-tesis-riego-defendidas-las-instalaciones-del-cita-aragones/" rel="bookmark" title="Cum Laude en las primeras tesis sobre riego defendidas en las instalaciones del CITA aragonés">Cum Laude en las primeras tesis sobre riego defendidas en las instalaciones del CITA aragonés</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/investigado-por-robar-gasoil-y-baterias-de-motores-de-riego-en-cuatro-explotaciones-agrarias/" rel="bookmark" title="Investigado por robar gasoil y baterías de motores de riego en cuatro explotaciones agrarias"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/BATERÍAS-MOTORES-DE-RIEGO-ROBO-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/BATERÍAS-MOTORES-DE-RIEGO-ROBO-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/07/BATERÍAS-MOTORES-DE-RIEGO-ROBO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Investigado por robar gasoil y baterías de motores de riego en cuatro explotaciones agrarias"/></a></div>                <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/investigado-por-robar-gasoil-y-baterias-de-motores-de-riego-en-cuatro-explotaciones-agrarias/" rel="bookmark" title="Investigado por robar gasoil y baterías de motores de riego en cuatro explotaciones agrarias">Investigado por robar gasoil y baterías de motores de riego en cuatro explotaciones agrarias</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_596d94799e1bb" data-td_block_id="td_uid_59_596d94799e1bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_596d94799e1bb" data-td_block_id="td_uid_59_596d94799e1bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-450"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-452"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-453"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-451"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93136"><a href="http://www.agroinformacion.com/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101548"><a href="http://www.agroinformacion.com/contacto/">Contacto</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.agroinformacion.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-103607" class="td-post-template-3 post-103607 post type-post status-publish format-standard has-post-thumbnail hentry category-agricultura category-destacados category-olivar td-container-wrap" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.agroinformacion.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Agricultura" class="entry-crumb" href="http://www.agroinformacion.com/category/agricultura/">Agricultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Temen que el proteccionismo de Trump contra la aceituna española se convierta...</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><a href="http://www.agroinformacion.com/wp-content/uploads/2017/07/TRUMP-ACEITUNA-ESPAÑOLA.jpg" data-caption=""><img width="1068" height="688" class="entry-thumb td-modal-image" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/TRUMP-ACEITUNA-ESPAÑOLA-1068x688.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/TRUMP-ACEITUNA-ESPAÑOLA.jpg 1068w, http://www.agroinformacion.com/wp-content/uploads/2017/07/TRUMP-ACEITUNA-ESPAÑOLA-300x193.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2017/07/TRUMP-ACEITUNA-ESPAÑOLA-768x495.jpg 768w, http://www.agroinformacion.com/wp-content/uploads/2017/07/TRUMP-ACEITUNA-ESPAÑOLA-1024x660.jpg 1024w, http://www.agroinformacion.com/wp-content/uploads/2017/07/TRUMP-ACEITUNA-ESPAÑOLA-696x449.jpg 696w, http://www.agroinformacion.com/wp-content/uploads/2017/07/TRUMP-ACEITUNA-ESPAÑOLA-652x420.jpg 652w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="TRUMP ACEITUNA ESPAÑOLA"/></a></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.agroinformacion.com/category/agricultura/">Agricultura</a></li><li class="entry-category"><a  style="background-color:#5aaf4a; color:#fff; border-color:#5aaf4a;" href="http://www.agroinformacion.com/category/destacados/">Destacados</a></li><li class="entry-category"><a  href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li></ul>                <h1 class="entry-title">Temen que el proteccionismo de Trump contra la aceituna española se convierta en un precedente a otros sectores</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-18T00:23:01+00:00" >18/07/2017</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-103607">38</span></div>                    <div class="td-post-comments"><a href="http://www.agroinformacion.com/preguntan-a-la-ce-que-va-a-hacer-ante-el-proteccionismo-de-trump-contra-la-aceituna-espanola/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.agroinformacion.com%2Fpreguntan-a-la-ce-que-va-a-hacer-ante-el-proteccionismo-de-trump-contra-la-aceituna-espanola%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Temen+que+el+proteccionismo+de+Trump+contra+la+aceituna+espa%C3%B1ola+se+convierta+en+un+precedente+a+otros+sectores&url=http%3A%2F%2Fwww.agroinformacion.com%2Fpreguntan-a-la-ce-que-va-a-hacer-ante-el-proteccionismo-de-trump-contra-la-aceituna-espanola%2F&via=Agroinformacion"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.agroinformacion.com/preguntan-a-la-ce-que-va-a-hacer-ante-el-proteccionismo-de-trump-contra-la-aceituna-espanola/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.agroinformacion.com/preguntan-a-la-ce-que-va-a-hacer-ante-el-proteccionismo-de-trump-contra-la-aceituna-espanola/&amp;media=http://www.agroinformacion.com/wp-content/uploads/2017/07/TRUMP-ACEITUNA-ESPAÑOLA.jpg&description=Temen+que+el+proteccionismo+de+Trump+contra+la+aceituna+espa%C3%B1ola+se+convierta+en+un+precedente+a+otros+sectores" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Temen+que+el+proteccionismo+de+Trump+contra+la+aceituna+espa%C3%B1ola+se+convierta+en+un+precedente+a+otros+sectores%20-%20http%3A%2F%2Fwww.agroinformacion.com%2Fpreguntan-a-la-ce-que-va-a-hacer-ante-el-proteccionismo-de-trump-contra-la-aceituna-espanola%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <p><span id="ctl14_lblMostra">El Grupo Socialista en la Eurocámara ha preguntado a la Comisión Europea qué medidas, &#8220;tanto a nivel técnico como político, piensa tomar para contrarrestar la maniobra proteccionista de la Administración Trump contra la aceituna española&#8221;, en especial porque puede convertirse en un precedente para poner en cuestión otras exportaciones europeas.</span></p>
<p>En una pregunta prioritaria a la Comisión europea, la vicepresidenta de la comisión de Agricultura del Parlamento Europeo, Clara Aguilera, y la portavoz socialista en la comisión de comercio internacional, Inmaculada Rodríguez Piñero, han inquirido sobre este asunto, tras mostrar su preocupación por la <a href="http://www.agroinformacion.com/ee-uu-confirma-una-investigacion-por-competencia-desleal-contra-todas-las-aceitunas-espanolas/">investigación &#8220;antidumping&#8221; abierta por EEUU</a> por presunta competencia desleal.</p>
<p>Las eurodiputadas han expuesto al Ejecutivo comunitario la situación que se ha producido tras la queja de la industria norteamericana a la Administración Trump por las importaciones europeas de aceituna negra, en especial la española, según han detallado en un comunicado.</p>
<blockquote><p><span id="ctl14_lblMostra">Advierten de que puede ser un precedente para poner en cuestión las exportaciones europeas de otros sectores</span></p></blockquote>
<p><span id="ctl14_lblMostra">En el texto remitido a la Comisión, Aguilera explica que &#8220;las firmas norteamericanas están alegando que gracias a algunos instrumentos de la Política Agraria Común (PAC), las aceitunas españolas se venden a precios más baratos que las de los EEUU&#8221;.</span></p>
<p><img src="http://www.agroinformacion.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://www.agroinformacion.com/wp-content/uploads/2017/07/Trump-300x179.jpg" class="size-medium wp-image-103610 alignleft" alt width="300" height="179" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/Trump-300x179.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2017/07/Trump.jpg 660w" sizes="(max-width: 300px) 100vw, 300px"><noscript><img class="size-medium wp-image-103610 alignleft" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/Trump-300x179.jpg" alt="" width="300" height="179" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/Trump-300x179.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2017/07/Trump.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>&#8220;Lo cual no sólo afecta a este sector, sino que puede ser un precedente para poner en cuestión las exportaciones europeas de otros sectores&#8221;, añade.</p>
<p>Por su parte, Rodríguez Piñero está realizando gestiones con la Dirección General de Comercio Internacional, han avanzado desde el Grupo.</p>
<p>&#8220;Teniendo en cuenta que en los EEUU, a diferencia de la UE, primero se impone la medida &#8216;antidumping&#8217; y luego se investiga su justificación, es fácil pensar que el incremento de aranceles en frontera no se hará esperar&#8221; por parte de la Administración Trump.</p>
<p>Han recordado, asimismo, que en estos momentos los productores de aceituna están invirtiendo en campañas de promoción en los EEUU.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><ins data-revive-zoneid="14" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="13" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.agroinformacion.com%2Fpreguntan-a-la-ce-que-va-a-hacer-ante-el-proteccionismo-de-trump-contra-la-aceituna-espanola%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Temen+que+el+proteccionismo+de+Trump+contra+la+aceituna+espa%C3%B1ola+se+convierta+en+un+precedente+a+otros+sectores&url=http%3A%2F%2Fwww.agroinformacion.com%2Fpreguntan-a-la-ce-que-va-a-hacer-ante-el-proteccionismo-de-trump-contra-la-aceituna-espanola%2F&via=Agroinformacion"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.agroinformacion.com/preguntan-a-la-ce-que-va-a-hacer-ante-el-proteccionismo-de-trump-contra-la-aceituna-espanola/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.agroinformacion.com/preguntan-a-la-ce-que-va-a-hacer-ante-el-proteccionismo-de-trump-contra-la-aceituna-espanola/&amp;media=http://www.agroinformacion.com/wp-content/uploads/2017/07/TRUMP-ACEITUNA-ESPAÑOLA.jpg&description=Temen+que+el+proteccionismo+de+Trump+contra+la+aceituna+espa%C3%B1ola+se+convierta+en+un+precedente+a+otros+sectores" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Temen+que+el+proteccionismo+de+Trump+contra+la+aceituna+espa%C3%B1ola+se+convierta+en+un+precedente+a+otros+sectores%20-%20http%3A%2F%2Fwww.agroinformacion.com%2Fpreguntan-a-la-ce-que-va-a-hacer-ante-el-proteccionismo-de-trump-contra-la-aceituna-espanola%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.agroinformacion.com/preguntan-a-la-ce-que-va-a-hacer-ante-el-proteccionismo-de-trump-contra-la-aceituna-espanola/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.agroinformacion.com/preguntan-a-la-ce-que-va-a-hacer-ante-el-proteccionismo-de-trump-contra-la-aceituna-espanola/" data-text="Temen que el proteccionismo de Trump contra la aceituna española se convierta en un precedente a otros sectores" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.agroinformacion.com/el-brote-de-xylella-en-la-peninsula-puede-atacar-mas-al-almendro-y-los-frutales-que-al-olivar/">El brote de Xylella detectado en la península puede atacar más al almendro y los frutales que al olivar</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.agroinformacion.com/author/redaccion/">Redacción</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2017-07-18T00:23:01+00:00"><meta itemprop="dateModified" content="2017-07-18T00:23:56+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.agroinformacion.com/preguntan-a-la-ce-que-va-a-hacer-ante-el-proteccionismo-de-trump-contra-la-aceituna-espanola/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.agroinformacion.com/wp-content/uploads/2017/03/2agro-recoleccion400x102.jpg"></span><meta itemprop="name" content="Agroinformacion"></span><meta itemprop="headline " content="Temen que el proteccionismo de Trump contra la aceituna española se convierta en un precedente a otros sectores"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.agroinformacion.com/wp-content/uploads/2017/07/TRUMP-ACEITUNA-ESPAÑOLA.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="688"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_66_596d9479e5ff1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_66_596d9479e5ff1" ><script>var block_td_uid_66_596d9479e5ff1 = new tdBlock();
block_td_uid_66_596d9479e5ff1.id = "td_uid_66_596d9479e5ff1";
block_td_uid_66_596d9479e5ff1.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_66_596d9479e5ff1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_66_596d9479e5ff1_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":103607,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_66_596d9479e5ff1.td_column_number = "3";
block_td_uid_66_596d9479e5ff1.block_type = "td_block_related_posts";
block_td_uid_66_596d9479e5ff1.post_count = "3";
block_td_uid_66_596d9479e5ff1.found_posts = "4252";
block_td_uid_66_596d9479e5ff1.header_color = "";
block_td_uid_66_596d9479e5ff1.ajax_pagination_infinite_stop = "";
block_td_uid_66_596d9479e5ff1.max_num_pages = "1418";
tdBlocksArray.push(block_td_uid_66_596d9479e5ff1);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_67_596d947a0c8b8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_66_596d9479e5ff1" href="#">Artículo relacionados</a><a id="td_uid_68_596d947a0c8f6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_66_596d9479e5ff1" href="#">Más del autor</a></h4><div id=td_uid_66_596d9479e5ff1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-brote-de-xylella-en-la-peninsula-puede-atacar-mas-al-almendro-y-los-frutales-que-al-olivar/" rel="bookmark" title="El brote de Xylella detectado en la península puede atacar más al almendro y los frutales que al olivar"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/EL-BROTE-DE-XYLELLA-C-VALENCIANA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/EL-BROTE-DE-XYLELLA-C-VALENCIANA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/07/EL-BROTE-DE-XYLELLA-C-VALENCIANA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El brote de Xylella detectado en la península puede atacar más al almendro y los frutales que al olivar"/></a></div>                <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-brote-de-xylella-en-la-peninsula-puede-atacar-mas-al-almendro-y-los-frutales-que-al-olivar/" rel="bookmark" title="El brote de Xylella detectado en la península puede atacar más al almendro y los frutales que al olivar">El brote de Xylella detectado en la península puede atacar más al almendro y los frutales que al olivar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/los-precios-los-cereales-repuntan-los-mercados-mayoristas-segun-accoe/" rel="bookmark" title="Los precios de los cereales repuntan en los mercados mayoristas según Accoe"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/LOS-MERCADOS-MAYORISTAS-CEREALES-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/LOS-MERCADOS-MAYORISTAS-CEREALES-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/07/LOS-MERCADOS-MAYORISTAS-CEREALES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los precios de los cereales repuntan en los mercados mayoristas según Accoe"/></a></div>                <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/los-precios-los-cereales-repuntan-los-mercados-mayoristas-segun-accoe/" rel="bookmark" title="Los precios de los cereales repuntan en los mercados mayoristas según Accoe">Los precios de los cereales repuntan en los mercados mayoristas según Accoe</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.agroinformacion.com/relevo-generacional-guia-practica-para-saber-las-claves-para-incorporarse-con-exito-a-la-agricultura/" rel="bookmark" title="Relevo generacional: Guía práctica para saber las Claves para incorporarse con éxito a la agricultura"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/CLAVES-INCPORACIÓN-JOVENES-TURRADO-ASAJA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/CLAVES-INCPORACIÓN-JOVENES-TURRADO-ASAJA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2017/07/CLAVES-INCPORACIÓN-JOVENES-TURRADO-ASAJA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Relevo generacional: Guía práctica para saber las Claves para incorporarse con éxito a la agricultura"/></a></div>                <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/relevo-generacional-guia-practica-para-saber-las-claves-para-incorporarse-con-exito-a-la-agricultura/" rel="bookmark" title="Relevo generacional: Guía práctica para saber las Claves para incorporarse con éxito a la agricultura">Relevo generacional: Guía práctica para saber las Claves para incorporarse con éxito a la agricultura</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_66_596d9479e5ff1" data-td_block_id="td_uid_66_596d9479e5ff1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_66_596d9479e5ff1" data-td_block_id="td_uid_66_596d9479e5ff1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/preguntan-a-la-ce-que-va-a-hacer-ante-el-proteccionismo-de-trump-contra-la-aceituna-espanola/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.agroinformacion.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='103607' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><div class="g-recaptcha" data-sitekey="6Lf8JBgUAAAAALRRxYEGhaxZ2R4OV_aARAVoGBTH" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=es"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td_block_wrap td_block_weather td_block_widget td_uid_69_596d947a0f7f2_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_69_596d947a0f7f2" ><h4 class="block-title"><span class="td-pulldown-size">El tiempo  -  Haz clic sobre el circulo de la derecha para ver el tiempo de  tu localidad</span></h4><div id=td_uid_69_596d947a0f7f2 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Spain</div>
			<div class="td-weather-condition">cielo claro</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_69_596d947a0f7f2"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_69_596d947a0f7f2">
				<input id="td_uid_69_596d947a0f7f2" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_69_596d947a0f7f2"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_69_596d947a0f7f2">
					<span class="td-big-degrees">26</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">26</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">26</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">36%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">1.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mie</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">32</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Jue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Vie</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sab</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Dom</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">34</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="17" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><ins data-revive-zoneid="16" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins>
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_70_596d947a0fbb0_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_70_596d947a0fbb0" ><script>var block_td_uid_70_596d947a0fbb0 = new tdBlock();
block_td_uid_70_596d947a0fbb0.id = "td_uid_70_596d947a0fbb0";
block_td_uid_70_596d947a0fbb0.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00c1S POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_70_596d947a0fbb0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_70_596d947a0fbb0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_70_596d947a0fbb0.td_column_number = "1";
block_td_uid_70_596d947a0fbb0.block_type = "td_block_7";
block_td_uid_70_596d947a0fbb0.post_count = "4";
block_td_uid_70_596d947a0fbb0.found_posts = "37444";
block_td_uid_70_596d947a0fbb0.header_color = "#";
block_td_uid_70_596d947a0fbb0.ajax_pagination_infinite_stop = "";
block_td_uid_70_596d947a0fbb0.max_num_pages = "9361";
tdBlocksArray.push(block_td_uid_70_596d947a0fbb0);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MÁS POPULARES</span></h4></div><div id=td_uid_70_596d947a0fbb0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.agroinformacion.com/ganaderos-gallegos-lanzan-sin-intermediarios-la-marca-muuu-para-toda-espana-a-traves-de-leite-noso/" rel="bookmark" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/ganaderos-gallegos-lanzan-sin-intermediarios-la-marca-muuu-para-toda-espana-a-traves-de-leite-noso/" rel="bookmark" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso">Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-18T16:38:37+00:00" >18/04/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados">Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-29T17:47:44+00:00" >29/11/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.agroinformacion.com/un-ganadero-caprino-ve-como-le-sacrifican-159-animales-por-un-positivo-y-pierde-en-un-solo-dia-35-000-euros/" rel="bookmark" title="Un ganadero caprino ve cómo le sacrifican 159 animales por un positivo y pierde en un solo día 35.000€"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/CAPRINO-SACRIFICO-159-CABRAS-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/CAPRINO-SACRIFICO-159-CABRAS-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2017/05/CAPRINO-SACRIFICO-159-CABRAS-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un ganadero caprino ve cómo le sacrifican 159 animales por un positivo y pierde en un solo día 35.000€"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/un-ganadero-caprino-ve-como-le-sacrifican-159-animales-por-un-positivo-y-pierde-en-un-solo-dia-35-000-euros/" rel="bookmark" title="Un ganadero caprino ve cómo le sacrifican 159 animales por un positivo y pierde en un solo día 35.000€">Un ganadero caprino ve cómo le sacrifican 159 animales por un positivo y pierde en un solo día 35.000€</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-22T19:57:25+00:00" >22/05/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.agroinformacion.com/acusan-a-marca-hacendado-de-mercadona-de-vender-leche-espanola-cuando-su-origen-es-frances/" rel="bookmark" title="Acusan a la marca Hacendado de Mercadona de vender leche ‘española’ cuando su origen es francés"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2016/08/hacendado-MERCADONA-LECHE-FRANCESA-ESPAÑOLA-OPL-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2016/08/hacendado-MERCADONA-LECHE-FRANCESA-ESPAÑOLA-OPL-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2016/08/hacendado-MERCADONA-LECHE-FRANCESA-ESPAÑOLA-OPL-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Acusan a la marca Hacendado de Mercadona de vender leche ‘española’ cuando su origen es francés"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/acusan-a-marca-hacendado-de-mercadona-de-vender-leche-espanola-cuando-su-origen-es-frances/" rel="bookmark" title="Acusan a la marca Hacendado de Mercadona de vender leche ‘española’ cuando su origen es francés">Acusan a la marca Hacendado de Mercadona de vender leche ‘española’ cuando su origen es francés</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-19T09:53:46+00:00" >19/08/2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Calendario de noticias</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Julio 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.agroinformacion.com/2017/06/">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.agroinformacion.com/2017/07/01/" aria-label="Entradas publicadas el 1 July, 2017">1</a></td><td><a href="http://www.agroinformacion.com/2017/07/02/" aria-label="Entradas publicadas el 2 July, 2017">2</a></td>
	</tr>
	<tr>
		<td><a href="http://www.agroinformacion.com/2017/07/03/" aria-label="Entradas publicadas el 3 July, 2017">3</a></td><td><a href="http://www.agroinformacion.com/2017/07/04/" aria-label="Entradas publicadas el 4 July, 2017">4</a></td><td><a href="http://www.agroinformacion.com/2017/07/05/" aria-label="Entradas publicadas el 5 July, 2017">5</a></td><td><a href="http://www.agroinformacion.com/2017/07/06/" aria-label="Entradas publicadas el 6 July, 2017">6</a></td><td><a href="http://www.agroinformacion.com/2017/07/07/" aria-label="Entradas publicadas el 7 July, 2017">7</a></td><td><a href="http://www.agroinformacion.com/2017/07/08/" aria-label="Entradas publicadas el 8 July, 2017">8</a></td><td><a href="http://www.agroinformacion.com/2017/07/09/" aria-label="Entradas publicadas el 9 July, 2017">9</a></td>
	</tr>
	<tr>
		<td><a href="http://www.agroinformacion.com/2017/07/10/" aria-label="Entradas publicadas el 10 July, 2017">10</a></td><td><a href="http://www.agroinformacion.com/2017/07/11/" aria-label="Entradas publicadas el 11 July, 2017">11</a></td><td><a href="http://www.agroinformacion.com/2017/07/12/" aria-label="Entradas publicadas el 12 July, 2017">12</a></td><td><a href="http://www.agroinformacion.com/2017/07/13/" aria-label="Entradas publicadas el 13 July, 2017">13</a></td><td><a href="http://www.agroinformacion.com/2017/07/14/" aria-label="Entradas publicadas el 14 July, 2017">14</a></td><td><a href="http://www.agroinformacion.com/2017/07/15/" aria-label="Entradas publicadas el 15 July, 2017">15</a></td><td><a href="http://www.agroinformacion.com/2017/07/16/" aria-label="Entradas publicadas el 16 July, 2017">16</a></td>
	</tr>
	<tr>
		<td><a href="http://www.agroinformacion.com/2017/07/17/" aria-label="Entradas publicadas el 17 July, 2017">17</a></td><td id="today"><a href="http://www.agroinformacion.com/2017/07/18/" aria-label="Entradas publicadas el 18 July, 2017">18</a></td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archivo de noticias por meses</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archivo de noticias por meses</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.agroinformacion.com/2017/07/'> Julio 2017 </option>
	<option value='http://www.agroinformacion.com/2017/06/'> Junio 2017 </option>
	<option value='http://www.agroinformacion.com/2017/05/'> Mayo 2017 </option>
	<option value='http://www.agroinformacion.com/2017/04/'> Abril 2017 </option>
	<option value='http://www.agroinformacion.com/2017/03/'> Marzo 2017 </option>
	<option value='http://www.agroinformacion.com/2017/02/'> Febrero 2017 </option>
	<option value='http://www.agroinformacion.com/2017/01/'> Enero 2017 </option>
	<option value='http://www.agroinformacion.com/2016/12/'> Diciembre 2016 </option>
	<option value='http://www.agroinformacion.com/2016/11/'> Noviembre 2016 </option>
	<option value='http://www.agroinformacion.com/2016/10/'> Octubre 2016 </option>
	<option value='http://www.agroinformacion.com/2016/09/'> Septiembre 2016 </option>
	<option value='http://www.agroinformacion.com/2016/08/'> Agosto 2016 </option>
	<option value='http://www.agroinformacion.com/2016/07/'> Julio 2016 </option>
	<option value='http://www.agroinformacion.com/2016/06/'> Junio 2016 </option>
	<option value='http://www.agroinformacion.com/2016/01/'> Enero 2016 </option>
	<option value='http://www.agroinformacion.com/2015/03/'> Marzo 2015 </option>
	<option value='http://www.agroinformacion.com/2015/02/'> Febrero 2015 </option>
	<option value='http://www.agroinformacion.com/2015/01/'> Enero 2015 </option>
	<option value='http://www.agroinformacion.com/2014/12/'> Diciembre 2014 </option>
	<option value='http://www.agroinformacion.com/2014/11/'> Noviembre 2014 </option>
	<option value='http://www.agroinformacion.com/2014/10/'> Octubre 2014 </option>
	<option value='http://www.agroinformacion.com/2014/09/'> Septiembre 2014 </option>
	<option value='http://www.agroinformacion.com/2014/08/'> Agosto 2014 </option>
	<option value='http://www.agroinformacion.com/2014/07/'> Julio 2014 </option>
	<option value='http://www.agroinformacion.com/2014/06/'> Junio 2014 </option>
	<option value='http://www.agroinformacion.com/2014/05/'> Mayo 2014 </option>
	<option value='http://www.agroinformacion.com/2014/04/'> Abril 2014 </option>
	<option value='http://www.agroinformacion.com/2014/03/'> Marzo 2014 </option>
	<option value='http://www.agroinformacion.com/2014/02/'> Febrero 2014 </option>
	<option value='http://www.agroinformacion.com/2014/01/'> Enero 2014 </option>
	<option value='http://www.agroinformacion.com/2013/12/'> Diciembre 2013 </option>
	<option value='http://www.agroinformacion.com/2013/11/'> Noviembre 2013 </option>
	<option value='http://www.agroinformacion.com/2013/07/'> Julio 2013 </option>
	<option value='http://www.agroinformacion.com/2013/06/'> Junio 2013 </option>
	<option value='http://www.agroinformacion.com/2013/05/'> Mayo 2013 </option>
	<option value='http://www.agroinformacion.com/2013/04/'> Abril 2013 </option>
	<option value='http://www.agroinformacion.com/2013/03/'> Marzo 2013 </option>
	<option value='http://www.agroinformacion.com/2013/02/'> Febrero 2013 </option>
	<option value='http://www.agroinformacion.com/2013/01/'> Enero 2013 </option>
	<option value='http://www.agroinformacion.com/2012/12/'> Diciembre 2012 </option>
	<option value='http://www.agroinformacion.com/2012/11/'> Noviembre 2012 </option>
	<option value='http://www.agroinformacion.com/2011/10/'> Octubre 2011 </option>
	<option value='http://www.agroinformacion.com/2011/09/'> Septiembre 2011 </option>
	<option value='http://www.agroinformacion.com/2011/08/'> Agosto 2011 </option>
	<option value='http://www.agroinformacion.com/2011/07/'> Julio 2011 </option>
	<option value='http://www.agroinformacion.com/2011/06/'> Junio 2011 </option>
	<option value='http://www.agroinformacion.com/2011/05/'> Mayo 2011 </option>
	<option value='http://www.agroinformacion.com/2011/04/'> Abril 2011 </option>

		</select>
		</aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_newsletterwidget"><h4 class="block-title"><span>SUSCRÍBETE A NUESTRO BOLETÍN DIARIO</span></h4>Recibe todos los días en tu email nuestro boletín de noticias de Agroinformación <li>
<p> <br>¡GRATIS!</br></p>

<div class="tnp tnp-widget"><form method="post" action="http://www.agroinformacion.com/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="http://www.agroinformacion.com/politica-de-privacidad/">Suscribiendose acepta la política de privacidad de esta web</a></label></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribir">
</div>
</form>
</div>
</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="http://www.agroinformacion.com/rss/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.agroinformacion.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.agroinformacion.com/">ULTIMOS RSS</a></span></h4><ul><li><a class='rsswidget' href='http://www.agroinformacion.com/preguntan-a-la-ce-que-va-a-hacer-ante-el-proteccionismo-de-trump-contra-la-aceituna-espanola/'>Temen que el proteccionismo de Trump contra la aceituna española se convierta en un precedente a otros sectores</a> <span class="rss-date">17/07/2017</span></li><li><a class='rsswidget' href='http://www.agroinformacion.com/el-brote-de-xylella-en-la-peninsula-puede-atacar-mas-al-almendro-y-los-frutales-que-al-olivar/'>El brote de Xylella detectado en la península puede atacar más al almendro y los frutales que al olivar</a> <span class="rss-date">17/07/2017</span></li></ul></aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_72_596d947aca7e3_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_596d947aca7e3" ><h4 class="block-title"><span class="td-pulldown-size">SECCIONES MAS POPULARES</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua<span class="td-cat-no">3392</span></a></li><li><a href="http://www.agroinformacion.com/category/otras-noticias/">Otras noticias<span class="td-cat-no">2540</span></a></li><li><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables<span class="td-cat-no">2518</span></a></li><li><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura<span class="td-cat-no">2363</span></a></li><li><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías<span class="td-cat-no">2070</span></a></li><li><a href="http://www.agroinformacion.com/category/actualidad/espana/">España<span class="td-cat-no">1838</span></a></li></ul></div> <!-- ./block -->            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.agroinformacion.com/"><img class="td-retina-data" src="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" data-retina="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" alt="agroinformacion.com" title="Agroinformacion.com"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agroinformación publica diariamente noticias relaccionadas con el mundo rural, agricultura, ganadería, además de muchos otros temas relaccionados.<br>
 <strong>Teléfono de contacto: 956 85 17 33 - 625369359</strong><div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@agroinformacion.com">redaccion@agroinformacion.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-400"><a href="http://www.agroinformacion.com/aviso-legal/">Aviso Legal</a></li>
<li id="menu-item-401" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-401"><a href="http://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-403" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-403"><a href="http://www.agroinformacion.com/contacto/">Contactar</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2017 - Agroinformación.com  | Diseño informaticabahia.es |informaticabahia.com                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más noticias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-brote-de-xylella-en-la-peninsula-puede-atacar-mas-al-almendro-y-los-frutales-que-al-olivar/" rel="bookmark" title="El brote de Xylella detectado en la península puede atacar más al almendro y los frutales que al olivar"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/EL-BROTE-DE-XYLELLA-C-VALENCIANA-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/EL-BROTE-DE-XYLELLA-C-VALENCIANA-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2017/07/EL-BROTE-DE-XYLELLA-C-VALENCIANA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El brote de Xylella detectado en la península puede atacar más al almendro y los frutales que al olivar"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-brote-de-xylella-en-la-peninsula-puede-atacar-mas-al-almendro-y-los-frutales-que-al-olivar/" rel="bookmark" title="El brote de Xylella detectado en la península puede atacar más al almendro y los frutales que al olivar">El brote de Xylella detectado en la península puede atacar más al almendro y los frutales que al olivar</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-17T18:17:41+00:00" >17/07/2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.agroinformacion.com/los-precios-los-cereales-repuntan-los-mercados-mayoristas-segun-accoe/" rel="bookmark" title="Los precios de los cereales repuntan en los mercados mayoristas según Accoe"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/07/LOS-MERCADOS-MAYORISTAS-CEREALES-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/07/LOS-MERCADOS-MAYORISTAS-CEREALES-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2017/07/LOS-MERCADOS-MAYORISTAS-CEREALES-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Los precios de los cereales repuntan en los mercados mayoristas según Accoe"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/los-precios-los-cereales-repuntan-los-mercados-mayoristas-segun-accoe/" rel="bookmark" title="Los precios de los cereales repuntan en los mercados mayoristas según Accoe">Los precios de los cereales repuntan en los mercados mayoristas según Accoe</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-17T18:02:35+00:00" >17/07/2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 596d947adb214
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.agroinformacion.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.agroinformacion.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/cookie-notice/js/front.js'></script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/themes/Agro/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js'></script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/lazy-load/js/lazy-load.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"El email no es correto","name_error":"El nombre no es correcto","surname_error":"El apellido no es correcto","profile_error":"","privacy_error":"Debe de aceptar la pol\u00edtica de privacidad"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/wp-embed.min.js'></script>
        <div id="newsletter-popup-overlay"></div>
        <div id="newsletter-popup-container">
            <div id="newsletter-popup"><img id="newsletter-close" src="http://www.agroinformacion.com/wp-content/plugins/newsletter-popup/images/close.png">
                <iframe id="newsletter-iframe" data-src="http://www.agroinformacion.com/wp-content/plugins/newsletter-popup/iframe.php"></iframe></div>
        </div>
        <script>
            function newsletter_set_cookie(name, value, time) {
                var e = new Date();
                e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
            }
            function newsletter_get_cookie(name, def) {
                var cs = document.cookie.toString().split('; ');
                var c, n, v;
                for (var i = 0; i < cs.length; i++) {
                    c = cs[i].split("=");
                    n = c[0];
                    v = c[1];
                    if (n == name)
                        return v;
                }
                return def;
            }
            jQuery(document).ready(function () {

                jQuery("#newsletter-close").click(
                        function () {
                            jQuery('#newsletter-popup-overlay').fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                jQuery("#newsletter-popup-overlay").click(
                        function () {
                            jQuery(this).fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                            if (newsletter_get_cookie("newsletter", null) == null) {
                        var newsletter_popup = parseInt(newsletter_get_cookie("newsletter_popup", 0));
                        newsletter_set_cookie("newsletter_popup", newsletter_popup + 1, 30);
                        if (newsletter_popup == 0) {
                            jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                            setTimeout(newsletter_popup_open,
            2000);
                        }
                    }
                    });

            function newsletter_popup_open() {
                jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                //jQuery('#overlay').css('height', $(document).height());
                jQuery('#newsletter-popup-overlay').fadeIn('fast');
                var windowW = jQuery(window).width();
                var windowH = jQuery(window).height();
                //var modalW = jQuery('#box').width();
                //var modalH = jQuery('#box').height();
                /*
                 jQuery('#box').css({
                 "top": ((windowH - modalH) / 2 + $(document).scrollTop()) + "px",
                 "left": ((windowW - modalW) / 2) + "px"
                 });
                 */
                jQuery('#newsletter-popup-container').fadeIn('slow');
                return false;
            }
        </script>
        
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Espa\u00f1a","api_location":"City Center","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[26,78.8],"today_humidity":36,"today_wind_speed":[1.5,0.9],"today_min":[26,78.8],"today_max":[26,78.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1500465600,"day_temp":[32,90],"day_name":"Mie","owm_day_index":2},{"timestamp":1500552000,"day_temp":[30,87],"day_name":"Jue","owm_day_index":3},{"timestamp":1500638400,"day_temp":[28,83],"day_name":"Vie","owm_day_index":4},{"timestamp":1500724800,"day_temp":[30,87],"day_name":"Sab","owm_day_index":5},{"timestamp":1500811200,"day_temp":[34,93],"day_name":"Dom","owm_day_index":6}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_69_596d947a0f7f2","location":"Spain","api_location":"City Center","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[26,78.8],"today_humidity":36,"today_wind_speed":[1.5,0.9],"today_min":[26,78.8],"today_max":[26,78.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1500465600,"day_temp":[32,90],"day_name":"Mie","owm_day_index":2},{"timestamp":1500552000,"day_temp":[30,87],"day_name":"Jue","owm_day_index":3},{"timestamp":1500638400,"day_temp":[28,83],"day_name":"Vie","owm_day_index":4},{"timestamp":1500724800,"day_temp":[30,87],"day_name":"Sab","owm_day_index":5},{"timestamp":1500811200,"day_temp":[34,93],"day_name":"Dom","owm_day_index":6}],"api_key":"d24d6df2a159679a31cf70400e87a26c"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[103607]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.agroinformacion.com/wp-content/themes/Agro/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.agroinformacion.com/wp-content/themes/Agro';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Estoy de acuerdo</a><a href="http://www.agroinformacion.com/aviso-legal/" target="_blank" id="cn-more-info" class="button bootstrap">Leer más</a>
				</div>
			</div>
</body>
</html>
<!-- Dynamic page generated in 3.386 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-07-18 06:54:18 -->

<!-- Compression = gzip -->