<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900" /><link rel="stylesheet" href="http://www.agroinformacion.com/wp-content/cache/min/1/4928c1fbaca66dcaea83c40ac37f4427.css" data-minify="1"/><title>Prevén un descenso del 45,4% de la producción de arroz en España para 2018 - Agroinformacion</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.agroinformacion.com/xmlrpc.php" /><meta property="og:image" content="http://www.agroinformacion.com/wp-content/uploads/2018/02/arroz.jpg" /><link rel="icon" type="image/png" href="http://www.agroinformacion.com/wp-content/uploads/2016/06/faviconAgro16x16.png"><style>#newsletter-close{position:absolute;right:-10px;top:-10px;cursor:pointer}#newsletter-popup-overlay{display:none;background:#000;position:fixed;top:0;bottom:0;right:0;left:0px;z-index:10000;cursor:pointer;opacity: .7;filter:alpha(opacity=70);-ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"}#newsletter-popup-container{display:none;position:fixed;top:0;bottom:0;right:0;left:0;z-index:11000}#newsletter-popup{position:relative;margin:100px
auto;background-color:#fff;width:510px;height:360px;border:3px
solid #333;border-radius:10px;box-sizing:content-box}@media (max-width: 768px){#newsletter-popup{width:90%;margin:30px
auto}}#newsletter-iframe{margin:5px;width:500px;height:350px;border:0;xmargin:0}</style><link rel="canonical" href="http://www.agroinformacion.com/preven-descenso-del-454-la-produccion-arroz-espana-2018/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Prevén un descenso del 45,4% de la producción de arroz en España para 2018 - Agroinformacion" /><meta property="og:description" content="La organización agraria La Unión de Extremadura ha manifestado que en el conjunto del país se prevé este año un descenso del 45,4% de la producción de arroz, sin embargo, la región mantendrá el riego de sus 24.700 hectáreas y su cosecha, unas 175.000 toneladas. Mediante un comunicado, La Unión ha explicado que, según los &hellip;" /><meta property="og:url" content="http://www.agroinformacion.com/preven-descenso-del-454-la-produccion-arroz-espana-2018/" /><meta property="og:site_name" content="Agroinformacion" /><meta property="article:section" content="Agricultura" /><meta property="article:published_time" content="2018-02-05T15:05:21+00:00" /><meta property="og:image" content="http://www.agroinformacion.com/wp-content/uploads/2018/02/arroz.jpg" /><meta property="og:image:width" content="960" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="La organización agraria La Unión de Extremadura ha manifestado que en el conjunto del país se prevé este año un descenso del 45,4% de la producción de arroz, sin embargo, la región mantendrá el riego de sus 24.700 hectáreas y su cosecha, unas 175.000 toneladas. Mediante un comunicado, La Unión ha explicado que, según los [&hellip;]" /><meta name="twitter:title" content="Prevén un descenso del 45,4% de la producción de arroz en España para 2018 - Agroinformacion" /><meta name="twitter:image" content="http://www.agroinformacion.com/wp-content/uploads/2018/02/arroz.jpg" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.agroinformacion.com\/","name":"Agroinformacion","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.agroinformacion.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Feed" href="http://www.agroinformacion.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; RSS de los comentarios" href="http://www.agroinformacion.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Prevén un descenso del 45,4% de la producción de arroz en España para 2018 RSS de los comentarios" href="http://www.agroinformacion.com/preven-descenso-del-454-la-produccion-arroz-espana-2018/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link rel='https://api.w.org/' href='http://www.agroinformacion.com/wp-json/' /><link rel='shortlink' href='http://www.agroinformacion.com/?p=115211' /> <script type="text/javascript">var heimdalparam={};

var configCallBack = function(){
	BOOMR.init({
			beacon_url: "//eum.vikinguard.com"
	});
	BOOMR.addVar("customer","56312748797991905281481979346828");
	BOOMR.addVar("shop","48706355637481431041509638174753");
	BOOMR.addVar("version","WC3.1.2");
    info();
};


var info =function(){
	 for (key in heimdalparam){
    	BOOMR.addVar(key,heimdalparam[key]);
    
    }
};


var heimdaladdVar=function(key,value){
	heimdalparam[key]=value;
};


loadScript("//cdn.vikinguard.com/vikinguard.js", configCallBack);

function loadScript(u, c){
    var h = document.getElementsByTagName('head')[0];
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.src = u;
    s.onreadystatechange = c;
    s.onload = c;
    h.appendChild(s);
   
}</script> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>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</script> <style>.block-title > span,
.block-title > span > a,
.block-title > a,
.block-title > label,
.widgettitle,
.widgettitle:after,
.td-trending-now-title,
.td-trending-now-wrapper:hover .td-trending-now-title,
.wpb_tabs li.ui-tabs-active a,
.wpb_tabs li:hover a,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
.td_block_template_1 .td-related-title .td-cur-simple-item,
.woocommerce .product .products h2:not(.woocommerce-loop-product__title),
.td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
.td-weather-information:before,
.td-weather-week:before,
.td_block_exchange .td-exchange-header:before,
.td-theme-wrap .td_block_template_3 .td-block-title > *,
.td-theme-wrap .td_block_template_4 .td-block-title > *,
.td-theme-wrap .td_block_template_7 .td-block-title > *,
.td-theme-wrap .td_block_template_9 .td-block-title:after,
.td-theme-wrap .td_block_template_10 .td-block-title::before,
.td-theme-wrap .td_block_template_11 .td-block-title::before,
.td-theme-wrap .td_block_template_11 .td-block-title::after,
.td-theme-wrap .td_block_template_14 .td-block-title,
.td-theme-wrap .td_block_template_15 .td-block-title:before,
.td-theme-wrap .td_block_template_17 .td-block-title:before{background-color:#a54312}.woocommerce div.product .woocommerce-tabs ul.tabs
li.active{background-color:#a54312 !important}.block-title,
.td_block_template_1 .td-related-title,
.wpb_tabs .wpb_tabs_nav,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
.woocommerce div.product .woocommerce-tabs ul.tabs:before,
.td-theme-wrap .td_block_template_5 .td-block-title > *,
.td-theme-wrap .td_block_template_17 .td-block-title,
.td-theme-wrap .td_block_template_17 .td-block-title::before{border-color:#a54312}.td-theme-wrap .td_block_template_4 .td-block-title > *:before,
.td-theme-wrap .td_block_template_17 .td-block-title::after{border-color:#a54312 transparent transparent transparent}.td-footer-wrapper,
.td-footer-wrapper .td_block_template_7 .td-block-title > *,
.td-footer-wrapper .td_block_template_17 .td-block-title,
.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter{background-color:#a54312}.td-sub-footer-container{background-color:#a54312}.top-header-menu > li > a,
.td-weather-top-widget .td-weather-now .td-big-degrees,
.td-weather-top-widget .td-weather-header .td-weather-city,
.td-header-sp-top-menu
.td_data_time{font-size:12px;line-height:38px}ul.sf-menu > .td-menu-item > a,
.td-theme-wrap .td-header-menu-social{font-size:13px;line-height:38px;font-style:normal;font-weight:bold;text-transform:capitalize}.td_mod_mega_menu .item-details
a{font-size:13px;line-height:38px}.top-header-menu > li,
.td-header-sp-top-menu,
#td-outer-wrap .td-header-sp-top-widget{line-height:38px}@media (min-width: 768px){.td-header-style-4 .td-main-menu-logo img,
.td-header-style-5 .td-main-menu-logo img,
.td-header-style-6 .td-main-menu-logo img,
.td-header-style-7 .td-header-sp-logo img,
.td-header-style-12 .td-main-menu-logo
img{max-height:38px}.td-header-style-4 .td-main-menu-logo,
.td-header-style-5 .td-main-menu-logo,
.td-header-style-6 .td-main-menu-logo,
.td-header-style-7 .td-header-sp-logo,
.td-header-style-12 .td-main-menu-logo{height:38px}.td-header-style-4 .td-main-menu-logo a,
.td-header-style-5 .td-main-menu-logo a,
.td-header-style-6 .td-main-menu-logo a,
.td-header-style-7 .td-header-sp-logo a,
.td-header-style-7 .td-header-sp-logo img,
.td-header-style-7 .header-search-wrap #td-header-search-button .td-icon-search,
.td-header-style-12 .td-main-menu-logo a,
.td-header-style-12 .td-header-menu-wrap .sf-menu>li>a{line-height:38px}.td-header-style-7 .sf-menu,
.td-header-style-7 .td-header-menu-social{margin-top:0}.td-header-style-7 #td-top-search{top:0;bottom:0}.header-search-wrap #td-header-search-button .td-icon-search,
.header-search-wrap #td-header-search-button .td-icon-search:before{line-height:38px}}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2021309-1', 'auto');
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.agroinformacion.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.agroinformacion.com/category/agricultura/",
                                "name": "Agricultura"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.agroinformacion.com/preven-descenso-del-454-la-produccion-arroz-espana-2018/",
                                "name": "Prevén un descenso del 45,4% de la producción de arroz en España..."                                
                            }
                        }    ]
                        }</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.agroinformacion.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-115211 single-format-standard global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"></div></div><div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-466"><a href="http://www.agroinformacion.com/">Inicio</a></li><li id="menu-item-404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-404"><a href="http://www.agroinformacion.com/category/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li><li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li></ul></li><li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-410"><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-411"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li></ul></li><li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-418"><a href="http://www.agroinformacion.com/category/ganaderia/">Ganadería<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li></ul></li><li id="menu-item-424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-424"><a href="http://www.agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li><li id="menu-item-425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li></ul></li><li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-434"><a href="http://www.agroinformacion.com/category/calidad/">Calidad<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li></ul></li><li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-439"><a href="http://www.agroinformacion.com/category/desarrollo-rural/">Desarrollo rural<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li></ul></li><li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-444"><a href="http://www.agroinformacion.com/category/medio-ambiente/">Medio ambiente<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li><li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li></ul></li><li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-449"><a href="http://www.agroinformacion.com/category/agua/">Agua<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li></ul></li><li id="menu-item-93136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93136"><a href="http://www.agroinformacion.com/category/opinion/">Opinión</a></li><li id="menu-item-101548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101548"><a href="http://www.agroinformacion.com/contacto/">Contacto</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bienvenid@!</span>Acceder a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.agroinformacion.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons snow-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">2.4</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">España</div></div></div><div class="td_data_time"><div style="visibility:hidden;">lunes, 5 febrero 2018</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-399"><a href="http://www.agroinformacion.es/foro/">Foro Agroinformación</a></li><li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-468"><a href="http://www.agroinformacion.com/contacto/">Contacto</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-style-22"><ins data-revive-zoneid="23" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-23"><ins data-revive-zoneid="22" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></script></div><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.agroinformacion.com/"> <img class="td-retina-data" data-retina="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" src="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> <span class="td-visual-hidden">Agroinformacion</span> </a></div><div class="td-header-style-25"><ins data-revive-zoneid="2" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-24"><ins data-revive-zoneid="1" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-26"><ins data-revive-zoneid="33" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-28"><ins data-revive-zoneid="32" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="http://www.agroinformacion.com/"> <img class="td-retina-data" data-retina="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" src="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> </a> <a class="td-header-logo td-sticky-header" href="http://www.agroinformacion.com/"> <img class="td-retina-data" data-retina="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" src="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-466"><a href="http://www.agroinformacion.com/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-404"><a href="http://www.agroinformacion.com/category/actualidad/">Actualidad</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a78b40ec99f0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5a78b40ec99f0" ><script>var block_td_uid_1_5a78b40ec99f0 = new tdBlock();
block_td_uid_1_5a78b40ec99f0.id = "td_uid_1_5a78b40ec99f0";
block_td_uid_1_5a78b40ec99f0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5a78b40ec99f0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a78b40ec99f0_rand","tdc_css_class_style":"td_uid_1_5a78b40ec99f0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5a78b40ec99f0.td_column_number = "3";
block_td_uid_1_5a78b40ec99f0.block_type = "td_block_mega_menu";
block_td_uid_1_5a78b40ec99f0.post_count = "4";
block_td_uid_1_5a78b40ec99f0.found_posts = "7009";
block_td_uid_1_5a78b40ec99f0.header_color = "";
block_td_uid_1_5a78b40ec99f0.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a78b40ec99f0.max_num_pages = "1753";
tdBlocksArray.push(block_td_uid_1_5a78b40ec99f0);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a78b40ec99f0" id="td_uid_2_5a78b40f13090" data-td_block_id="td_uid_1_5a78b40ec99f0" data-td_filter_value="" href="http://www.agroinformacion.com/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5a78b40ec99f0"  id="td_uid_3_5a78b40f131e3" data-td_block_id="td_uid_1_5a78b40ec99f0" data-td_filter_value="7" href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a><a class="mega-menu-sub-cat-td_uid_1_5a78b40ec99f0"  id="td_uid_4_5a78b40f1338f" data-td_block_id="td_uid_1_5a78b40ec99f0" data-td_filter_value="17" href="http://www.agroinformacion.com/category/actualidad/espana/">España</a><a class="mega-menu-sub-cat-td_uid_1_5a78b40ec99f0"  id="td_uid_5_5a78b40f13534" data-td_block_id="td_uid_1_5a78b40ec99f0" data-td_filter_value="43" href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a><a class="mega-menu-sub-cat-td_uid_1_5a78b40ec99f0"  id="td_uid_6_5a78b40f136d5" data-td_block_id="td_uid_1_5a78b40ec99f0" data-td_filter_value="34" href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a><a class="mega-menu-sub-cat-td_uid_1_5a78b40ec99f0"  id="td_uid_7_5a78b40f13880" data-td_block_id="td_uid_1_5a78b40ec99f0" data-td_filter_value="53" href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></div></div><div id=td_uid_1_5a78b40ec99f0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/comisario-europeo-presupuesto-avanza-recorte-5-10-la-pac-los-fondos-cohesion/" rel="bookmark" title="El comisario europeo de Presupuesto avanza un recorte de entre el 5 y el 10% en la PAC y los fondos de cohesión"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/02/RECORTE-PAC-PRESUPUESTO-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/02/RECORTE-PAC-PRESUPUESTO-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/02/RECORTE-PAC-PRESUPUESTO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El comisario europeo de Presupuesto avanza un recorte de entre el 5 y el 10% en la PAC y los fondos de cohesión"/></a></div> <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/comisario-europeo-presupuesto-avanza-recorte-5-10-la-pac-los-fondos-cohesion/" rel="bookmark" title="El comisario europeo de Presupuesto avanza un recorte de entre el 5 y el 10% en la PAC y los fondos de cohesión">El comisario europeo de Presupuesto avanza un recorte de entre el 5 y el 10% en la PAC y&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/pac-2018-lo-importante-es-saber-interpretar-la-letra-pequena-para-no-perder-derechos/" rel="bookmark" title="PAC 2018: Lo importante es saber interpretar la letra pequeña para no perder derechos"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/02/2018-LETRA-PEQUEÑA-ASAJA-CYL-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/02/2018-LETRA-PEQUEÑA-ASAJA-CYL-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/02/2018-LETRA-PEQUEÑA-ASAJA-CYL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PAC 2018: Lo importante es saber interpretar la letra pequeña para no perder derechos"/></a></div> <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/pac-2018-lo-importante-es-saber-interpretar-la-letra-pequena-para-no-perder-derechos/" rel="bookmark" title="PAC 2018: Lo importante es saber interpretar la letra pequeña para no perder derechos">PAC 2018: Lo importante es saber interpretar la letra pequeña para no perder derechos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/clm-aprobara-este-martes-la-convocatoria-primer-paquete-ayudas-la-pac-2018/" rel="bookmark" title="CLM aprobará este martes la convocatoria de un primer paquete de ayudas de la PAC 2018"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/02/CLM-PAQUETE-DE-AYUDAS-PAC-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/02/CLM-PAQUETE-DE-AYUDAS-PAC-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/02/CLM-PAQUETE-DE-AYUDAS-PAC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CLM aprobará este martes la convocatoria de un primer paquete de ayudas de la PAC 2018"/></a></div> <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/clm-aprobara-este-martes-la-convocatoria-primer-paquete-ayudas-la-pac-2018/" rel="bookmark" title="CLM aprobará este martes la convocatoria de un primer paquete de ayudas de la PAC 2018">CLM aprobará este martes la convocatoria de un primer paquete de ayudas de la PAC 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/pac-el-fega-informa-de-las-novedades-del-sigpac-y-de-las-localidades-donde-este-ano-no-se-aplicara/" rel="bookmark" title="PAC: El Fega informa de las novedades del SIGPAC y de las localidades donde este año no se aplicará"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/02/SIGPAC-FEGA-AYUDAS-PAC-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/02/SIGPAC-FEGA-AYUDAS-PAC-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/02/SIGPAC-FEGA-AYUDAS-PAC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PAC: El Fega informa de las novedades del SIGPAC y de las localidades donde este año no se aplicará"/></a></div> <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/pac-el-fega-informa-de-las-novedades-del-sigpac-y-de-las-localidades-donde-este-ano-no-se-aplicara/" rel="bookmark" title="PAC: El Fega informa de las novedades del SIGPAC y de las localidades donde este año no se aplicará">PAC: El Fega informa de las novedades del SIGPAC y de las localidades donde este año no se aplicará</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a78b40ec99f0" data-td_block_id="td_uid_1_5a78b40ec99f0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a78b40ec99f0" data-td_block_id="td_uid_1_5a78b40ec99f0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-405"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-406"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-464"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-408"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-410"><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5a78b40f419ba_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5a78b40f419ba" ><script>var block_td_uid_8_5a78b40f419ba = new tdBlock();
block_td_uid_8_5a78b40f419ba.id = "td_uid_8_5a78b40f419ba";
block_td_uid_8_5a78b40f419ba.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5a78b40f419ba_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a78b40f419ba_rand","tdc_css_class_style":"td_uid_8_5a78b40f419ba_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5a78b40f419ba.td_column_number = "3";
block_td_uid_8_5a78b40f419ba.block_type = "td_block_mega_menu";
block_td_uid_8_5a78b40f419ba.post_count = "4";
block_td_uid_8_5a78b40f419ba.found_posts = "5921";
block_td_uid_8_5a78b40f419ba.header_color = "";
block_td_uid_8_5a78b40f419ba.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a78b40f419ba.max_num_pages = "1481";
tdBlocksArray.push(block_td_uid_8_5a78b40f419ba);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5a78b40f419ba" id="td_uid_9_5a78b40f5659f" data-td_block_id="td_uid_8_5a78b40f419ba" data-td_filter_value="" href="http://www.agroinformacion.com/category/agricultura/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_5a78b40f419ba"  id="td_uid_10_5a78b40f566ef" data-td_block_id="td_uid_8_5a78b40f419ba" data-td_filter_value="9" href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a><a class="mega-menu-sub-cat-td_uid_8_5a78b40f419ba"  id="td_uid_11_5a78b40f56883" data-td_block_id="td_uid_8_5a78b40f419ba" data-td_filter_value="10" href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a><a class="mega-menu-sub-cat-td_uid_8_5a78b40f419ba"  id="td_uid_12_5a78b40f56a14" data-td_block_id="td_uid_8_5a78b40f419ba" data-td_filter_value="12" href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a><a class="mega-menu-sub-cat-td_uid_8_5a78b40f419ba"  id="td_uid_13_5a78b40f56ba6" data-td_block_id="td_uid_8_5a78b40f419ba" data-td_filter_value="19" href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a><a class="mega-menu-sub-cat-td_uid_8_5a78b40f419ba"  id="td_uid_14_5a78b40f56d3d" data-td_block_id="td_uid_8_5a78b40f419ba" data-td_filter_value="21" href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a><a class="mega-menu-sub-cat-td_uid_8_5a78b40f419ba"  id="td_uid_15_5a78b40f56ed6" data-td_block_id="td_uid_8_5a78b40f419ba" data-td_filter_value="31" href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a><a class="mega-menu-sub-cat-td_uid_8_5a78b40f419ba"  id="td_uid_16_5a78b40f5705e" data-td_block_id="td_uid_8_5a78b40f419ba" data-td_filter_value="35" href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a><a class="mega-menu-sub-cat-td_uid_8_5a78b40f419ba"  id="td_uid_17_5a78b40f571df" data-td_block_id="td_uid_8_5a78b40f419ba" data-td_filter_value="56" href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></div></div><div id=td_uid_8_5a78b40f419ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/nueva-bajada-de-los-precios-de-los-cereales-menos-el-trigo-duro-en-los-mercados-mayoristas/" rel="bookmark" title="Nueva bajada de los precios de los cereales, menos el trigo duro, en los mercados mayoristas"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/02/BAJADA-PRECIO-DE-LOS-CEREALES-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/02/BAJADA-PRECIO-DE-LOS-CEREALES-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/02/BAJADA-PRECIO-DE-LOS-CEREALES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva bajada de los precios de los cereales, menos el trigo duro, en los mercados mayoristas"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/nueva-bajada-de-los-precios-de-los-cereales-menos-el-trigo-duro-en-los-mercados-mayoristas/" rel="bookmark" title="Nueva bajada de los precios de los cereales, menos el trigo duro, en los mercados mayoristas">Nueva bajada de los precios de los cereales, menos el trigo duro, en los mercados mayoristas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/frente-europeo-para-denunciar-las-importaciones-de-camboya-y-myanmar-que-huncen-al-sector-arrocero/" rel="bookmark" title="Frente europeo para denunciar las importaciones de Camboya y Myanmar que huncen al sector arrocero"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/02/SECTOR-ARROCERO-COMPROMIS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/02/SECTOR-ARROCERO-COMPROMIS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/02/SECTOR-ARROCERO-COMPROMIS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frente europeo para denunciar las importaciones de Camboya y Myanmar que huncen al sector arrocero"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/frente-europeo-para-denunciar-las-importaciones-de-camboya-y-myanmar-que-huncen-al-sector-arrocero/" rel="bookmark" title="Frente europeo para denunciar las importaciones de Camboya y Myanmar que huncen al sector arrocero">Frente europeo para denunciar las importaciones de Camboya y Myanmar que huncen al sector arrocero</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/preven-descenso-del-454-la-produccion-arroz-espana-2018/" rel="bookmark" title="Prevén un descenso del 45,4% de la producción de arroz en España para 2018"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/02/arroz-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/02/arroz-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/02/arroz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prevén un descenso del 45,4% de la producción de arroz en España para 2018"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/preven-descenso-del-454-la-produccion-arroz-espana-2018/" rel="bookmark" title="Prevén un descenso del 45,4% de la producción de arroz en España para 2018">Prevén un descenso del 45,4% de la producción de arroz en España para 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/arranca-innolivar-invertira-13-millones-euros-proyectos-innovacion-olivar/" rel="bookmark" title="Arranca INNOLIVAR que invertirá 13 millones de euros en proyectos de innovación para el olivar"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/02/INNOLIVAR-3-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/02/INNOLIVAR-3-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/02/INNOLIVAR-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arranca INNOLIVAR que invertirá 13 millones de euros en proyectos de innovación para el olivar"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/arranca-innolivar-invertira-13-millones-euros-proyectos-innovacion-olivar/" rel="bookmark" title="Arranca INNOLIVAR que invertirá 13 millones de euros en proyectos de innovación para el olivar">Arranca INNOLIVAR que invertirá 13 millones de euros en proyectos de innovación para el olivar</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a78b40f419ba" data-td_block_id="td_uid_8_5a78b40f419ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5a78b40f419ba" data-td_block_id="td_uid_8_5a78b40f419ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-411"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-412"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-413"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-414"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-415"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-416"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-455"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-417"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-418"><a href="http://www.agroinformacion.com/category/ganaderia/">Ganadería</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5a78b40f810f9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5a78b40f810f9" ><script>var block_td_uid_18_5a78b40f810f9 = new tdBlock();
block_td_uid_18_5a78b40f810f9.id = "td_uid_18_5a78b40f810f9";
block_td_uid_18_5a78b40f810f9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_5a78b40f810f9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5a78b40f810f9_rand","tdc_css_class_style":"td_uid_18_5a78b40f810f9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5a78b40f810f9.td_column_number = "3";
block_td_uid_18_5a78b40f810f9.block_type = "td_block_mega_menu";
block_td_uid_18_5a78b40f810f9.post_count = "4";
block_td_uid_18_5a78b40f810f9.found_posts = "3296";
block_td_uid_18_5a78b40f810f9.header_color = "";
block_td_uid_18_5a78b40f810f9.ajax_pagination_infinite_stop = "";
block_td_uid_18_5a78b40f810f9.max_num_pages = "824";
tdBlocksArray.push(block_td_uid_18_5a78b40f810f9);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5a78b40f810f9" id="td_uid_19_5a78b40f9426d" data-td_block_id="td_uid_18_5a78b40f810f9" data-td_filter_value="" href="http://www.agroinformacion.com/category/ganaderia/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_5a78b40f810f9"  id="td_uid_20_5a78b40f94395" data-td_block_id="td_uid_18_5a78b40f810f9" data-td_filter_value="60" href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a><a class="mega-menu-sub-cat-td_uid_18_5a78b40f810f9"  id="td_uid_21_5a78b40f94521" data-td_block_id="td_uid_18_5a78b40f810f9" data-td_filter_value="61" href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a><a class="mega-menu-sub-cat-td_uid_18_5a78b40f810f9"  id="td_uid_22_5a78b40f946ab" data-td_block_id="td_uid_18_5a78b40f810f9" data-td_filter_value="67" href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a><a class="mega-menu-sub-cat-td_uid_18_5a78b40f810f9"  id="td_uid_23_5a78b40f94832" data-td_block_id="td_uid_18_5a78b40f810f9" data-td_filter_value="39" href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a><a class="mega-menu-sub-cat-td_uid_18_5a78b40f810f9"  id="td_uid_24_5a78b40f949b2" data-td_block_id="td_uid_18_5a78b40f810f9" data-td_filter_value="42" href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a><a class="mega-menu-sub-cat-td_uid_18_5a78b40f810f9"  id="td_uid_25_5a78b40f94b32" data-td_block_id="td_uid_18_5a78b40f810f9" data-td_filter_value="48" href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a><a class="mega-menu-sub-cat-td_uid_18_5a78b40f810f9"  id="td_uid_26_5a78b40f94cb3" data-td_block_id="td_uid_18_5a78b40f810f9" data-td_filter_value="51" href="http://www.agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a><a class="mega-menu-sub-cat-td_uid_18_5a78b40f810f9"  id="td_uid_27_5a78b40f94e32" data-td_block_id="td_uid_18_5a78b40f810f9" data-td_filter_value="54" href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a><a class="mega-menu-sub-cat-td_uid_18_5a78b40f810f9"  id="td_uid_28_5a78b40f94fae" data-td_block_id="td_uid_18_5a78b40f810f9" data-td_filter_value="55" href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></div></div><div id=td_uid_18_5a78b40f810f9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-sector-porcino-se-defiende-de-stranger-pigs-de-salvados-y-reitera-su-compromiso-con-el-bienestar-animal/" rel="bookmark" title="El sector porcino se defiende de &#8220;Stranger Pigs&#8221; de Salvados y reitera su compromiso con el bienestar animal"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/02/SECTOR-PORCINO-3-1-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/02/SECTOR-PORCINO-3-1-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/02/SECTOR-PORCINO-3-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El sector porcino se defiende de &#8220;Stranger Pigs&#8221; de Salvados y reitera su compromiso con el bienestar animal"/></a></div> <a href="http://www.agroinformacion.com/category/destacados/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-sector-porcino-se-defiende-de-stranger-pigs-de-salvados-y-reitera-su-compromiso-con-el-bienestar-animal/" rel="bookmark" title="El sector porcino se defiende de &#8220;Stranger Pigs&#8221; de Salvados y reitera su compromiso con el bienestar animal">El sector porcino se defiende de &#8220;Stranger Pigs&#8221; de Salvados y reitera su compromiso con el bienestar animal</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/segundo-bebe-con-salmonela-en-espana-tras-consumir-la-leche-de-lactalis/" rel="bookmark" title="Segundo bebé afectado por salmonela en España tras consumir la leche de Lactalis"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/02/AFECTADO-POR-SALMONELLA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/02/AFECTADO-POR-SALMONELLA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/02/AFECTADO-POR-SALMONELLA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Segundo bebé afectado por salmonela en España tras consumir la leche de Lactalis"/></a></div> <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/segundo-bebe-con-salmonela-en-espana-tras-consumir-la-leche-de-lactalis/" rel="bookmark" title="Segundo bebé afectado por salmonela en España tras consumir la leche de Lactalis">Segundo bebé afectado por salmonela en España tras consumir la leche de Lactalis</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/tres-ataques-lobo-cuatro-meses-joven-ganadero-recien-incorporado-al-sector/" rel="bookmark" title="Tres ataques de lobo en cuatro meses a un joven ganadero recién incorporado al sector"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/02/JOVEN-GANADERO-ATAQUE-LOBO-ASAJA-AVILA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/02/JOVEN-GANADERO-ATAQUE-LOBO-ASAJA-AVILA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/02/JOVEN-GANADERO-ATAQUE-LOBO-ASAJA-AVILA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tres ataques de lobo en cuatro meses a un joven ganadero recién incorporado al sector"/></a></div> <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/tres-ataques-lobo-cuatro-meses-joven-ganadero-recien-incorporado-al-sector/" rel="bookmark" title="Tres ataques de lobo en cuatro meses a un joven ganadero recién incorporado al sector">Tres ataques de lobo en cuatro meses a un joven ganadero recién incorporado al sector</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-sector-porcino-cierra-2017-superando-los-5-000-millones-de-euros-en-exportaciones/" rel="bookmark" title="El sector porcino cierra 2017 superando los 5.000 millones de euros en exportaciones"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/02/sector-porcino-3-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/02/sector-porcino-3-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/02/sector-porcino-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El sector porcino cierra 2017 superando los 5.000 millones de euros en exportaciones"/></a></div> <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-sector-porcino-cierra-2017-superando-los-5-000-millones-de-euros-en-exportaciones/" rel="bookmark" title="El sector porcino cierra 2017 superando los 5.000 millones de euros en exportaciones">El sector porcino cierra 2017 superando los 5.000 millones de euros en exportaciones</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5a78b40f810f9" data-td_block_id="td_uid_18_5a78b40f810f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5a78b40f810f9" data-td_block_id="td_uid_18_5a78b40f810f9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-420"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-423"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-457"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-459"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-422"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-424"><a href="http://www.agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5a78b40fc5062_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5a78b40fc5062" ><script>var block_td_uid_29_5a78b40fc5062 = new tdBlock();
block_td_uid_29_5a78b40fc5062.id = "td_uid_29_5a78b40fc5062";
block_td_uid_29_5a78b40fc5062.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_5a78b40fc5062_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5a78b40fc5062_rand","tdc_css_class_style":"td_uid_29_5a78b40fc5062_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5a78b40fc5062.td_column_number = "3";
block_td_uid_29_5a78b40fc5062.block_type = "td_block_mega_menu";
block_td_uid_29_5a78b40fc5062.post_count = "4";
block_td_uid_29_5a78b40fc5062.found_posts = "1958";
block_td_uid_29_5a78b40fc5062.header_color = "";
block_td_uid_29_5a78b40fc5062.ajax_pagination_infinite_stop = "";
block_td_uid_29_5a78b40fc5062.max_num_pages = "490";
tdBlocksArray.push(block_td_uid_29_5a78b40fc5062);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5a78b40fc5062" id="td_uid_30_5a78b40fc8d84" data-td_block_id="td_uid_29_5a78b40fc5062" data-td_filter_value="" href="http://www.agroinformacion.com/category/idi-salud/">Todo</a><a class="mega-menu-sub-cat-td_uid_29_5a78b40fc5062"  id="td_uid_31_5a78b40fc8e72" data-td_block_id="td_uid_29_5a78b40fc5062" data-td_filter_value="58" href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a><a class="mega-menu-sub-cat-td_uid_29_5a78b40fc5062"  id="td_uid_32_5a78b40fc8f73" data-td_block_id="td_uid_29_5a78b40fc5062" data-td_filter_value="59" href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a><a class="mega-menu-sub-cat-td_uid_29_5a78b40fc5062"  id="td_uid_33_5a78b40fc906a" data-td_block_id="td_uid_29_5a78b40fc5062" data-td_filter_value="62" href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a><a class="mega-menu-sub-cat-td_uid_29_5a78b40fc5062"  id="td_uid_34_5a78b40fc915e" data-td_block_id="td_uid_29_5a78b40fc5062" data-td_filter_value="63" href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a><a class="mega-menu-sub-cat-td_uid_29_5a78b40fc5062"  id="td_uid_35_5a78b40fc9252" data-td_block_id="td_uid_29_5a78b40fc5062" data-td_filter_value="23" href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a><a class="mega-menu-sub-cat-td_uid_29_5a78b40fc5062"  id="td_uid_36_5a78b40fc934f" data-td_block_id="td_uid_29_5a78b40fc5062" data-td_filter_value="66" href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a><a class="mega-menu-sub-cat-td_uid_29_5a78b40fc5062"  id="td_uid_37_5a78b40fc9441" data-td_block_id="td_uid_29_5a78b40fc5062" data-td_filter_value="24" href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a><a class="mega-menu-sub-cat-td_uid_29_5a78b40fc5062"  id="td_uid_38_5a78b40fc9552" data-td_block_id="td_uid_29_5a78b40fc5062" data-td_filter_value="40" href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></div></div><div id=td_uid_29_5a78b40fc5062 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/nueva-sentencia-condenatoria-por-la-explotacion-ilegal-de-una-variedad-vegetal-protegida-de-arandanos/" rel="bookmark" title="Nueva sentencia condenatoria por la explotación ilegal de una variedad vegetal protegida de arándanos"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/02/ARÁNDANOS-CONDENA-GESLIVE-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/02/ARÁNDANOS-CONDENA-GESLIVE-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/02/ARÁNDANOS-CONDENA-GESLIVE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva sentencia condenatoria por la explotación ilegal de una variedad vegetal protegida de arándanos"/></a></div> <a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/" class="td-post-category">Biotecnología</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/nueva-sentencia-condenatoria-por-la-explotacion-ilegal-de-una-variedad-vegetal-protegida-de-arandanos/" rel="bookmark" title="Nueva sentencia condenatoria por la explotación ilegal de una variedad vegetal protegida de arándanos">Nueva sentencia condenatoria por la explotación ilegal de una variedad vegetal protegida de arándanos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/modelo-matematico-predice-deterioro-los-alimentos/" rel="bookmark" title="Un modelo matemático predice el deterioro de los alimentos"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/02/alimentos-2-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/02/alimentos-2-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/02/alimentos-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un modelo matemático predice el deterioro de los alimentos"/></a></div> <a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/" class="td-post-category">Alimentación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/modelo-matematico-predice-deterioro-los-alimentos/" rel="bookmark" title="Un modelo matemático predice el deterioro de los alimentos">Un modelo matemático predice el deterioro de los alimentos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/logran-plantas-tomate-resistentes-plagas-insecto-traves-la-modificacion-genetica/" rel="bookmark" title="Logran plantas de tomate resistentes a plagas de insecto a través de la modificación genética"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/01/tomate-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/01/tomate-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/01/tomate-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Logran plantas de tomate resistentes a plagas de insecto a través de la modificación genética"/></a></div> <a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/" class="td-post-category">Biotecnología</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/logran-plantas-tomate-resistentes-plagas-insecto-traves-la-modificacion-genetica/" rel="bookmark" title="Logran plantas de tomate resistentes a plagas de insecto a través de la modificación genética">Logran plantas de tomate resistentes a plagas de insecto a través de la modificación genética</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-carne-de-cerdo-podria-tener-un-efecto-antiinflamatorio-segun-una-investigacion/" rel="bookmark" title="La carne de cerdo podría tener un efecto antiinflamatorio, según una investigación"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/01/carne-de-cerdo-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/01/carne-de-cerdo-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/01/carne-de-cerdo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La carne de cerdo podría tener un efecto antiinflamatorio, según una investigación"/></a></div> <a href="http://www.agroinformacion.com/category/idi-salud/carnicas/" class="td-post-category">Cárnicas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-carne-de-cerdo-podria-tener-un-efecto-antiinflamatorio-segun-una-investigacion/" rel="bookmark" title="La carne de cerdo podría tener un efecto antiinflamatorio, según una investigación">La carne de cerdo podría tener un efecto antiinflamatorio, según una investigación</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5a78b40fc5062" data-td_block_id="td_uid_29_5a78b40fc5062"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5a78b40fc5062" data-td_block_id="td_uid_29_5a78b40fc5062"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-425"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-427"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-428"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-430"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-431"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-432"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-433"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-434"><a href="http://www.agroinformacion.com/category/calidad/">Calidad</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_39_5a78b40ff4006_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_39_5a78b40ff4006" ><script>var block_td_uid_39_5a78b40ff4006 = new tdBlock();
block_td_uid_39_5a78b40ff4006.id = "td_uid_39_5a78b40ff4006";
block_td_uid_39_5a78b40ff4006.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_39_5a78b40ff4006_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_5a78b40ff4006_rand","tdc_css_class_style":"td_uid_39_5a78b40ff4006_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_39_5a78b40ff4006.td_column_number = "3";
block_td_uid_39_5a78b40ff4006.block_type = "td_block_mega_menu";
block_td_uid_39_5a78b40ff4006.post_count = "4";
block_td_uid_39_5a78b40ff4006.found_posts = "3360";
block_td_uid_39_5a78b40ff4006.header_color = "";
block_td_uid_39_5a78b40ff4006.ajax_pagination_infinite_stop = "";
block_td_uid_39_5a78b40ff4006.max_num_pages = "840";
tdBlocksArray.push(block_td_uid_39_5a78b40ff4006);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_39_5a78b40ff4006" id="td_uid_40_5a78b410181f0" data-td_block_id="td_uid_39_5a78b40ff4006" data-td_filter_value="" href="http://www.agroinformacion.com/category/calidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_39_5a78b40ff4006"  id="td_uid_41_5a78b41018354" data-td_block_id="td_uid_39_5a78b40ff4006" data-td_filter_value="14" href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a><a class="mega-menu-sub-cat-td_uid_39_5a78b40ff4006"  id="td_uid_42_5a78b410184f5" data-td_block_id="td_uid_39_5a78b40ff4006" data-td_filter_value="18" href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a><a class="mega-menu-sub-cat-td_uid_39_5a78b40ff4006"  id="td_uid_43_5a78b41018669" data-td_block_id="td_uid_39_5a78b40ff4006" data-td_filter_value="37" href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a><a class="mega-menu-sub-cat-td_uid_39_5a78b40ff4006"  id="td_uid_44_5a78b410187fd" data-td_block_id="td_uid_39_5a78b40ff4006" data-td_filter_value="49" href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a><a class="mega-menu-sub-cat-td_uid_39_5a78b40ff4006"  id="td_uid_45_5a78b4101898f" data-td_block_id="td_uid_39_5a78b40ff4006" data-td_filter_value="50" href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></div></div><div id=td_uid_39_5a78b40ff4006 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/satisfaccion-la-mejora-realizada-la-herramienta-tramitar-la-pac/" rel="bookmark" title="Satisfacción por la mejora realizada en la herramienta para tramitar la PAC"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/02/pac-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/02/pac-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/02/pac-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Satisfacción por la mejora realizada en la herramienta para tramitar la PAC"/></a></div> <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/satisfaccion-la-mejora-realizada-la-herramienta-tramitar-la-pac/" rel="bookmark" title="Satisfacción por la mejora realizada en la herramienta para tramitar la PAC">Satisfacción por la mejora realizada en la herramienta para tramitar la PAC</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-igp-citricos-valencianos-acude-a-fruit-logistica-para-reforzar-su-gran-momento-en-la-distribucion/" rel="bookmark" title="La IGP Cítricos Valencianos acude a Fruit Logística para reforzar su gran momento en la distribución"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/02/IGP-CITRICOS-VALENCIANOS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/02/IGP-CITRICOS-VALENCIANOS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/02/IGP-CITRICOS-VALENCIANOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La IGP Cítricos Valencianos acude a Fruit Logística para reforzar su gran momento en la distribución"/></a></div> <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-igp-citricos-valencianos-acude-a-fruit-logistica-para-reforzar-su-gran-momento-en-la-distribucion/" rel="bookmark" title="La IGP Cítricos Valencianos acude a Fruit Logística para reforzar su gran momento en la distribución">La IGP Cítricos Valencianos acude a Fruit Logística para reforzar su gran momento en la distribución</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/naia-un-proyecto-agroalimentario-ecologico-que-apuesta-por-la-produccion-local-y-las-personas-con-discapacidad/" rel="bookmark" title="NAIA: Un proyecto agroalimentario ecológico que apuesta por la producción local y las personas con discapacidad"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/01/NAIA-PRODUCCION-ECOLÓGICA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/01/NAIA-PRODUCCION-ECOLÓGICA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/01/NAIA-PRODUCCION-ECOLÓGICA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="NAIA: Un proyecto agroalimentario ecológico que apuesta por la producción local y las personas con discapacidad"/></a></div> <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/naia-un-proyecto-agroalimentario-ecologico-que-apuesta-por-la-produccion-local-y-las-personas-con-discapacidad/" rel="bookmark" title="NAIA: Un proyecto agroalimentario ecológico que apuesta por la producción local y las personas con discapacidad">NAIA: Un proyecto agroalimentario ecológico que apuesta por la producción local y las personas con discapacidad</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/los-expertos-defienden-las-practicas-de-agricultura-ecologica-para-la-adaptar-los-cultivos-al-cambio-climatico/" rel="bookmark" title="Los expertos defienden las prácticas de agricultura ecológica para la adaptar los cultivos al cambio climático"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/01/PRÁCTICAS-AGROECOLOGIA-SAE-CAMBIO-CLIMÁTICO-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/01/PRÁCTICAS-AGROECOLOGIA-SAE-CAMBIO-CLIMÁTICO-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/01/PRÁCTICAS-AGROECOLOGIA-SAE-CAMBIO-CLIMÁTICO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los expertos defienden las prácticas de agricultura ecológica para la adaptar los cultivos al cambio climático"/></a></div> <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/los-expertos-defienden-las-practicas-de-agricultura-ecologica-para-la-adaptar-los-cultivos-al-cambio-climatico/" rel="bookmark" title="Los expertos defienden las prácticas de agricultura ecológica para la adaptar los cultivos al cambio climático">Los expertos defienden las prácticas de agricultura ecológica para la adaptar los cultivos al cambio climático</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_5a78b40ff4006" data-td_block_id="td_uid_39_5a78b40ff4006"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_5a78b40ff4006" data-td_block_id="td_uid_39_5a78b40ff4006"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-436"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-437"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-461"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-462"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-438"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-439"><a href="http://www.agroinformacion.com/category/desarrollo-rural/">Desarrollo rural</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_46_5a78b41049625_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_5a78b41049625" ><script>var block_td_uid_46_5a78b41049625 = new tdBlock();
block_td_uid_46_5a78b41049625.id = "td_uid_46_5a78b41049625";
block_td_uid_46_5a78b41049625.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_46_5a78b41049625_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_5a78b41049625_rand","tdc_css_class_style":"td_uid_46_5a78b41049625_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_46_5a78b41049625.td_column_number = "3";
block_td_uid_46_5a78b41049625.block_type = "td_block_mega_menu";
block_td_uid_46_5a78b41049625.post_count = "4";
block_td_uid_46_5a78b41049625.found_posts = "2215";
block_td_uid_46_5a78b41049625.header_color = "";
block_td_uid_46_5a78b41049625.ajax_pagination_infinite_stop = "";
block_td_uid_46_5a78b41049625.max_num_pages = "554";
tdBlocksArray.push(block_td_uid_46_5a78b41049625);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_46_5a78b41049625" id="td_uid_47_5a78b41066579" data-td_block_id="td_uid_46_5a78b41049625" data-td_filter_value="" href="http://www.agroinformacion.com/category/desarrollo-rural/">Todo</a><a class="mega-menu-sub-cat-td_uid_46_5a78b41049625"  id="td_uid_48_5a78b410666be" data-td_block_id="td_uid_46_5a78b41049625" data-td_filter_value="26" href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a><a class="mega-menu-sub-cat-td_uid_46_5a78b41049625"  id="td_uid_49_5a78b4106685e" data-td_block_id="td_uid_46_5a78b41049625" data-td_filter_value="29" href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a><a class="mega-menu-sub-cat-td_uid_46_5a78b41049625"  id="td_uid_50_5a78b410669ff" data-td_block_id="td_uid_46_5a78b41049625" data-td_filter_value="30" href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a><a class="mega-menu-sub-cat-td_uid_46_5a78b41049625"  id="td_uid_51_5a78b41066b94" data-td_block_id="td_uid_46_5a78b41049625" data-td_filter_value="38" href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a><a class="mega-menu-sub-cat-td_uid_46_5a78b41049625"  id="td_uid_52_5a78b41066d3a" data-td_block_id="td_uid_46_5a78b41049625" data-td_filter_value="52" href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></div></div><div id=td_uid_46_5a78b41049625 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/recaudan-unos-200-000-euros-a-escote-para-poder-repoblar-un-pueblo-en-segovia/" rel="bookmark" title="Recaudan unos 200.000 euros &#8216;a escote&#8217; para poder repoblar un pueblo en Segovia"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/02/REPOBLAR-VELLOSILLO-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/02/REPOBLAR-VELLOSILLO-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/02/REPOBLAR-VELLOSILLO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recaudan unos 200.000 euros &#8216;a escote&#8217; para poder repoblar un pueblo en Segovia"/></a></div> <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/recaudan-unos-200-000-euros-a-escote-para-poder-repoblar-un-pueblo-en-segovia/" rel="bookmark" title="Recaudan unos 200.000 euros &#8216;a escote&#8217; para poder repoblar un pueblo en Segovia">Recaudan unos 200.000 euros &#8216;a escote&#8217; para poder repoblar un pueblo en Segovia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/asamblea-anual-la-mesa-nacional-del-ajo-repasa-la-produccion-cifras-generadas-2017/" rel="bookmark" title="La Asamblea anual de la Mesa Nacional del Ajo repasa la producción y cifras generadas de 2017"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/02/AJO-2-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/02/AJO-2-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/02/AJO-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Asamblea anual de la Mesa Nacional del Ajo repasa la producción y cifras generadas de 2017"/></a></div> <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/asamblea-anual-la-mesa-nacional-del-ajo-repasa-la-produccion-cifras-generadas-2017/" rel="bookmark" title="La Asamblea anual de la Mesa Nacional del Ajo repasa la producción y cifras generadas de 2017">La Asamblea anual de la Mesa Nacional del Ajo repasa la producción y cifras generadas de 2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/merino-reelegida-presidenta-amfar-ciudad-real-se-rodea-nueve-portavoces/" rel="bookmark" title="Lola Merino, reelegida presidenta de AMFAR Ciudad Real, se rodea de nueve portavoces"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/01/MERIN0-AMFAR-CIUDAD-REAL-1-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/01/MERIN0-AMFAR-CIUDAD-REAL-1-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/01/MERIN0-AMFAR-CIUDAD-REAL-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lola Merino, reelegida presidenta de AMFAR Ciudad Real, se rodea de nueve portavoces"/></a></div> <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/merino-reelegida-presidenta-amfar-ciudad-real-se-rodea-nueve-portavoces/" rel="bookmark" title="Lola Merino, reelegida presidenta de AMFAR Ciudad Real, se rodea de nueve portavoces">Lola Merino, reelegida presidenta de AMFAR Ciudad Real, se rodea de nueve portavoces</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/denuncian-la-tasa-pagan-los-agricultores-supuesto-arreglo-caminos-rurales-se-beneficien-no/" rel="bookmark" title="Denuncian la tasa que pagan los agricultores por el supuesto arreglo de caminos rurales, se beneficien o no"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/01/caminos-rurales-2-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/01/caminos-rurales-2-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/01/caminos-rurales-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncian la tasa que pagan los agricultores por el supuesto arreglo de caminos rurales, se beneficien o no"/></a></div> <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/denuncian-la-tasa-pagan-los-agricultores-supuesto-arreglo-caminos-rurales-se-beneficien-no/" rel="bookmark" title="Denuncian la tasa que pagan los agricultores por el supuesto arreglo de caminos rurales, se beneficien o no">Denuncian la tasa que pagan los agricultores por el supuesto arreglo de caminos rurales, se beneficien o no</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_5a78b41049625" data-td_block_id="td_uid_46_5a78b41049625"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_5a78b41049625" data-td_block_id="td_uid_46_5a78b41049625"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-465"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-463"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-443"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-444"><a href="http://www.agroinformacion.com/category/medio-ambiente/">Medio ambiente</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_53_5a78b410ca434_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_5a78b410ca434" ><script>var block_td_uid_53_5a78b410ca434 = new tdBlock();
block_td_uid_53_5a78b410ca434.id = "td_uid_53_5a78b410ca434";
block_td_uid_53_5a78b410ca434.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_53_5a78b410ca434_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_53_5a78b410ca434_rand","tdc_css_class_style":"td_uid_53_5a78b410ca434_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_53_5a78b410ca434.td_column_number = "3";
block_td_uid_53_5a78b410ca434.block_type = "td_block_mega_menu";
block_td_uid_53_5a78b410ca434.post_count = "4";
block_td_uid_53_5a78b410ca434.found_posts = "2906";
block_td_uid_53_5a78b410ca434.header_color = "";
block_td_uid_53_5a78b410ca434.ajax_pagination_infinite_stop = "";
block_td_uid_53_5a78b410ca434.max_num_pages = "727";
tdBlocksArray.push(block_td_uid_53_5a78b410ca434);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_53_5a78b410ca434" id="td_uid_54_5a78b410d61d7" data-td_block_id="td_uid_53_5a78b410ca434" data-td_filter_value="" href="http://www.agroinformacion.com/category/medio-ambiente/">Todo</a><a class="mega-menu-sub-cat-td_uid_53_5a78b410ca434"  id="td_uid_55_5a78b410d632b" data-td_block_id="td_uid_53_5a78b410ca434" data-td_filter_value="64" href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a><a class="mega-menu-sub-cat-td_uid_53_5a78b410ca434"  id="td_uid_56_5a78b410d64d2" data-td_block_id="td_uid_53_5a78b410ca434" data-td_filter_value="68" href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a><a class="mega-menu-sub-cat-td_uid_53_5a78b410ca434"  id="td_uid_57_5a78b410d668e" data-td_block_id="td_uid_53_5a78b410ca434" data-td_filter_value="69" href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a><a class="mega-menu-sub-cat-td_uid_53_5a78b410ca434"  id="td_uid_58_5a78b410d6849" data-td_block_id="td_uid_53_5a78b410ca434" data-td_filter_value="41" href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></div></div><div id=td_uid_53_5a78b410ca434 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-parlamento-andaluz-debatira-la-proposicion-para-declarar-bien-de-interes-cultural-a-la-rehala-y-la-monteria/" rel="bookmark" title="El Parlamento andaluz debatirá la proposición para declarar Bien de Interés Cultural a la rehala y la montería"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/02/REHALA-PROPOSICIÓN-PARLAMENTPO-ANDALUZ-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/02/REHALA-PROPOSICIÓN-PARLAMENTPO-ANDALUZ-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/02/REHALA-PROPOSICIÓN-PARLAMENTPO-ANDALUZ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Parlamento andaluz debatirá la proposición para declarar Bien de Interés Cultural a la rehala y la montería"/></a></div> <a href="http://www.agroinformacion.com/category/medio-ambiente/caza/" class="td-post-category">Caza</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-parlamento-andaluz-debatira-la-proposicion-para-declarar-bien-de-interes-cultural-a-la-rehala-y-la-monteria/" rel="bookmark" title="El Parlamento andaluz debatirá la proposición para declarar Bien de Interés Cultural a la rehala y la montería">El Parlamento andaluz debatirá la proposición para declarar Bien de Interés Cultural a la rehala y la montería</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/mas-1-500-ganaderos-enfadados-plantan-cara-a-tejerina-por-el-decreto-sobre-purines/" rel="bookmark" title="Más 1.500 ganaderos enfadados plantan cara a Tejerina por el decreto sobre purines"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/02/DECRETO-SOBRE-PURINES-UPA-ASTURIAS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/02/DECRETO-SOBRE-PURINES-UPA-ASTURIAS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/02/DECRETO-SOBRE-PURINES-UPA-ASTURIAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más 1.500 ganaderos enfadados plantan cara a Tejerina por el decreto sobre purines"/></a></div> <a href="http://www.agroinformacion.com/category/destacados/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/mas-1-500-ganaderos-enfadados-plantan-cara-a-tejerina-por-el-decreto-sobre-purines/" rel="bookmark" title="Más 1.500 ganaderos enfadados plantan cara a Tejerina por el decreto sobre purines">Más 1.500 ganaderos enfadados plantan cara a Tejerina por el decreto sobre purines</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/acuerdo-la-cornisa-cantabrica-se-libre-la-normativa-purines/" rel="bookmark" title="Acuerdo para que la Cornisa Cantábrica se libre de la nueva normativa de purines"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/02/CORNISA-CANTÁBRICA-COAG-ASTURIAS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/02/CORNISA-CANTÁBRICA-COAG-ASTURIAS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/02/CORNISA-CANTÁBRICA-COAG-ASTURIAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acuerdo para que la Cornisa Cantábrica se libre de la nueva normativa de purines"/></a></div> <a href="http://www.agroinformacion.com/category/destacados/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/acuerdo-la-cornisa-cantabrica-se-libre-la-normativa-purines/" rel="bookmark" title="Acuerdo para que la Cornisa Cantábrica se libre de la nueva normativa de purines">Acuerdo para que la Cornisa Cantábrica se libre de la nueva normativa de purines</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/podemos-lidera-en-el-congreso-la-propuesta-de-ley-de-los-bomberos-forestales/" rel="bookmark" title="Podemos lidera en el Congreso la propuesta del proyecto de Ley de los Bomberos Forestales"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/01/LEY-DE-BOMBEROS-FORESTALES-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/01/LEY-DE-BOMBEROS-FORESTALES-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/01/LEY-DE-BOMBEROS-FORESTALES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Podemos lidera en el Congreso la propuesta del proyecto de Ley de los Bomberos Forestales"/></a></div> <a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/" class="td-post-category">Forestal</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/podemos-lidera-en-el-congreso-la-propuesta-de-ley-de-los-bomberos-forestales/" rel="bookmark" title="Podemos lidera en el Congreso la propuesta del proyecto de Ley de los Bomberos Forestales">Podemos lidera en el Congreso la propuesta del proyecto de Ley de los Bomberos Forestales</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_5a78b410ca434" data-td_block_id="td_uid_53_5a78b410ca434"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_5a78b410ca434" data-td_block_id="td_uid_53_5a78b410ca434"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-445"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-446"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-448"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-449"><a href="http://www.agroinformacion.com/category/agua/">Agua</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_5a78b4111f896_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5a78b4111f896" ><script>var block_td_uid_59_5a78b4111f896 = new tdBlock();
block_td_uid_59_5a78b4111f896.id = "td_uid_59_5a78b4111f896";
block_td_uid_59_5a78b4111f896.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_59_5a78b4111f896_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_5a78b4111f896_rand","tdc_css_class_style":"td_uid_59_5a78b4111f896_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_59_5a78b4111f896.td_column_number = "3";
block_td_uid_59_5a78b4111f896.block_type = "td_block_mega_menu";
block_td_uid_59_5a78b4111f896.post_count = "4";
block_td_uid_59_5a78b4111f896.found_posts = "9096";
block_td_uid_59_5a78b4111f896.header_color = "";
block_td_uid_59_5a78b4111f896.ajax_pagination_infinite_stop = "";
block_td_uid_59_5a78b4111f896.max_num_pages = "2274";
tdBlocksArray.push(block_td_uid_59_5a78b4111f896);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_5a78b4111f896" id="td_uid_60_5a78b411430d1" data-td_block_id="td_uid_59_5a78b4111f896" data-td_filter_value="" href="http://www.agroinformacion.com/category/agua/">Todo</a><a class="mega-menu-sub-cat-td_uid_59_5a78b4111f896"  id="td_uid_61_5a78b4114322a" data-td_block_id="td_uid_59_5a78b4111f896" data-td_filter_value="11" href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a><a class="mega-menu-sub-cat-td_uid_59_5a78b4111f896"  id="td_uid_62_5a78b411433cb" data-td_block_id="td_uid_59_5a78b4111f896" data-td_filter_value="36" href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a><a class="mega-menu-sub-cat-td_uid_59_5a78b4111f896"  id="td_uid_63_5a78b41143557" data-td_block_id="td_uid_59_5a78b4111f896" data-td_filter_value="47" href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a><a class="mega-menu-sub-cat-td_uid_59_5a78b4111f896"  id="td_uid_64_5a78b411436f4" data-td_block_id="td_uid_59_5a78b4111f896" data-td_filter_value="57" href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></div></div><div id=td_uid_59_5a78b4111f896 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/garcia-tejerina-apunta-faltan-800-000-hectareas-culminar-regadios/" rel="bookmark" title="García Tejerina apunta que faltan 800.000 hectáreas para culminar regadíos"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/02/REGADÍO-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/02/REGADÍO-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/02/REGADÍO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="García Tejerina apunta que faltan 800.000 hectáreas para culminar regadíos"/></a></div> <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/garcia-tejerina-apunta-faltan-800-000-hectareas-culminar-regadios/" rel="bookmark" title="García Tejerina apunta que faltan 800.000 hectáreas para culminar regadíos">García Tejerina apunta que faltan 800.000 hectáreas para culminar regadíos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/piden-esfuerzo-la-chg-atienda-las-necesidades-hidricas-cultivos-arraigo-social/" rel="bookmark" title="Piden un esfuerzo a la CHG para que atienda las necesidades hídricas de cultivos con arraigo social"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/02/CHG-2-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/02/CHG-2-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/02/CHG-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Piden un esfuerzo a la CHG para que atienda las necesidades hídricas de cultivos con arraigo social"/></a></div> <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/piden-esfuerzo-la-chg-atienda-las-necesidades-hidricas-cultivos-arraigo-social/" rel="bookmark" title="Piden un esfuerzo a la CHG para que atienda las necesidades hídricas de cultivos con arraigo social">Piden un esfuerzo a la CHG para que atienda las necesidades hídricas de cultivos con arraigo social</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/propuesta-al-senado-para-afrontar-la-sequia-1-000-millones-de-presupuesto-y-medidas-reales/" rel="bookmark" title="Propuesta al Senado para afrontar la sequía: 1.000 millones de presupuesto y medidas reales"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/01/SENADO-SEQUIA-UNION-DE-UNIONES-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/01/SENADO-SEQUIA-UNION-DE-UNIONES-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/01/SENADO-SEQUIA-UNION-DE-UNIONES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Propuesta al Senado para afrontar la sequía: 1.000 millones de presupuesto y medidas reales"/></a></div> <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/propuesta-al-senado-para-afrontar-la-sequia-1-000-millones-de-presupuesto-y-medidas-reales/" rel="bookmark" title="Propuesta al Senado para afrontar la sequía: 1.000 millones de presupuesto y medidas reales">Propuesta al Senado para afrontar la sequía: 1.000 millones de presupuesto y medidas reales</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/gobierno-inicia-los-trabajos-construccion-del-embalse-almudevar-huesca/" rel="bookmark" title="El Gobierno inicia los trabajos de construcción del embalse de Almudévar (Huesca)"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/01/ALMUDÉVAR-EMBALSE-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/01/ALMUDÉVAR-EMBALSE-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/01/ALMUDÉVAR-EMBALSE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Gobierno inicia los trabajos de construcción del embalse de Almudévar (Huesca)"/></a></div> <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/gobierno-inicia-los-trabajos-construccion-del-embalse-almudevar-huesca/" rel="bookmark" title="El Gobierno inicia los trabajos de construcción del embalse de Almudévar (Huesca)">El Gobierno inicia los trabajos de construcción del embalse de Almudévar (Huesca)</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5a78b4111f896" data-td_block_id="td_uid_59_5a78b4111f896"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_5a78b4111f896" data-td_block_id="td_uid_59_5a78b4111f896"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-450"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-452"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-453"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-451"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93136"><a href="http://www.agroinformacion.com/category/opinion/">Opinión</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101548"><a href="http://www.agroinformacion.com/contacto/">Contacto</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.agroinformacion.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><article id="post-115211" class="td-post-template-3 post-115211 post type-post status-publish format-standard has-post-thumbnail hentry category-agricultura category-cereal category-cereales td-container-wrap" itemscope itemtype="http://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.agroinformacion.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Agricultura" class="entry-crumb" href="http://www.agroinformacion.com/category/agricultura/">Agricultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Prevén un descenso del 45,4% de la producción de arroz en España...</span></div></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><a href="http://www.agroinformacion.com/wp-content/uploads/2018/02/arroz.jpg" data-caption=""><img width="960" height="720" class="entry-thumb td-modal-image" src="http://www.agroinformacion.com/wp-content/uploads/2018/02/arroz.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/02/arroz.jpg 960w, http://www.agroinformacion.com/wp-content/uploads/2018/02/arroz-300x225.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2018/02/arroz-768x576.jpg 768w, http://www.agroinformacion.com/wp-content/uploads/2018/02/arroz-80x60.jpg 80w, http://www.agroinformacion.com/wp-content/uploads/2018/02/arroz-265x198.jpg 265w, http://www.agroinformacion.com/wp-content/uploads/2018/02/arroz-696x522.jpg 696w, http://www.agroinformacion.com/wp-content/uploads/2018/02/arroz-560x420.jpg 560w" sizes="(max-width: 960px) 100vw, 960px" alt="" title="arroz"/></a></div> <header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="http://www.agroinformacion.com/category/agricultura/">Agricultura</a></li><li class="entry-category"><a  href="http://www.agroinformacion.com/category/cereal/">CEREAL</a></li><li class="entry-category"><a  href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li></ul><h1 class="entry-title">Prevén un descenso del 45,4% de la producción de arroz en España para 2018</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T15:05:21+00:00" >05/02/2018</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-115211">84</span></div><div class="td-post-comments"><a href="http://www.agroinformacion.com/preven-descenso-del-454-la-produccion-arroz-espana-2018/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.agroinformacion.com%2Fpreven-descenso-del-454-la-produccion-arroz-espana-2018%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Prev%C3%A9n+un+descenso+del+45%2C4%25+de+la+producci%C3%B3n+de+arroz+en+Espa%C3%B1a+para+2018&url=http%3A%2F%2Fwww.agroinformacion.com%2Fpreven-descenso-del-454-la-produccion-arroz-espana-2018%2F&via=Agroinformacion"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.agroinformacion.com/preven-descenso-del-454-la-produccion-arroz-espana-2018/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.agroinformacion.com/preven-descenso-del-454-la-produccion-arroz-espana-2018/&amp;media=http://www.agroinformacion.com/wp-content/uploads/2018/02/arroz.jpg&description=Prev%C3%A9n+un+descenso+del+45%2C4%25+de+la+producci%C3%B3n+de+arroz+en+Espa%C3%B1a+para+2018" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Prev%C3%A9n+un+descenso+del+45%2C4%25+de+la+producci%C3%B3n+de+arroz+en+Espa%C3%B1a+para+2018%20-%20http%3A%2F%2Fwww.agroinformacion.com%2Fpreven-descenso-del-454-la-produccion-arroz-espana-2018%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><p>La organización agraria La Unión de Extremadura ha manifestado que en el conjunto del país se prevé este año un descenso del 45,4% de la producción de arroz, sin embargo, la región mantendrá el riego de sus 24.700 hectáreas y su cosecha, unas 175.000 toneladas.</p><p>Mediante un comunicado, La Unión ha explicado que, según los datos de las confederaciones hidrográficas sobre la disponibilidad de agua para riego, se llega a la conclusión que de las 109.411 hectáreas sembradas en la campaña anterior en el país apenas se podrán regar en 2018 unas 65.400, el 59,77%.</p><p>La producción sería de 457.800 toneladas de arroz, el 45,4% de la de la campaña anterior.</p><blockquote><p>La Unión aconseja que se utilicen prácticas de riego que ahorren el máximo de agua</p></blockquote><p>Hay cuencas como las del Guadalquivir, Segura y Ebro a su paso por Aragón donde las disponibilidades de agua para este cultivo son escasas y, en muchos, casos nulas.</p><p>Por contra, ha subrayado, Extremadura va a poder mantener esta campaña el riego de sus 24.700 hectáreas y la producción, unas 175.000 toneladas.</p><p>La Unión aconseja que se utilicen prácticas de riego que ahorren el máximo de agua y que se plante la superficie máxima de que dispone la región ya que, debido a la pérdida de más de 380 millones de kilogramos por la sequía, se prevé un importante aumento del precio de este producto.</p><p>También ha afirmado que con estas perspectivas se debería invertir la evolución de la superficie sembrada de arroz en Extremadura, que en los últimos cinco años ha disminuido 4.056 hectáreas debido a los bajos precios, la alta fiscalidad y el encarecimiento de los productos fitosanitarios utilizados, hechos ya denunciados en distintas ocasiones por parte de la organización que ha instado, además, a las organizaciones a no retirar las<a href="http://www.agroinformacion.com/agricultores-califican-la-consejeria-kamikaze-reclaman-se-convoquen-las-ayudas-arroz-otros-cultivos/"> ayudas a los cultivos </a>de arroz<a href="http://www.agroinformacion.com/agricultores-califican-la-consejeria-kamikaze-reclaman-se-convoquen-las-ayudas-arroz-otros-cultivos/"></a> y otros para que el sector, clave en la región, pueda seguir creciendo.</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_65_5a78b41187d42_rand td_block_template_1"><ins data-revive-zoneid="14" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="13" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.agroinformacion.com%2Fpreven-descenso-del-454-la-produccion-arroz-espana-2018%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Prev%C3%A9n+un+descenso+del+45%2C4%25+de+la+producci%C3%B3n+de+arroz+en+Espa%C3%B1a+para+2018&url=http%3A%2F%2Fwww.agroinformacion.com%2Fpreven-descenso-del-454-la-produccion-arroz-espana-2018%2F&via=Agroinformacion"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.agroinformacion.com/preven-descenso-del-454-la-produccion-arroz-espana-2018/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.agroinformacion.com/preven-descenso-del-454-la-produccion-arroz-espana-2018/&amp;media=http://www.agroinformacion.com/wp-content/uploads/2018/02/arroz.jpg&description=Prev%C3%A9n+un+descenso+del+45%2C4%25+de+la+producci%C3%B3n+de+arroz+en+Espa%C3%B1a+para+2018" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Prev%C3%A9n+un+descenso+del+45%2C4%25+de+la+producci%C3%B3n+de+arroz+en+Espa%C3%B1a+para+2018%20-%20http%3A%2F%2Fwww.agroinformacion.com%2Fpreven-descenso-del-454-la-produccion-arroz-espana-2018%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="about:blank" data-lazy-src="http://www.facebook.com/plugins/like.php?href=http://www.agroinformacion.com/preven-descenso-del-454-la-produccion-arroz-espana-2018/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.agroinformacion.com/preven-descenso-del-454-la-produccion-arroz-espana-2018/" data-text="Prevén un descenso del 45,4% de la producción de arroz en España para 2018" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.agroinformacion.com/el-sector-porcino-se-defiende-de-stranger-pigs-de-salvados-y-reitera-su-compromiso-con-el-bienestar-animal/">El sector porcino se defiende de &#8220;Stranger Pigs&#8221; de Salvados y reitera su compromiso con el bienestar animal</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.agroinformacion.com/garcia-tejerina-apunta-faltan-800-000-hectareas-culminar-regadios/">García Tejerina apunta que faltan 800.000 hectáreas para culminar regadíos</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.agroinformacion.com/author/madrid/">Redacción - Madrid</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción - Madrid"></span><meta itemprop="datePublished" content="2018-02-05T15:05:21+00:00"><meta itemprop="dateModified" content="2018-02-05T15:05:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.agroinformacion.com/preven-descenso-del-454-la-produccion-arroz-espana-2018/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg"></span><meta itemprop="name" content="Agroinformacion"></span><meta itemprop="headline " content="Prevén un descenso del 45,4% de la producción de arroz en España para 2018"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.agroinformacion.com/wp-content/uploads/2018/02/arroz.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="720"></span> </footer><div class="td_block_wrap td_block_related_posts td_uid_66_5a78b41189aaf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_66_5a78b41189aaf" ><script>var block_td_uid_66_5a78b41189aaf = new tdBlock();
block_td_uid_66_5a78b41189aaf.id = "td_uid_66_5a78b41189aaf";
block_td_uid_66_5a78b41189aaf.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_66_5a78b41189aaf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_66_5a78b41189aaf_rand","tdc_css_class_style":"td_uid_66_5a78b41189aaf_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":115211,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_66_5a78b41189aaf.td_column_number = "3";
block_td_uid_66_5a78b41189aaf.block_type = "td_block_related_posts";
block_td_uid_66_5a78b41189aaf.post_count = "3";
block_td_uid_66_5a78b41189aaf.found_posts = "3607";
block_td_uid_66_5a78b41189aaf.header_color = "";
block_td_uid_66_5a78b41189aaf.ajax_pagination_infinite_stop = "";
block_td_uid_66_5a78b41189aaf.max_num_pages = "1203";
tdBlocksArray.push(block_td_uid_66_5a78b41189aaf);</script><h4 class="td-related-title td-block-title"><a id="td_uid_67_5a78b4119a23f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_66_5a78b41189aaf" href="#">Artículo relacionados</a><a id="td_uid_68_5a78b4119a283" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_66_5a78b41189aaf" href="#">Más del autor</a></h4><div id=td_uid_66_5a78b41189aaf class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/nueva-bajada-de-los-precios-de-los-cereales-menos-el-trigo-duro-en-los-mercados-mayoristas/" rel="bookmark" title="Nueva bajada de los precios de los cereales, menos el trigo duro, en los mercados mayoristas"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/02/BAJADA-PRECIO-DE-LOS-CEREALES-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/02/BAJADA-PRECIO-DE-LOS-CEREALES-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/02/BAJADA-PRECIO-DE-LOS-CEREALES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nueva bajada de los precios de los cereales, menos el trigo duro, en los mercados mayoristas"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/nueva-bajada-de-los-precios-de-los-cereales-menos-el-trigo-duro-en-los-mercados-mayoristas/" rel="bookmark" title="Nueva bajada de los precios de los cereales, menos el trigo duro, en los mercados mayoristas">Nueva bajada de los precios de los cereales, menos el trigo duro, en los mercados mayoristas</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/frente-europeo-para-denunciar-las-importaciones-de-camboya-y-myanmar-que-huncen-al-sector-arrocero/" rel="bookmark" title="Frente europeo para denunciar las importaciones de Camboya y Myanmar que huncen al sector arrocero"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/02/SECTOR-ARROCERO-COMPROMIS-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/02/SECTOR-ARROCERO-COMPROMIS-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/02/SECTOR-ARROCERO-COMPROMIS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frente europeo para denunciar las importaciones de Camboya y Myanmar que huncen al sector arrocero"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/frente-europeo-para-denunciar-las-importaciones-de-camboya-y-myanmar-que-huncen-al-sector-arrocero/" rel="bookmark" title="Frente europeo para denunciar las importaciones de Camboya y Myanmar que huncen al sector arrocero">Frente europeo para denunciar las importaciones de Camboya y Myanmar que huncen al sector arrocero</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/arranca-innolivar-invertira-13-millones-euros-proyectos-innovacion-olivar/" rel="bookmark" title="Arranca INNOLIVAR que invertirá 13 millones de euros en proyectos de innovación para el olivar"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/02/INNOLIVAR-3-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/02/INNOLIVAR-3-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/02/INNOLIVAR-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arranca INNOLIVAR que invertirá 13 millones de euros en proyectos de innovación para el olivar"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/arranca-innolivar-invertira-13-millones-euros-proyectos-innovacion-olivar/" rel="bookmark" title="Arranca INNOLIVAR que invertirá 13 millones de euros en proyectos de innovación para el olivar">Arranca INNOLIVAR que invertirá 13 millones de euros en proyectos de innovación para el olivar</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_66_5a78b41189aaf" data-td_block_id="td_uid_66_5a78b41189aaf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_66_5a78b41189aaf" data-td_block_id="td_uid_66_5a78b41189aaf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/preven-descenso-del-454-la-produccion-arroz-espana-2018/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.agroinformacion.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='115211' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><div class="g-recaptcha" data-sitekey="6Lf8JBgUAAAAALRRxYEGhaxZ2R4OV_aARAVoGBTH" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=es"></script> <div id="recaptcha-submit-btn-area">&nbsp;</div> <noscript><style type='text/css'>#submit{display:none}</style><input name="submit" type="submit" id="submit-alt" tabindex="6"
value="Submit Comment"/> </noscript></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_weather td_block_widget td_uid_69_5a78b411a1f5f_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_69_5a78b411a1f5f" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">El tiempo  -  Haz clic sobre el circulo de la derecha para ver el tiempo de  tu localidad</span></h4></div><div id=td_uid_69_5a78b411a1f5f class="td-weather-wrap td_block_inner td-column-1"></div></div> <aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="30" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div> </aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><ins data-revive-zoneid="17" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div> </aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><ins data-revive-zoneid="16" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div> </aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="29" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div> </aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="31" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div> </aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_70_5a78b411a43a2_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_70_5a78b411a43a2" ><script>var block_td_uid_70_5a78b411a43a2 = new tdBlock();
block_td_uid_70_5a78b411a43a2.id = "td_uid_70_5a78b411a43a2";
block_td_uid_70_5a78b411a43a2.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00c1S POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_70_5a78b411a43a2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_70_5a78b411a43a2_rand","tdc_css_class_style":"td_uid_70_5a78b411a43a2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_70_5a78b411a43a2.td_column_number = "1";
block_td_uid_70_5a78b411a43a2.block_type = "td_block_7";
block_td_uid_70_5a78b411a43a2.post_count = "4";
block_td_uid_70_5a78b411a43a2.found_posts = "39752";
block_td_uid_70_5a78b411a43a2.header_color = "#";
block_td_uid_70_5a78b411a43a2.ajax_pagination_infinite_stop = "";
block_td_uid_70_5a78b411a43a2.max_num_pages = "9938";
tdBlocksArray.push(block_td_uid_70_5a78b411a43a2);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MÁS POPULARES</span></h4></div><div id=td_uid_70_5a78b411a43a2 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/las-cabanuelas-vaticinan-2018-sera-ano-extrema-sequia-solo-llovera-algo-enero/" rel="bookmark" title="Las cabañuelas vaticinan que 2018 será un año de extrema sequía y que sólo lloverá algo en enero"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/08/CABAÑUELAS-SEQUÍA-EXTREMA-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/08/CABAÑUELAS-SEQUÍA-EXTREMA-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2017/08/CABAÑUELAS-SEQUÍA-EXTREMA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Las cabañuelas vaticinan que 2018 será un año de extrema sequía y que sólo lloverá algo en enero"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/las-cabanuelas-vaticinan-2018-sera-ano-extrema-sequia-solo-llovera-algo-enero/" rel="bookmark" title="Las cabañuelas vaticinan que 2018 será un año de extrema sequía y que sólo lloverá algo en enero">Las cabañuelas vaticinan que 2018 será un año de extrema sequía y que sólo lloverá algo en enero</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-28T17:24:22+00:00" >28/08/2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/ganaderos-gallegos-lanzan-sin-intermediarios-la-marca-muuu-para-toda-espana-a-traves-de-leite-noso/" rel="bookmark" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/ganaderos-gallegos-lanzan-sin-intermediarios-la-marca-muuu-para-toda-espana-a-traves-de-leite-noso/" rel="bookmark" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso">Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-18T16:38:37+00:00" >18/04/2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados">Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-29T17:47:44+00:00" >29/11/2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/un-ganadero-caprino-ve-como-le-sacrifican-159-animales-por-un-positivo-y-pierde-en-un-solo-dia-35-000-euros/" rel="bookmark" title="Un ganadero caprino ve cómo le sacrifican 159 animales por un positivo y pierde en un solo día 35.000€"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/05/CAPRINO-SACRIFICO-159-CABRAS-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/05/CAPRINO-SACRIFICO-159-CABRAS-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2017/05/CAPRINO-SACRIFICO-159-CABRAS-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un ganadero caprino ve cómo le sacrifican 159 animales por un positivo y pierde en un solo día 35.000€"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/un-ganadero-caprino-ve-como-le-sacrifican-159-animales-por-un-positivo-y-pierde-en-un-solo-dia-35-000-euros/" rel="bookmark" title="Un ganadero caprino ve cómo le sacrifican 159 animales por un positivo y pierde en un solo día 35.000€">Un ganadero caprino ve cómo le sacrifican 159 animales por un positivo y pierde en un solo día 35.000€</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-22T19:57:25+00:00" >22/05/2017</time></span></div></div></div></div></div></div> <aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Calendario de noticias</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>febrero 2018</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://www.agroinformacion.com/2018/01/">&laquo; Ene</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.agroinformacion.com/2018/02/01/" aria-label="Entradas publicadas el 1 February, 2018">1</a></td><td><a href="http://www.agroinformacion.com/2018/02/02/" aria-label="Entradas publicadas el 2 February, 2018">2</a></td><td><a href="http://www.agroinformacion.com/2018/02/03/" aria-label="Entradas publicadas el 3 February, 2018">3</a></td><td><a href="http://www.agroinformacion.com/2018/02/04/" aria-label="Entradas publicadas el 4 February, 2018">4</a></td></tr><tr><td id="today"><a href="http://www.agroinformacion.com/2018/02/05/" aria-label="Entradas publicadas el 5 February, 2018">5</a></td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td></tr><tr><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td></tr><tr><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td></tr><tr><td>26</td><td>27</td><td>28</td><td class="pad" colspan="4">&nbsp;</td></tr></tbody></table></div></aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archivo de noticias por meses</span></h4> <label class="screen-reader-text" for="archives-dropdown-2">Archivo de noticias por meses</label> <select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Elegir mes</option><option value='http://www.agroinformacion.com/2018/02/'> febrero 2018</option><option value='http://www.agroinformacion.com/2018/01/'> enero 2018</option><option value='http://www.agroinformacion.com/2017/12/'> diciembre 2017</option><option value='http://www.agroinformacion.com/2017/11/'> noviembre 2017</option><option value='http://www.agroinformacion.com/2017/10/'> octubre 2017</option><option value='http://www.agroinformacion.com/2017/09/'> septiembre 2017</option><option value='http://www.agroinformacion.com/2017/08/'> agosto 2017</option><option value='http://www.agroinformacion.com/2017/07/'> julio 2017</option><option value='http://www.agroinformacion.com/2017/06/'> junio 2017</option><option value='http://www.agroinformacion.com/2017/05/'> mayo 2017</option><option value='http://www.agroinformacion.com/2017/04/'> abril 2017</option><option value='http://www.agroinformacion.com/2017/03/'> marzo 2017</option><option value='http://www.agroinformacion.com/2017/02/'> febrero 2017</option><option value='http://www.agroinformacion.com/2017/01/'> enero 2017</option><option value='http://www.agroinformacion.com/2016/12/'> diciembre 2016</option><option value='http://www.agroinformacion.com/2016/11/'> noviembre 2016</option><option value='http://www.agroinformacion.com/2016/10/'> octubre 2016</option><option value='http://www.agroinformacion.com/2016/09/'> septiembre 2016</option><option value='http://www.agroinformacion.com/2016/08/'> agosto 2016</option><option value='http://www.agroinformacion.com/2016/07/'> julio 2016</option><option value='http://www.agroinformacion.com/2016/06/'> junio 2016</option><option value='http://www.agroinformacion.com/2016/01/'> enero 2016</option><option value='http://www.agroinformacion.com/2015/03/'> marzo 2015</option><option value='http://www.agroinformacion.com/2015/02/'> febrero 2015</option><option value='http://www.agroinformacion.com/2015/01/'> enero 2015</option><option value='http://www.agroinformacion.com/2014/12/'> diciembre 2014</option><option value='http://www.agroinformacion.com/2014/11/'> noviembre 2014</option><option value='http://www.agroinformacion.com/2014/10/'> octubre 2014</option><option value='http://www.agroinformacion.com/2014/09/'> septiembre 2014</option><option value='http://www.agroinformacion.com/2014/08/'> agosto 2014</option><option value='http://www.agroinformacion.com/2014/07/'> julio 2014</option><option value='http://www.agroinformacion.com/2014/06/'> junio 2014</option><option value='http://www.agroinformacion.com/2014/05/'> mayo 2014</option><option value='http://www.agroinformacion.com/2014/04/'> abril 2014</option><option value='http://www.agroinformacion.com/2014/03/'> marzo 2014</option><option value='http://www.agroinformacion.com/2014/02/'> febrero 2014</option><option value='http://www.agroinformacion.com/2014/01/'> enero 2014</option><option value='http://www.agroinformacion.com/2013/12/'> diciembre 2013</option><option value='http://www.agroinformacion.com/2013/11/'> noviembre 2013</option><option value='http://www.agroinformacion.com/2013/07/'> julio 2013</option><option value='http://www.agroinformacion.com/2013/06/'> junio 2013</option><option value='http://www.agroinformacion.com/2013/05/'> mayo 2013</option><option value='http://www.agroinformacion.com/2013/04/'> abril 2013</option><option value='http://www.agroinformacion.com/2013/03/'> marzo 2013</option><option value='http://www.agroinformacion.com/2013/02/'> febrero 2013</option><option value='http://www.agroinformacion.com/2013/01/'> enero 2013</option><option value='http://www.agroinformacion.com/2012/12/'> diciembre 2012</option><option value='http://www.agroinformacion.com/2012/11/'> noviembre 2012</option><option value='http://www.agroinformacion.com/2011/10/'> octubre 2011</option><option value='http://www.agroinformacion.com/2011/09/'> septiembre 2011</option><option value='http://www.agroinformacion.com/2011/08/'> agosto 2011</option><option value='http://www.agroinformacion.com/2011/07/'> julio 2011</option><option value='http://www.agroinformacion.com/2011/06/'> junio 2011</option><option value='http://www.agroinformacion.com/2011/05/'> mayo 2011</option><option value='http://www.agroinformacion.com/2011/04/'> abril 2011</option></select> </aside></div></div></div></div> </article><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_newsletterwidget"><h4 class="block-title"><span>SUSCRÍBETE A NUESTRO BOLETÍN DIARIO</span></h4>Recibe todos los días en tu email nuestro boletín de noticias de Agroinformación<li><p> <br>¡GRATIS!</br></p><div class="tnp tnp-widget"><form method="post" action="http://www.agroinformacion.com/?na=s" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget"> <input type='hidden' name='nl[]' value='0'><div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div><div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="http://www.agroinformacion.com/politica-de-privacidad/">Suscribiendose acepta la política de privacidad de esta web</a></label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribir"></div></form></div> </aside></div><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="http://www.agroinformacion.com/rss/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.agroinformacion.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.agroinformacion.com/">ULTIMOS RSS</a></span></h4><ul><li><a class='rsswidget' href='http://www.agroinformacion.com/nueva-sentencia-condenatoria-por-la-explotacion-ilegal-de-una-variedad-vegetal-protegida-de-arandanos/'>Nueva sentencia condenatoria por la explotación ilegal de una variedad vegetal protegida de arándanos</a> <span class="rss-date">05/02/2018</span></li><li><a class='rsswidget' href='http://www.agroinformacion.com/nueva-bajada-de-los-precios-de-los-cereales-menos-el-trigo-duro-en-los-mercados-mayoristas/'>Nueva bajada de los precios de los cereales, menos el trigo duro, en los mercados mayoristas</a> <span class="rss-date">05/02/2018</span></li></ul></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_72_5a78b4138aaa8_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_5a78b4138aaa8" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SECCIONES MAS POPULARES</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua<span class="td-cat-no">3400</span></a></li><li><a href="http://www.agroinformacion.com/category/otras-noticias/">Otras noticias<span class="td-cat-no">3268</span></a></li><li><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura<span class="td-cat-no">2968</span></a></li><li><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables<span class="td-cat-no">2590</span></a></li><li><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías<span class="td-cat-no">2267</span></a></li><li><a href="http://www.agroinformacion.com/category/destacados/">Destacados<span class="td-cat-no">2051</span></a></li></ul></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.agroinformacion.com/"><img class="td-retina-data" src="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" data-retina="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" alt="agroinformacion.com" title="Agroinformacion.com" width="400" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agroinformación publica diariamente noticias relaccionadas con el mundo rural, agricultura, ganadería, además de muchos otros temas relaccionados.<br> <strong>Teléfono de contacto: 956 85 17 33 - 625369359</strong><div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@agroinformacion.com">redaccion@agroinformacion.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-400"><a href="http://www.agroinformacion.com/aviso-legal/">Aviso Legal</a></li><li id="menu-item-401" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-401"><a href="http://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad</a></li><li id="menu-item-403" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-403"><a href="http://www.agroinformacion.com/contacto/">Contactar</a></li><li id="menu-item-106557" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-106557"><a href="http://www.puertodrones.es">.</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright 2017 - Agroinformación.com  | Diseño informaticabahia.es</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Más noticias</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/nueva-sentencia-condenatoria-por-la-explotacion-ilegal-de-una-variedad-vegetal-protegida-de-arandanos/" rel="bookmark" title="Nueva sentencia condenatoria por la explotación ilegal de una variedad vegetal protegida de arándanos"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/02/ARÁNDANOS-CONDENA-GESLIVE-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/02/ARÁNDANOS-CONDENA-GESLIVE-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2018/02/ARÁNDANOS-CONDENA-GESLIVE-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nueva sentencia condenatoria por la explotación ilegal de una variedad vegetal protegida de arándanos"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/nueva-sentencia-condenatoria-por-la-explotacion-ilegal-de-una-variedad-vegetal-protegida-de-arandanos/" rel="bookmark" title="Nueva sentencia condenatoria por la explotación ilegal de una variedad vegetal protegida de arándanos">Nueva sentencia condenatoria por la explotación ilegal de una variedad vegetal protegida de arándanos</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T21:13:59+00:00" >05/02/2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/nueva-bajada-de-los-precios-de-los-cereales-menos-el-trigo-duro-en-los-mercados-mayoristas/" rel="bookmark" title="Nueva bajada de los precios de los cereales, menos el trigo duro, en los mercados mayoristas"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/02/BAJADA-PRECIO-DE-LOS-CEREALES-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/02/BAJADA-PRECIO-DE-LOS-CEREALES-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2018/02/BAJADA-PRECIO-DE-LOS-CEREALES-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nueva bajada de los precios de los cereales, menos el trigo duro, en los mercados mayoristas"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/nueva-bajada-de-los-precios-de-los-cereales-menos-el-trigo-duro-en-los-mercados-mayoristas/" rel="bookmark" title="Nueva bajada de los precios de los cereales, menos el trigo duro, en los mercados mayoristas">Nueva bajada de los precios de los cereales, menos el trigo duro, en los mercados mayoristas</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T21:00:03+00:00" >05/02/2018</time></span></div></div></div></div></div> <style type="text/css" media="screen">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</style> <script type="text/javascript">var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }</script><script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.agroinformacion.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript'>/*  */
var cnArgs = {"ajaxurl":"http:\/\/www.agroinformacion.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/*  */</script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/cookie-notice/js/front.min.js'></script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/themes/Agro/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>/*  */
var newsletter = {"messages":{"email_error":"El email no es correto","name_error":"El nombre no es correcto","surname_error":"El apellido no es correcto","profile_error":"","privacy_error":"Debe de aceptar la pol\u00edtica de privacidad"},"profile_max":"20"};
/*  */</script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/newsletter/subscription/validate.js'></script> <div id="newsletter-popup-overlay"></div><div id="newsletter-popup-container"><div id="newsletter-popup"><img id="newsletter-close" src="http://www.agroinformacion.com/wp-content/plugins/newsletter-popup/images/close.png"> <iframe id="newsletter-iframe" data-src="about:blank" data-lazy-src="http://www.agroinformacion.com/wp-content/plugins/newsletter-popup/iframe.php"></iframe></div></div> <script>function newsletter_set_cookie(name, value, time) {
                var e = new Date();
                e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
            }
            function newsletter_get_cookie(name, def) {
                var cs = document.cookie.toString().split('; ');
                var c, n, v;
                for (var i = 0; i < cs.length; i++) {
                    c = cs[i].split("=");
                    n = c[0];
                    v = c[1];
                    if (n == name)
                        return v;
                }
                return def;
            }
            jQuery(document).ready(function () {

                jQuery("#newsletter-close").click(
                        function () {
                            jQuery('#newsletter-popup-overlay').fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                jQuery("#newsletter-popup-overlay").click(
                        function () {
                            jQuery(this).fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                            if (newsletter_get_cookie("newsletter", null) == null) {
                        var newsletter_popup = parseInt(newsletter_get_cookie("newsletter_popup", 0));
                        newsletter_set_cookie("newsletter_popup", newsletter_popup + 1, 30);
                        if (newsletter_popup == 0) {
                            jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                            setTimeout(newsletter_popup_open,
            2000);
                        }
                    }
                    });

            function newsletter_popup_open() {
                jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                //jQuery('#overlay').css('height', $(document).height());
                jQuery('#newsletter-popup-overlay').fadeIn('fast');
                var windowW = jQuery(window).width();
                var windowH = jQuery(window).height();
                //var modalW = jQuery('#box').width();
                //var modalH = jQuery('#box').height();
                /*
                 jQuery('#box').css({
                 "top": ((windowH - modalH) / 2 + $(document).scrollTop()) + "px",
                 "left": ((windowW - modalW) / 2) + "px"
                 });
                 */
                jQuery('#newsletter-popup-container').fadeIn('slow');
                return false;
            }</script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Espa\u00f1a","api_location":"Espa\u00f1a","api_language":"es","api_key":"bf715e67212ea33a6473c64184fdcb40","today_icon":"snow-d","today_icon_text":"nevada ligera","today_temp":[2.4,36.3],"today_humidity":93,"today_wind_speed":[3.1,1.9],"today_min":[1,33.8],"today_max":[3,37.4],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1517853600,"day_name":"Lun","day_temp":[1,33],"owm_day_index":0},{"timestamp":1517875200,"day_name":"Mar","day_temp":[-1,31],"owm_day_index":2},{"timestamp":1517961600,"day_name":"Mie","day_temp":[-0,31],"owm_day_index":10},{"timestamp":1518048000,"day_name":"Jue","day_temp":[-0,31],"owm_day_index":18},{"timestamp":1518134400,"day_name":"Vie","day_temp":[5,41],"owm_day_index":26},{"timestamp":1518220800,"day_name":"Sab","day_temp":[0,33],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[115211]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.agroinformacion.com/wp-content/themes/Agro/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.agroinformacion.com/wp-content/themes/Agro';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Estoy de acuerdo</a><a href="http://www.agroinformacion.com/aviso-legal/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leer más</a></div></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1517859860 -->