<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900" /><link rel="stylesheet" href="http://www.agroinformacion.com/wp-content/cache/min/1/674e41ad10763ae5c9fec8b1703c68ab.css" data-minify="1" /><title>El mito que no la realidad del agricultor activo: No llega al 40% los que cotizan a la Seguridad Social Agraria - Agroinformacion</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.agroinformacion.com/xmlrpc.php" /><meta property="og:image" content="http://www.agroinformacion.com/wp-content/uploads/2018/07/AGRICULTOR-ACTIVO-45.jpg" /><link rel="icon" type="image/png" href="http://www.agroinformacion.com/wp-content/uploads/2016/06/faviconAgro16x16.png"><style>#newsletter-close{position:absolute;right:-10px;top:-10px;cursor:pointer}#newsletter-popup-overlay{display:none;background:#000;position:fixed;top:0;bottom:0;right:0;left:0;z-index:10000;cursor:pointer;opacity:.7;filter:alpha(opacity=70);-ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"}#newsletter-popup-container{display:none;position:fixed;top:0;bottom:0;right:0;left:0;z-index:11000}#newsletter-popup{position:relative;margin:100px auto;background-color:#fff;width:510px;height:360px;border:3px solid #333;border-radius:0;box-sizing:content-box}@media (max-width:768px){#newsletter-popup{width:90%;margin:30px auto}}#newsletter-iframe{margin:5px;width:500px;height:350px;border:0;xmargin:0}</style><link rel="canonical" href="http://www.agroinformacion.com/el-mito-que-no-la-realidad-del-agricultor-activo-no-llega-al-40-los-que-cotizan-a-la-seguridad-social-agraria/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="El mito que no la realidad del agricultor activo: No llega al 40% los que cotizan a la Seguridad Social Agraria - Agroinformacion" /><meta property="og:description" content="No se trata solo de un debate previo a cada reforma de la PAC, sino de una de las grandes reivindicaciones de las organizaciones agrarias: los fondos europeos deben ir a los agricultores activos, a los profesionales. Algo en lo que coinciden todos, incluidos los políticos. Ahora Luis Planas y antes Isabel García Tejerina han &hellip;" /><meta property="og:url" content="http://www.agroinformacion.com/el-mito-que-no-la-realidad-del-agricultor-activo-no-llega-al-40-los-que-cotizan-a-la-seguridad-social-agraria/" /><meta property="og:site_name" content="Agroinformacion" /><meta property="article:section" content="Actualidad" /><meta property="article:published_time" content="2018-07-23T13:22:39+00:00" /><meta property="article:modified_time" content="2018-07-23T20:39:21+00:00" /><meta property="og:updated_time" content="2018-07-23T20:39:21+00:00" /><meta property="og:image" content="http://www.agroinformacion.com/wp-content/uploads/2018/07/AGRICULTOR-ACTIVO-45.jpg" /><meta property="og:image:width" content="1086" /><meta property="og:image:height" content="700" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="No se trata solo de un debate previo a cada reforma de la PAC, sino de una de las grandes reivindicaciones de las organizaciones agrarias: los fondos europeos deben ir a los agricultores activos, a los profesionales. Algo en lo que coinciden todos, incluidos los políticos. Ahora Luis Planas y antes Isabel García Tejerina han [&hellip;]" /><meta name="twitter:title" content="El mito que no la realidad del agricultor activo: No llega al 40% los que cotizan a la Seguridad Social Agraria - Agroinformacion" /><meta name="twitter:image" content="http://www.agroinformacion.com/wp-content/uploads/2018/07/AGRICULTOR-ACTIVO-45.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Feed" href="http://www.agroinformacion.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; RSS de los comentarios" href="http://www.agroinformacion.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; El mito que no la realidad del agricultor activo: No llega al 40% los que cotizan a la Seguridad Social Agraria RSS de los comentarios" href="http://www.agroinformacion.com/el-mito-que-no-la-realidad-del-agricultor-activo-no-llega-al-40-los-que-cotizan-a-la-seguridad-social-agraria/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style> <script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link rel='https://api.w.org/' href='http://www.agroinformacion.com/wp-json/' /><link rel='shortlink' href='http://www.agroinformacion.com/?p=124879' /> <script type="text/javascript">var heimdalparam={};

var configCallBack = function(){
	BOOMR.init({
			beacon_url: "//eum.vikinguard.com"
	});
	BOOMR.addVar("customer","56312748797991905281481979346828");
	BOOMR.addVar("shop","48706355637481431041509638174753");
	BOOMR.addVar("version","WC3.1.2");
    info();
};


var info =function(){
	 for (key in heimdalparam){
    	BOOMR.addVar(key,heimdalparam[key]);
    
    }
};


var heimdaladdVar=function(key,value){
	heimdalparam[key]=value;
};


loadScript("//cdn.vikinguard.com/vikinguard.js", configCallBack);

function loadScript(u, c){
    var h = document.getElementsByTagName('head')[0];
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.src = u;
    s.onreadystatechange = c;
    s.onload = c;
    h.appendChild(s);
   
}</script> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>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</script> <style>.block-title>span,.block-title>span>a,.block-title>a,.block-title>label,.widgettitle,.widgettitle:after,.td-trending-now-title,.td-trending-now-wrapper:hover .td-trending-now-title,.wpb_tabs li.ui-tabs-active a,.wpb_tabs li:hover a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active>a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover>a,.td_block_template_1 .td-related-title .td-cur-simple-item,.woocommerce .product .products h2:not(.woocommerce-loop-product__title),.td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,.td-weather-information:before,.td-weather-week:before,.td_block_exchange .td-exchange-header:before,.td-theme-wrap .td_block_template_3 .td-block-title>*,.td-theme-wrap .td_block_template_4 .td-block-title>*,.td-theme-wrap .td_block_template_7 .td-block-title>*,.td-theme-wrap .td_block_template_9 .td-block-title:after,.td-theme-wrap .td_block_template_10 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::after,.td-theme-wrap .td_block_template_14 .td-block-title,.td-theme-wrap .td_block_template_15 .td-block-title:before,.td-theme-wrap .td_block_template_17 .td-block-title:before{background-color:#a54312}.woocommerce div.product .woocommerce-tabs ul.tabs li.active{background-color:#a54312!important}.block-title,.td_block_template_1 .td-related-title,.wpb_tabs .wpb_tabs_nav,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,.woocommerce div.product .woocommerce-tabs ul.tabs:before,.td-theme-wrap .td_block_template_5 .td-block-title>*,.td-theme-wrap .td_block_template_17 .td-block-title,.td-theme-wrap .td_block_template_17 .td-block-title::before{border-color:#a54312}.td-theme-wrap .td_block_template_4 .td-block-title>*:before,.td-theme-wrap .td_block_template_17 .td-block-title::after{border-color:#a54312 transparent transparent transparent}.td-footer-wrapper,.td-footer-wrapper .td_block_template_7 .td-block-title>*,.td-footer-wrapper .td_block_template_17 .td-block-title,.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter{background-color:#a54312}.td-sub-footer-container{background-color:#a54312}.top-header-menu>li>a,.td-weather-top-widget .td-weather-now .td-big-degrees,.td-weather-top-widget .td-weather-header .td-weather-city,.td-header-sp-top-menu .td_data_time{font-size:12px;line-height:38px}ul.sf-menu>.td-menu-item>a,.td-theme-wrap .td-header-menu-social{font-size:13px;line-height:38px;font-style:normal;font-weight:700;text-transform:capitalize}.td_mod_mega_menu .item-details a{font-size:13px;line-height:38px}.top-header-menu>li,.td-header-sp-top-menu,#td-outer-wrap .td-header-sp-top-widget{line-height:38px}@media (min-width:768px){.td-header-style-4 .td-main-menu-logo img,.td-header-style-5 .td-main-menu-logo img,.td-header-style-6 .td-main-menu-logo img,.td-header-style-7 .td-header-sp-logo img,.td-header-style-12 .td-main-menu-logo img{max-height:38px}.td-header-style-4 .td-main-menu-logo,.td-header-style-5 .td-main-menu-logo,.td-header-style-6 .td-main-menu-logo,.td-header-style-7 .td-header-sp-logo,.td-header-style-12 .td-main-menu-logo{height:38px}.td-header-style-4 .td-main-menu-logo a,.td-header-style-5 .td-main-menu-logo a,.td-header-style-6 .td-main-menu-logo a,.td-header-style-7 .td-header-sp-logo a,.td-header-style-7 .td-header-sp-logo img,.td-header-style-7 .header-search-wrap #td-header-search-button .td-icon-search,.td-header-style-12 .td-main-menu-logo a,.td-header-style-12 .td-header-menu-wrap .sf-menu>li>a{line-height:38px}.td-header-style-7 .sf-menu,.td-header-style-7 .td-header-menu-social{margin-top:0}.td-header-style-7 #td-top-search{top:0;bottom:0}.header-search-wrap #td-header-search-button .td-icon-search,.header-search-wrap #td-header-search-button .td-icon-search:before{line-height:38px}}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2021309-1', 'auto');
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.agroinformacion.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.agroinformacion.com/category/actualidad/",
                                "name": "Actualidad"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.agroinformacion.com/el-mito-que-no-la-realidad-del-agricultor-activo-no-llega-al-40-los-que-cotizan-a-la-seguridad-social-agraria/",
                                "name": "El mito que no la realidad del agricultor activo: No llega al..."                                
                            }
                        }    ]
                        }</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-124879 single-format-standard cookies-not-set el-mito-que-no-la-realidad-del-agricultor-activo-no-llega-al-40-los-que-cotizan-a-la-seguridad-social-agraria global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"></div></div><div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-466"><a href="http://www.agroinformacion.com/">Inicio</a></li><li id="menu-item-404" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-404"><a href="http://www.agroinformacion.com/category/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-406"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li><li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li></ul></li><li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-410"><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li></ul></li><li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-418"><a href="http://www.agroinformacion.com/category/ganaderia/">Ganadería<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li></ul></li><li id="menu-item-424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-424"><a href="http://www.agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li><li id="menu-item-425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li></ul></li><li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-434"><a href="http://www.agroinformacion.com/category/calidad/">Calidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li></ul></li><li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-439"><a href="http://www.agroinformacion.com/category/desarrollo-rural/">Desarrollo rural<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li></ul></li><li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-444"><a href="http://www.agroinformacion.com/category/medio-ambiente/">Medio ambiente<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li><li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li></ul></li><li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-449"><a href="http://www.agroinformacion.com/category/agua/">Agua<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li class="menu-item-0"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li></ul></li><li id="menu-item-93136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93136"><a href="http://www.agroinformacion.com/category/opinion/">Opinión</a></li><li id="menu-item-101548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101548"><a href="http://www.agroinformacion.com/contacto/">Contacto</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bienvenid@!</span>Acceder a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.agroinformacion.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons clear-sky-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">35.3</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">España</div></div></div><div class="td_data_time"><div style="visibility:hidden;">lunes, 23 julio 2018</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-399"><a href="http://www.agroinformacion.es/foro/">Foro Agroinformación</a></li><li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-468"><a href="http://www.agroinformacion.com/contacto/">Contacto</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-style-22"><ins data-revive-zoneid="23" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-23"><ins data-revive-zoneid="22" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></script></div><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.agroinformacion.com/"> <img class="td-retina-data" data-retina="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" src="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> <span class="td-visual-hidden">Agroinformacion</span> </a></div><div class="td-header-style-25"><ins data-revive-zoneid="2" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-24"><ins data-revive-zoneid="1" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="http://www.agroinformacion.com/"> <img class="td-retina-data" data-retina="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" src="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> </a> <a class="td-header-logo td-sticky-header" href="http://www.agroinformacion.com/"> <img class="td-retina-data" data-retina="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" src="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-466"><a href="http://www.agroinformacion.com/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-404"><a href="http://www.agroinformacion.com/category/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5b5621027f00c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5b5621027f00c" ><script>var block_td_uid_1_5b5621027f00c = new tdBlock();
block_td_uid_1_5b5621027f00c.id = "td_uid_1_5b5621027f00c";
block_td_uid_1_5b5621027f00c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5b5621027f00c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5b5621027f00c_rand","tdc_css_class_style":"td_uid_1_5b5621027f00c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5b5621027f00c.td_column_number = "3";
block_td_uid_1_5b5621027f00c.block_type = "td_block_mega_menu";
block_td_uid_1_5b5621027f00c.post_count = "4";
block_td_uid_1_5b5621027f00c.found_posts = "7386";
block_td_uid_1_5b5621027f00c.header_color = "";
block_td_uid_1_5b5621027f00c.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b5621027f00c.max_num_pages = "1847";
tdBlocksArray.push(block_td_uid_1_5b5621027f00c);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5b5621027f00c" id="td_uid_2_5b562102e1661" data-td_block_id="td_uid_1_5b5621027f00c" data-td_filter_value="" href="http://www.agroinformacion.com/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5b5621027f00c"  id="td_uid_3_5b562102e17bc" data-td_block_id="td_uid_1_5b5621027f00c" data-td_filter_value="7" href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a><a class="mega-menu-sub-cat-td_uid_1_5b5621027f00c"  id="td_uid_4_5b562102e1972" data-td_block_id="td_uid_1_5b5621027f00c" data-td_filter_value="17" href="http://www.agroinformacion.com/category/actualidad/espana/">España</a><a class="mega-menu-sub-cat-td_uid_1_5b5621027f00c"  id="td_uid_5_5b562102e1aff" data-td_block_id="td_uid_1_5b5621027f00c" data-td_filter_value="43" href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a><a class="mega-menu-sub-cat-td_uid_1_5b5621027f00c"  id="td_uid_6_5b562102e1cb4" data-td_block_id="td_uid_1_5b5621027f00c" data-td_filter_value="34" href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a><a class="mega-menu-sub-cat-td_uid_1_5b5621027f00c"  id="td_uid_7_5b562102e1e5f" data-td_block_id="td_uid_1_5b5621027f00c" data-td_filter_value="53" href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></div></div><div id=td_uid_1_5b5621027f00c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-mito-que-no-la-realidad-del-agricultor-activo-no-llega-al-40-los-que-cotizan-a-la-seguridad-social-agraria/" rel="bookmark" title="El mito que no la realidad del agricultor activo: No llega al 40% los que cotizan a la Seguridad Social Agraria"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/AGRICULTOR-ACTIVO-45-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/AGRICULTOR-ACTIVO-45-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/07/AGRICULTOR-ACTIVO-45-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El mito que no la realidad del agricultor activo: No llega al 40% los que cotizan a la Seguridad Social Agraria"/></a></div> <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-mito-que-no-la-realidad-del-agricultor-activo-no-llega-al-40-los-que-cotizan-a-la-seguridad-social-agraria/" rel="bookmark" title="El mito que no la realidad del agricultor activo: No llega al 40% los que cotizan a la Seguridad Social Agraria">El mito que no la realidad del agricultor activo: No llega al 40% los que cotizan a la Seguridad&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/los-agricultores-y-ganaderos-ya-han-recibido-5-140-millones-del-feaga-hasta-el-30-de-junio/" rel="bookmark" title="Los agricultores y ganaderos ya han recibido 5.140 millones del Feaga hasta el 30 de junio"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/FEAGA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/FEAGA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/07/FEAGA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los agricultores y ganaderos ya han recibido 5.140 millones del Feaga hasta el 30 de junio"/></a></div> <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/los-agricultores-y-ganaderos-ya-han-recibido-5-140-millones-del-feaga-hasta-el-30-de-junio/" rel="bookmark" title="Los agricultores y ganaderos ya han recibido 5.140 millones del Feaga hasta el 30 de junio">Los agricultores y ganaderos ya han recibido 5.140 millones del Feaga hasta el 30 de junio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/menaje-claro-la-agricultura-espanola-necesita-a-las-personas-inmigrantes-para-seguir-adelante/" rel="bookmark" title="Mensaje claro: &#8220;La agricultura española necesita a las personas inmigrantes para seguir adelante&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/INMIGRANTES-UPA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/INMIGRANTES-UPA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/07/INMIGRANTES-UPA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mensaje claro: &#8220;La agricultura española necesita a las personas inmigrantes para seguir adelante&#8221;"/></a></div> <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/menaje-claro-la-agricultura-espanola-necesita-a-las-personas-inmigrantes-para-seguir-adelante/" rel="bookmark" title="Mensaje claro: &#8220;La agricultura española necesita a las personas inmigrantes para seguir adelante&#8221;">Mensaje claro: &#8220;La agricultura española necesita a las personas inmigrantes para seguir adelante&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/ante-la-guerra-al-diesel-que-pasara-con-los-tractores-y-quien-asumira-un-mayor-coste-por-esta-gasolina/" rel="bookmark" title="Ante la guerra al diesel: ¿Qué pasará con los tractores y quién asumirá un mayor coste por esta gasolina?"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/GASOLINA-DIESEL-TRACTORES-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/GASOLINA-DIESEL-TRACTORES-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/07/GASOLINA-DIESEL-TRACTORES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ante la guerra al diesel: ¿Qué pasará con los tractores y quién asumirá un mayor coste por esta gasolina?"/></a></div> <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/ante-la-guerra-al-diesel-que-pasara-con-los-tractores-y-quien-asumira-un-mayor-coste-por-esta-gasolina/" rel="bookmark" title="Ante la guerra al diesel: ¿Qué pasará con los tractores y quién asumirá un mayor coste por esta gasolina?">Ante la guerra al diesel: ¿Qué pasará con los tractores y quién asumirá un mayor coste por esta gasolina?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b5621027f00c" data-td_block_id="td_uid_1_5b5621027f00c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5b5621027f00c" data-td_block_id="td_uid_1_5b5621027f00c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-405"><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-406"><a href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409"><a href="http://www.agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-464"><a href="http://www.agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-408"><a href="http://www.agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-410"><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5b5621037458c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5b5621037458c" ><script>var block_td_uid_8_5b5621037458c = new tdBlock();
block_td_uid_8_5b5621037458c.id = "td_uid_8_5b5621037458c";
block_td_uid_8_5b5621037458c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5b5621037458c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5b5621037458c_rand","tdc_css_class_style":"td_uid_8_5b5621037458c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5b5621037458c.td_column_number = "3";
block_td_uid_8_5b5621037458c.block_type = "td_block_mega_menu";
block_td_uid_8_5b5621037458c.post_count = "4";
block_td_uid_8_5b5621037458c.found_posts = "6399";
block_td_uid_8_5b5621037458c.header_color = "";
block_td_uid_8_5b5621037458c.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b5621037458c.max_num_pages = "1600";
tdBlocksArray.push(block_td_uid_8_5b5621037458c);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5b5621037458c" id="td_uid_9_5b562103f04f7" data-td_block_id="td_uid_8_5b5621037458c" data-td_filter_value="" href="http://www.agroinformacion.com/category/agricultura/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_5b5621037458c"  id="td_uid_10_5b562103f065e" data-td_block_id="td_uid_8_5b5621037458c" data-td_filter_value="9" href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a><a class="mega-menu-sub-cat-td_uid_8_5b5621037458c"  id="td_uid_11_5b562103f0808" data-td_block_id="td_uid_8_5b5621037458c" data-td_filter_value="10" href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a><a class="mega-menu-sub-cat-td_uid_8_5b5621037458c"  id="td_uid_12_5b562103f09a2" data-td_block_id="td_uid_8_5b5621037458c" data-td_filter_value="12" href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a><a class="mega-menu-sub-cat-td_uid_8_5b5621037458c"  id="td_uid_13_5b562103f0b3c" data-td_block_id="td_uid_8_5b5621037458c" data-td_filter_value="19" href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a><a class="mega-menu-sub-cat-td_uid_8_5b5621037458c"  id="td_uid_14_5b562103f0cd5" data-td_block_id="td_uid_8_5b5621037458c" data-td_filter_value="21" href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a><a class="mega-menu-sub-cat-td_uid_8_5b5621037458c"  id="td_uid_15_5b562103f0e70" data-td_block_id="td_uid_8_5b5621037458c" data-td_filter_value="31" href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a><a class="mega-menu-sub-cat-td_uid_8_5b5621037458c"  id="td_uid_16_5b562103f1009" data-td_block_id="td_uid_8_5b5621037458c" data-td_filter_value="35" href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a><a class="mega-menu-sub-cat-td_uid_8_5b5621037458c"  id="td_uid_17_5b562103f11a2" data-td_block_id="td_uid_8_5b5621037458c" data-td_filter_value="56" href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></div></div><div id=td_uid_8_5b5621037458c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/golpe-al-fraude-del-supuesto-vino-exclusivo-1-900-euros-por-una-botella-que-vale-19-euros/" rel="bookmark" title="Golpe al fraude del supuesto vino exclusivo: 1.900 euros por una botella que vale 19 euros"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/VINO-EXCLUSIVO-FRAUDE-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/VINO-EXCLUSIVO-FRAUDE-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/07/VINO-EXCLUSIVO-FRAUDE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Golpe al fraude del supuesto vino exclusivo: 1.900 euros por una botella que vale 19 euros"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/golpe-al-fraude-del-supuesto-vino-exclusivo-1-900-euros-por-una-botella-que-vale-19-euros/" rel="bookmark" title="Golpe al fraude del supuesto vino exclusivo: 1.900 euros por una botella que vale 19 euros">Golpe al fraude del supuesto vino exclusivo: 1.900 euros por una botella que vale 19 euros</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/condenan-a-un-agricultor-por-emplear-sin-autorizacion-la-variedad-vegetal-de-guisante-indiana/" rel="bookmark" title="Condenan a un agricultor por emplear sin autorización la variedad vegetal de guisante Indiana"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/variedad-vegetal-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/variedad-vegetal-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/07/variedad-vegetal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Condenan a un agricultor por emplear sin autorización la variedad vegetal de guisante Indiana"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/condenan-a-un-agricultor-por-emplear-sin-autorizacion-la-variedad-vegetal-de-guisante-indiana/" rel="bookmark" title="Condenan a un agricultor por emplear sin autorización la variedad vegetal de guisante Indiana">Condenan a un agricultor por emplear sin autorización la variedad vegetal de guisante Indiana</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/xylella-las-medidas-no-funcionan-y-pidenponer-el-foco-en-controlar-la-actividad-vectorial/" rel="bookmark" title="Xylella: Las medidas no funcionan y piden poner el foco en controlar la actividad vectorial"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/XYLELLA-ACTIVIDAD-VECTORIAL-218x150.png" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/XYLELLA-ACTIVIDAD-VECTORIAL-218x150.png 218w, http://www.agroinformacion.com/wp-content/uploads/2018/07/XYLELLA-ACTIVIDAD-VECTORIAL-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Xylella: Las medidas no funcionan y piden poner el foco en controlar la actividad vectorial"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/xylella-las-medidas-no-funcionan-y-pidenponer-el-foco-en-controlar-la-actividad-vectorial/" rel="bookmark" title="Xylella: Las medidas no funcionan y piden poner el foco en controlar la actividad vectorial">Xylella: Las medidas no funcionan y piden poner el foco en controlar la actividad vectorial</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/con-la-llegada-del-nuevo-gobierno-piden-mas-presencia-de-la-guardia-civil-en-el-medio-rural-de-castilla-y-leon/" rel="bookmark" title="Con la llegada del nuevo Gobierno, piden más presencia de la Guardia Civil en el medio rural de Castilla y León"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/PRESENCIA-DE-LA-GUARDIA-CIVIL-ASAJA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/PRESENCIA-DE-LA-GUARDIA-CIVIL-ASAJA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/07/PRESENCIA-DE-LA-GUARDIA-CIVIL-ASAJA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con la llegada del nuevo Gobierno, piden más presencia de la Guardia Civil en el medio rural de Castilla y León"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/con-la-llegada-del-nuevo-gobierno-piden-mas-presencia-de-la-guardia-civil-en-el-medio-rural-de-castilla-y-leon/" rel="bookmark" title="Con la llegada del nuevo Gobierno, piden más presencia de la Guardia Civil en el medio rural de Castilla y León">Con la llegada del nuevo Gobierno, piden más presencia de la Guardia Civil en el medio rural de Castilla&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b5621037458c" data-td_block_id="td_uid_8_5b5621037458c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5b5621037458c" data-td_block_id="td_uid_8_5b5621037458c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-411"><a href="http://www.agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-412"><a href="http://www.agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-413"><a href="http://www.agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-414"><a href="http://www.agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-415"><a href="http://www.agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-416"><a href="http://www.agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-455"><a href="http://www.agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-417"><a href="http://www.agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-418"><a href="http://www.agroinformacion.com/category/ganaderia/">Ganadería</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5b562104831c1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5b562104831c1" ><script>var block_td_uid_18_5b562104831c1 = new tdBlock();
block_td_uid_18_5b562104831c1.id = "td_uid_18_5b562104831c1";
block_td_uid_18_5b562104831c1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_5b562104831c1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5b562104831c1_rand","tdc_css_class_style":"td_uid_18_5b562104831c1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5b562104831c1.td_column_number = "3";
block_td_uid_18_5b562104831c1.block_type = "td_block_mega_menu";
block_td_uid_18_5b562104831c1.post_count = "4";
block_td_uid_18_5b562104831c1.found_posts = "3503";
block_td_uid_18_5b562104831c1.header_color = "";
block_td_uid_18_5b562104831c1.ajax_pagination_infinite_stop = "";
block_td_uid_18_5b562104831c1.max_num_pages = "876";
tdBlocksArray.push(block_td_uid_18_5b562104831c1);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5b562104831c1" id="td_uid_19_5b562104b4873" data-td_block_id="td_uid_18_5b562104831c1" data-td_filter_value="" href="http://www.agroinformacion.com/category/ganaderia/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_5b562104831c1"  id="td_uid_20_5b562104b49be" data-td_block_id="td_uid_18_5b562104831c1" data-td_filter_value="60" href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a><a class="mega-menu-sub-cat-td_uid_18_5b562104831c1"  id="td_uid_21_5b562104b4b6e" data-td_block_id="td_uid_18_5b562104831c1" data-td_filter_value="61" href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a><a class="mega-menu-sub-cat-td_uid_18_5b562104831c1"  id="td_uid_22_5b562104b4d0c" data-td_block_id="td_uid_18_5b562104831c1" data-td_filter_value="67" href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a><a class="mega-menu-sub-cat-td_uid_18_5b562104831c1"  id="td_uid_23_5b562104b4ea4" data-td_block_id="td_uid_18_5b562104831c1" data-td_filter_value="39" href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a><a class="mega-menu-sub-cat-td_uid_18_5b562104831c1"  id="td_uid_24_5b562104b503e" data-td_block_id="td_uid_18_5b562104831c1" data-td_filter_value="42" href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a><a class="mega-menu-sub-cat-td_uid_18_5b562104831c1"  id="td_uid_25_5b562104b51d5" data-td_block_id="td_uid_18_5b562104831c1" data-td_filter_value="48" href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a><a class="mega-menu-sub-cat-td_uid_18_5b562104831c1"  id="td_uid_26_5b562104b536c" data-td_block_id="td_uid_18_5b562104831c1" data-td_filter_value="51" href="http://www.agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a><a class="mega-menu-sub-cat-td_uid_18_5b562104831c1"  id="td_uid_27_5b562104b54f7" data-td_block_id="td_uid_18_5b562104831c1" data-td_filter_value="54" href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a><a class="mega-menu-sub-cat-td_uid_18_5b562104831c1"  id="td_uid_28_5b562104b569d" data-td_block_id="td_uid_18_5b562104831c1" data-td_filter_value="55" href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></div></div><div id=td_uid_18_5b562104831c1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/expertos-en-sanidad-animal-dicen-que-la-venta-directa-de-leche-cruda-es-un-riesgo-innecesario/" rel="bookmark" title="Expertos en sanidad animal dicen que la venta directa de leche cruda es un &#8220;riesgo innecesario&#8221;"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/leche-cruda-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/leche-cruda-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/07/leche-cruda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Expertos en sanidad animal dicen que la venta directa de leche cruda es un &#8220;riesgo innecesario&#8221;"/></a></div> <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/expertos-en-sanidad-animal-dicen-que-la-venta-directa-de-leche-cruda-es-un-riesgo-innecesario/" rel="bookmark" title="Expertos en sanidad animal dicen que la venta directa de leche cruda es un &#8220;riesgo innecesario&#8221;">Expertos en sanidad animal dicen que la venta directa de leche cruda es un &#8220;riesgo innecesario&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/los-ganaderos-de-vaca-nodriza-se-reunen-con-el-ministerio-para-analizar-los-proyectos-y-retos-del-sector/" rel="bookmark" title="Los ganaderos de vaca nodriza se reúnen con el Ministerio para analizar los proyectos y retos del sector"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/UGAVAN-GANADEROS-DE-VACA-NODRIZA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/UGAVAN-GANADEROS-DE-VACA-NODRIZA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/07/UGAVAN-GANADEROS-DE-VACA-NODRIZA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los ganaderos de vaca nodriza se reúnen con el Ministerio para analizar los proyectos y retos del sector"/></a></div> <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/los-ganaderos-de-vaca-nodriza-se-reunen-con-el-ministerio-para-analizar-los-proyectos-y-retos-del-sector/" rel="bookmark" title="Los ganaderos de vaca nodriza se reúnen con el Ministerio para analizar los proyectos y retos del sector">Los ganaderos de vaca nodriza se reúnen con el Ministerio para analizar los proyectos y retos del sector</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/se-publica-la-extension-de-norma-de-provacuno-1-e-bovino-sacrificado/" rel="bookmark" title="Se publica la extensión de norma de Provacuno: 1 € por bovino sacrificado"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/extensión-de-norma-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/extensión-de-norma-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/07/extensión-de-norma-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se publica la extensión de norma de Provacuno: 1 € por bovino sacrificado"/></a></div> <a href="http://www.agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/se-publica-la-extension-de-norma-de-provacuno-1-e-bovino-sacrificado/" rel="bookmark" title="Se publica la extensión de norma de Provacuno: 1 € por bovino sacrificado">Se publica la extensión de norma de Provacuno: 1 € por bovino sacrificado</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/enfrentamientos-en-el-sector-del-iberico-sobre-la-calidad-cuando-se-vuelve-a-suspender-a-otra-certificadora-clave/" rel="bookmark" title="Enfrentamientos en el sector del ibérico sobre la calidad cuando se vuelve a suspender a otra inspectora clave"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/CERDO-IBERICO-CERTIBÉRICO-CHARRO-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/CERDO-IBERICO-CERTIBÉRICO-CHARRO-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/07/CERDO-IBERICO-CERTIBÉRICO-CHARRO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Enfrentamientos en el sector del ibérico sobre la calidad cuando se vuelve a suspender a otra inspectora clave"/></a></div> <a href="http://www.agroinformacion.com/category/destacados/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/enfrentamientos-en-el-sector-del-iberico-sobre-la-calidad-cuando-se-vuelve-a-suspender-a-otra-certificadora-clave/" rel="bookmark" title="Enfrentamientos en el sector del ibérico sobre la calidad cuando se vuelve a suspender a otra inspectora clave">Enfrentamientos en el sector del ibérico sobre la calidad cuando se vuelve a suspender a otra inspectora clave</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5b562104831c1" data-td_block_id="td_uid_18_5b562104831c1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5b562104831c1" data-td_block_id="td_uid_18_5b562104831c1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419"><a href="http://www.agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-420"><a href="http://www.agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421"><a href="http://www.agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-423"><a href="http://www.agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-457"><a href="http://www.agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-459"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="http://www.agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-422"><a href="http://www.agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-424"><a href="http://www.agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5b5621053445d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5b5621053445d" ><script>var block_td_uid_29_5b5621053445d = new tdBlock();
block_td_uid_29_5b5621053445d.id = "td_uid_29_5b5621053445d";
block_td_uid_29_5b5621053445d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_5b5621053445d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5b5621053445d_rand","tdc_css_class_style":"td_uid_29_5b5621053445d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5b5621053445d.td_column_number = "3";
block_td_uid_29_5b5621053445d.block_type = "td_block_mega_menu";
block_td_uid_29_5b5621053445d.post_count = "4";
block_td_uid_29_5b5621053445d.found_posts = "2050";
block_td_uid_29_5b5621053445d.header_color = "";
block_td_uid_29_5b5621053445d.ajax_pagination_infinite_stop = "";
block_td_uid_29_5b5621053445d.max_num_pages = "513";
tdBlocksArray.push(block_td_uid_29_5b5621053445d);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5b5621053445d" id="td_uid_30_5b562105594da" data-td_block_id="td_uid_29_5b5621053445d" data-td_filter_value="" href="http://www.agroinformacion.com/category/idi-salud/">Todo</a><a class="mega-menu-sub-cat-td_uid_29_5b5621053445d"  id="td_uid_31_5b56210559641" data-td_block_id="td_uid_29_5b5621053445d" data-td_filter_value="58" href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a><a class="mega-menu-sub-cat-td_uid_29_5b5621053445d"  id="td_uid_32_5b562105597ef" data-td_block_id="td_uid_29_5b5621053445d" data-td_filter_value="59" href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a><a class="mega-menu-sub-cat-td_uid_29_5b5621053445d"  id="td_uid_33_5b5621055998d" data-td_block_id="td_uid_29_5b5621053445d" data-td_filter_value="62" href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a><a class="mega-menu-sub-cat-td_uid_29_5b5621053445d"  id="td_uid_34_5b56210559b2f" data-td_block_id="td_uid_29_5b5621053445d" data-td_filter_value="63" href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a><a class="mega-menu-sub-cat-td_uid_29_5b5621053445d"  id="td_uid_35_5b56210559cd6" data-td_block_id="td_uid_29_5b5621053445d" data-td_filter_value="23" href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a><a class="mega-menu-sub-cat-td_uid_29_5b5621053445d"  id="td_uid_36_5b56210559e69" data-td_block_id="td_uid_29_5b5621053445d" data-td_filter_value="66" href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a><a class="mega-menu-sub-cat-td_uid_29_5b5621053445d"  id="td_uid_37_5b5621055a064" data-td_block_id="td_uid_29_5b5621053445d" data-td_filter_value="24" href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a><a class="mega-menu-sub-cat-td_uid_29_5b5621053445d"  id="td_uid_38_5b5621055a208" data-td_block_id="td_uid_29_5b5621053445d" data-td_filter_value="40" href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></div></div><div id=td_uid_29_5b5621053445d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/investigan-como-mejorar-la-alimentacion-del-vacuno-de-leche-para-que-eructe-menos-y-no-contamine/" rel="bookmark" title="Investigan cómo mejorar la alimentación del vacuno de leche para que eructe menos y no contamine"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/NEIKER-ERUCTE-VACUNO-LECHE-METANO-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/NEIKER-ERUCTE-VACUNO-LECHE-METANO-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/07/NEIKER-ERUCTE-VACUNO-LECHE-METANO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Investigan cómo mejorar la alimentación del vacuno de leche para que eructe menos y no contamine"/></a></div> <a href="http://www.agroinformacion.com/category/idi-salud/carnicas/" class="td-post-category">Cárnicas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/investigan-como-mejorar-la-alimentacion-del-vacuno-de-leche-para-que-eructe-menos-y-no-contamine/" rel="bookmark" title="Investigan cómo mejorar la alimentación del vacuno de leche para que eructe menos y no contamine">Investigan cómo mejorar la alimentación del vacuno de leche para que eructe menos y no contamine</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/investigadores-andaluces-describen-el-potencial-saludable-del-aroma-del-aceite-de-oliva-virgen-extra-en-la-digestion/" rel="bookmark" title="Investigadores andaluces describen el potencial saludable del aroma del aceite de oliva virgen extra en la digestión"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/AROMA-DEL-ACEITE-1-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/AROMA-DEL-ACEITE-1-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/07/AROMA-DEL-ACEITE-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Investigadores andaluces describen el potencial saludable del aroma del aceite de oliva virgen extra en la digestión"/></a></div> <a href="http://www.agroinformacion.com/category/idi-salud/aceites/" class="td-post-category">Aceites</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/investigadores-andaluces-describen-el-potencial-saludable-del-aroma-del-aceite-de-oliva-virgen-extra-en-la-digestion/" rel="bookmark" title="Investigadores andaluces describen el potencial saludable del aroma del aceite de oliva virgen extra en la digestión">Investigadores andaluces describen el potencial saludable del aroma del aceite de oliva virgen extra en la digestión</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/desarrollan-un-aceite-de-oliva-virgen-extra-bioactivo-que-ayuda-en-la-prevencion-de-la-degeneracion-macular/" rel="bookmark" title="Desarrollan un aceite de oliva virgen extra &#8220;bioactivo&#8221; que ayuda en la prevención de la degeneración macular"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/ACEITE-DEGENERACIÓN-MACULAR-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/ACEITE-DEGENERACIÓN-MACULAR-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/07/ACEITE-DEGENERACIÓN-MACULAR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desarrollan un aceite de oliva virgen extra &#8220;bioactivo&#8221; que ayuda en la prevención de la degeneración macular"/></a></div> <a href="http://www.agroinformacion.com/category/idi-salud/aceites/" class="td-post-category">Aceites</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/desarrollan-un-aceite-de-oliva-virgen-extra-bioactivo-que-ayuda-en-la-prevencion-de-la-degeneracion-macular/" rel="bookmark" title="Desarrollan un aceite de oliva virgen extra &#8220;bioactivo&#8221; que ayuda en la prevención de la degeneración macular">Desarrollan un aceite de oliva virgen extra &#8220;bioactivo&#8221; que ayuda en la prevención de la degeneración macular</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-junta-de-extremadura-elogia-la-labor-de-investigacion-de-los-obtentores-vegetales/" rel="bookmark" title="La Junta de Extremadura elogia la labor de investigación de los obtentores vegetales"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/OBTENTORES-VEGETALES-ANOVE-PROVEDO-218x150.jpeg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/OBTENTORES-VEGETALES-ANOVE-PROVEDO-218x150.jpeg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/07/OBTENTORES-VEGETALES-ANOVE-PROVEDO-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Junta de Extremadura elogia la labor de investigación de los obtentores vegetales"/></a></div> <a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/" class="td-post-category">Biotecnología</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-junta-de-extremadura-elogia-la-labor-de-investigacion-de-los-obtentores-vegetales/" rel="bookmark" title="La Junta de Extremadura elogia la labor de investigación de los obtentores vegetales">La Junta de Extremadura elogia la labor de investigación de los obtentores vegetales</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5b5621053445d" data-td_block_id="td_uid_29_5b5621053445d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5b5621053445d" data-td_block_id="td_uid_29_5b5621053445d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-425"><a href="http://www.agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426"><a href="http://www.agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-427"><a href="http://www.agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-428"><a href="http://www.agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-430"><a href="http://www.agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-431"><a href="http://www.agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-432"><a href="http://www.agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-433"><a href="http://www.agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-434"><a href="http://www.agroinformacion.com/category/calidad/">Calidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_39_5b5621059fb0f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_39_5b5621059fb0f" ><script>var block_td_uid_39_5b5621059fb0f = new tdBlock();
block_td_uid_39_5b5621059fb0f.id = "td_uid_39_5b5621059fb0f";
block_td_uid_39_5b5621059fb0f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_39_5b5621059fb0f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_5b5621059fb0f_rand","tdc_css_class_style":"td_uid_39_5b5621059fb0f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_39_5b5621059fb0f.td_column_number = "3";
block_td_uid_39_5b5621059fb0f.block_type = "td_block_mega_menu";
block_td_uid_39_5b5621059fb0f.post_count = "4";
block_td_uid_39_5b5621059fb0f.found_posts = "3519";
block_td_uid_39_5b5621059fb0f.header_color = "";
block_td_uid_39_5b5621059fb0f.ajax_pagination_infinite_stop = "";
block_td_uid_39_5b5621059fb0f.max_num_pages = "880";
tdBlocksArray.push(block_td_uid_39_5b5621059fb0f);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_39_5b5621059fb0f" id="td_uid_40_5b562105cc9f4" data-td_block_id="td_uid_39_5b5621059fb0f" data-td_filter_value="" href="http://www.agroinformacion.com/category/calidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_39_5b5621059fb0f"  id="td_uid_41_5b562105ccad9" data-td_block_id="td_uid_39_5b5621059fb0f" data-td_filter_value="14" href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a><a class="mega-menu-sub-cat-td_uid_39_5b5621059fb0f"  id="td_uid_42_5b562105ccbde" data-td_block_id="td_uid_39_5b5621059fb0f" data-td_filter_value="18" href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a><a class="mega-menu-sub-cat-td_uid_39_5b5621059fb0f"  id="td_uid_43_5b562105cccdc" data-td_block_id="td_uid_39_5b5621059fb0f" data-td_filter_value="37" href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a><a class="mega-menu-sub-cat-td_uid_39_5b5621059fb0f"  id="td_uid_44_5b562105ccdd8" data-td_block_id="td_uid_39_5b5621059fb0f" data-td_filter_value="49" href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a><a class="mega-menu-sub-cat-td_uid_39_5b5621059fb0f"  id="td_uid_45_5b562105cced3" data-td_block_id="td_uid_39_5b5621059fb0f" data-td_filter_value="50" href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></div></div><div id=td_uid_39_5b5621059fb0f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-dop-priego-de-cordoba-ha-sido-galardonada-en-el-concurso-internacional-terraolivo-2018/" rel="bookmark" title="La DOP Priego de Córdoba ha sido galardonada en el concurso internacional TerraOlivo 2018"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/DOP-PRIEGO-DE-CÓRDOBA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/DOP-PRIEGO-DE-CÓRDOBA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/07/DOP-PRIEGO-DE-CÓRDOBA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La DOP Priego de Córdoba ha sido galardonada en el concurso internacional TerraOlivo 2018"/></a></div> <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-dop-priego-de-cordoba-ha-sido-galardonada-en-el-concurso-internacional-terraolivo-2018/" rel="bookmark" title="La DOP Priego de Córdoba ha sido galardonada en el concurso internacional TerraOlivo 2018">La DOP Priego de Córdoba ha sido galardonada en el concurso internacional TerraOlivo 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/las-cooperativas-de-cabra-del-santo-cristo-se-fusionan-como-la-sca-la-union-del-santo-cristo-en-la-dop-sierra-magina/" rel="bookmark" title="Las cooperativas de Cabra del Santo Cristo se fusionan como la SCA La Unión del Santo Cristo en la DOP Sierra Mágina"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/SANTO-CRISO-COOPERATIVAS-DOP-SIERRA-MÁGINA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/SANTO-CRISO-COOPERATIVAS-DOP-SIERRA-MÁGINA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/07/SANTO-CRISO-COOPERATIVAS-DOP-SIERRA-MÁGINA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las cooperativas de Cabra del Santo Cristo se fusionan como la SCA La Unión del Santo Cristo en la DOP Sierra Mágina"/></a></div> <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/las-cooperativas-de-cabra-del-santo-cristo-se-fusionan-como-la-sca-la-union-del-santo-cristo-en-la-dop-sierra-magina/" rel="bookmark" title="Las cooperativas de Cabra del Santo Cristo se fusionan como la SCA La Unión del Santo Cristo en la DOP Sierra Mágina">Las cooperativas de Cabra del Santo Cristo se fusionan como la SCA La Unión del Santo Cristo en la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/gruventa-ya-calienta-motores-para-fruit-attraction-donde-mostrara-su-crecimiento-y-apuesta-por-almeria/" rel="bookmark" title="Gruventa ya calienta motores para Fruit Attraction donde mostrará su crecimiento y apuesta por Almería"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/Gruventa-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/Gruventa-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/07/Gruventa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gruventa ya calienta motores para Fruit Attraction donde mostrará su crecimiento y apuesta por Almería"/></a></div> <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/gruventa-ya-calienta-motores-para-fruit-attraction-donde-mostrara-su-crecimiento-y-apuesta-por-almeria/" rel="bookmark" title="Gruventa ya calienta motores para Fruit Attraction donde mostrará su crecimiento y apuesta por Almería">Gruventa ya calienta motores para Fruit Attraction donde mostrará su crecimiento y apuesta por Almería</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/ponen-en-marcha-un-proyecto-para-asegurar-la-mejor-trazabilidad-del-cultivo-del-arroz/" rel="bookmark" title="Ponen en marcha un proyecto para asegurar la mejor trazabilidad del cultivo del arroz"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/cultivo-del-arroz-2-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/cultivo-del-arroz-2-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/07/cultivo-del-arroz-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ponen en marcha un proyecto para asegurar la mejor trazabilidad del cultivo del arroz"/></a></div> <a href="http://www.agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/ponen-en-marcha-un-proyecto-para-asegurar-la-mejor-trazabilidad-del-cultivo-del-arroz/" rel="bookmark" title="Ponen en marcha un proyecto para asegurar la mejor trazabilidad del cultivo del arroz">Ponen en marcha un proyecto para asegurar la mejor trazabilidad del cultivo del arroz</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_5b5621059fb0f" data-td_block_id="td_uid_39_5b5621059fb0f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_5b5621059fb0f" data-td_block_id="td_uid_39_5b5621059fb0f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-436"><a href="http://www.agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-437"><a href="http://www.agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-461"><a href="http://www.agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-462"><a href="http://www.agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-438"><a href="http://www.agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-439"><a href="http://www.agroinformacion.com/category/desarrollo-rural/">Desarrollo rural</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_46_5b5621062204e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_5b5621062204e" ><script>var block_td_uid_46_5b5621062204e = new tdBlock();
block_td_uid_46_5b5621062204e.id = "td_uid_46_5b5621062204e";
block_td_uid_46_5b5621062204e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_46_5b5621062204e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_5b5621062204e_rand","tdc_css_class_style":"td_uid_46_5b5621062204e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_46_5b5621062204e.td_column_number = "3";
block_td_uid_46_5b5621062204e.block_type = "td_block_mega_menu";
block_td_uid_46_5b5621062204e.post_count = "4";
block_td_uid_46_5b5621062204e.found_posts = "2387";
block_td_uid_46_5b5621062204e.header_color = "";
block_td_uid_46_5b5621062204e.ajax_pagination_infinite_stop = "";
block_td_uid_46_5b5621062204e.max_num_pages = "597";
tdBlocksArray.push(block_td_uid_46_5b5621062204e);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_46_5b5621062204e" id="td_uid_47_5b5621064605c" data-td_block_id="td_uid_46_5b5621062204e" data-td_filter_value="" href="http://www.agroinformacion.com/category/desarrollo-rural/">Todo</a><a class="mega-menu-sub-cat-td_uid_46_5b5621062204e"  id="td_uid_48_5b56210646156" data-td_block_id="td_uid_46_5b5621062204e" data-td_filter_value="26" href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a><a class="mega-menu-sub-cat-td_uid_46_5b5621062204e"  id="td_uid_49_5b56210646271" data-td_block_id="td_uid_46_5b5621062204e" data-td_filter_value="29" href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a><a class="mega-menu-sub-cat-td_uid_46_5b5621062204e"  id="td_uid_50_5b5621064637d" data-td_block_id="td_uid_46_5b5621062204e" data-td_filter_value="30" href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a><a class="mega-menu-sub-cat-td_uid_46_5b5621062204e"  id="td_uid_51_5b56210646487" data-td_block_id="td_uid_46_5b5621062204e" data-td_filter_value="38" href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a><a class="mega-menu-sub-cat-td_uid_46_5b5621062204e"  id="td_uid_52_5b56210646595" data-td_block_id="td_uid_46_5b5621062204e" data-td_filter_value="52" href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></div></div><div id=td_uid_46_5b5621062204e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/constituyen-los-premios-nacionales-rural-en-femenino-para-reconocer-el-papel-de-la-mujer-en-el-campo/" rel="bookmark" title="Constituyen los Premios Nacionales Rural en Femenino para reconocer el papel de la mujer en el campo"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/03/mujeres-2-218x150.png" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/03/mujeres-2-218x150.png 218w, http://www.agroinformacion.com/wp-content/uploads/2018/03/mujeres-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Constituyen los Premios Nacionales Rural en Femenino para reconocer el papel de la mujer en el campo"/></a></div> <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/constituyen-los-premios-nacionales-rural-en-femenino-para-reconocer-el-papel-de-la-mujer-en-el-campo/" rel="bookmark" title="Constituyen los Premios Nacionales Rural en Femenino para reconocer el papel de la mujer en el campo">Constituyen los Premios Nacionales Rural en Femenino para reconocer el papel de la mujer en el campo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/upa-clm-impulsa-asambleas-para-informar-como-acogerse-a-las-ayudas-a-la-creacion-de-empresas-agrarias/" rel="bookmark" title="UPA CLM impulsa asambleas para informar cómo acogerse a las ayudas a la creación de empresas agrarias"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/EMPRESAS-AGRARIAS-UPA-CLM-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/EMPRESAS-AGRARIAS-UPA-CLM-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/07/EMPRESAS-AGRARIAS-UPA-CLM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UPA CLM impulsa asambleas para informar cómo acogerse a las ayudas a la creación de empresas agrarias"/></a></div> <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/upa-clm-impulsa-asambleas-para-informar-como-acogerse-a-las-ayudas-a-la-creacion-de-empresas-agrarias/" rel="bookmark" title="UPA CLM impulsa asambleas para informar cómo acogerse a las ayudas a la creación de empresas agrarias">UPA CLM impulsa asambleas para informar cómo acogerse a las ayudas a la creación de empresas agrarias</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/convocan-una-concentracion-para-este-domingo-22-julio-en-defensa-de-la-agricultura-sostenible/" rel="bookmark" title="Convocan una concentración para este domingo 22 julio en defensa de la agricultura sostenible"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/AGRICULTURA-SOSTENIBLE-2-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/AGRICULTURA-SOSTENIBLE-2-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/07/AGRICULTURA-SOSTENIBLE-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convocan una concentración para este domingo 22 julio en defensa de la agricultura sostenible"/></a></div> <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/convocan-una-concentracion-para-este-domingo-22-julio-en-defensa-de-la-agricultura-sostenible/" rel="bookmark" title="Convocan una concentración para este domingo 22 julio en defensa de la agricultura sostenible">Convocan una concentración para este domingo 22 julio en defensa de la agricultura sostenible</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-plazo-para-suscribirse-al-seguro-apicola-comienza-el-dia-1-de-octubre/" rel="bookmark" title="El plazo para suscribirse al seguro apícola comienza el día 1 de octubre"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/seguro-apícola-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/seguro-apícola-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/07/seguro-apícola-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El plazo para suscribirse al seguro apícola comienza el día 1 de octubre"/></a></div> <a href="http://www.agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-plazo-para-suscribirse-al-seguro-apicola-comienza-el-dia-1-de-octubre/" rel="bookmark" title="El plazo para suscribirse al seguro apícola comienza el día 1 de octubre">El plazo para suscribirse al seguro apícola comienza el día 1 de octubre</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_5b5621062204e" data-td_block_id="td_uid_46_5b5621062204e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_5b5621062204e" data-td_block_id="td_uid_46_5b5621062204e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-465"><a href="http://www.agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441"><a href="http://www.agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442"><a href="http://www.agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-463"><a href="http://www.agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-443"><a href="http://www.agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-444"><a href="http://www.agroinformacion.com/category/medio-ambiente/">Medio ambiente</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_53_5b562106848ab_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_5b562106848ab" ><script>var block_td_uid_53_5b562106848ab = new tdBlock();
block_td_uid_53_5b562106848ab.id = "td_uid_53_5b562106848ab";
block_td_uid_53_5b562106848ab.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_53_5b562106848ab_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_53_5b562106848ab_rand","tdc_css_class_style":"td_uid_53_5b562106848ab_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_53_5b562106848ab.td_column_number = "3";
block_td_uid_53_5b562106848ab.block_type = "td_block_mega_menu";
block_td_uid_53_5b562106848ab.post_count = "4";
block_td_uid_53_5b562106848ab.found_posts = "3033";
block_td_uid_53_5b562106848ab.header_color = "";
block_td_uid_53_5b562106848ab.ajax_pagination_infinite_stop = "";
block_td_uid_53_5b562106848ab.max_num_pages = "759";
tdBlocksArray.push(block_td_uid_53_5b562106848ab);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_53_5b562106848ab" id="td_uid_54_5b562106a9874" data-td_block_id="td_uid_53_5b562106848ab" data-td_filter_value="" href="http://www.agroinformacion.com/category/medio-ambiente/">Todo</a><a class="mega-menu-sub-cat-td_uid_53_5b562106848ab"  id="td_uid_55_5b562106a99db" data-td_block_id="td_uid_53_5b562106848ab" data-td_filter_value="64" href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a><a class="mega-menu-sub-cat-td_uid_53_5b562106848ab"  id="td_uid_56_5b562106a9bad" data-td_block_id="td_uid_53_5b562106848ab" data-td_filter_value="68" href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a><a class="mega-menu-sub-cat-td_uid_53_5b562106848ab"  id="td_uid_57_5b562106a9d70" data-td_block_id="td_uid_53_5b562106848ab" data-td_filter_value="69" href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a><a class="mega-menu-sub-cat-td_uid_53_5b562106848ab"  id="td_uid_58_5b562106a9f31" data-td_block_id="td_uid_53_5b562106848ab" data-td_filter_value="41" href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></div></div><div id=td_uid_53_5b562106848ab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/plantean-la-revocacion-completa-de-la-nueva-orden-de-incendios-de-la-junta-andaluza/" rel="bookmark" title="Plantean la revocación completa de la nueva Orden de Incendios de la Junta andaluza"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/ORDEN-DE-INCENDIOS-JUNTA-ANDALUCIA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/ORDEN-DE-INCENDIOS-JUNTA-ANDALUCIA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/07/ORDEN-DE-INCENDIOS-JUNTA-ANDALUCIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Plantean la revocación completa de la nueva Orden de Incendios de la Junta andaluza"/></a></div> <a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/" class="td-post-category">Forestal</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/plantean-la-revocacion-completa-de-la-nueva-orden-de-incendios-de-la-junta-andaluza/" rel="bookmark" title="Plantean la revocación completa de la nueva Orden de Incendios de la Junta andaluza">Plantean la revocación completa de la nueva Orden de Incendios de la Junta andaluza</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/capturadas-mas-de-3-000-avispas-asiaticas-en-noja-la-mitad-en-el-ultimo-mes/" rel="bookmark" title="Capturadas más de 3.000 avispas asiáticas en Noja, la mitad en el último mes"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/AVISPAS-ASIÁTICAS-3-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/AVISPAS-ASIÁTICAS-3-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/07/AVISPAS-ASIÁTICAS-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Capturadas más de 3.000 avispas asiáticas en Noja, la mitad en el último mes"/></a></div> <a href="http://www.agroinformacion.com/category/medio-ambiente/" class="td-post-category">Medio ambiente</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/capturadas-mas-de-3-000-avispas-asiaticas-en-noja-la-mitad-en-el-ultimo-mes/" rel="bookmark" title="Capturadas más de 3.000 avispas asiáticas en Noja, la mitad en el último mes">Capturadas más de 3.000 avispas asiáticas en Noja, la mitad en el último mes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/fedexcaza-preocupada-por-la-inseguridad-creada-en-las-sociedades-locales-de-caza/" rel="bookmark" title="Fedexcaza, preocupada por la inseguridad creada en las sociedades locales de caza"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/SOCIEDADES-LOCALES-DE-CAZA-FEDEXCAZA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/SOCIEDADES-LOCALES-DE-CAZA-FEDEXCAZA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/07/SOCIEDADES-LOCALES-DE-CAZA-FEDEXCAZA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fedexcaza, preocupada por la inseguridad creada en las sociedades locales de caza"/></a></div> <a href="http://www.agroinformacion.com/category/medio-ambiente/caza/" class="td-post-category">Caza</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/fedexcaza-preocupada-por-la-inseguridad-creada-en-las-sociedades-locales-de-caza/" rel="bookmark" title="Fedexcaza, preocupada por la inseguridad creada en las sociedades locales de caza">Fedexcaza, preocupada por la inseguridad creada en las sociedades locales de caza</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/el-90-de-los-agricultores-andaluces-a-favor-de-potenciar-la-biodiversidad-en-sus-olivares/" rel="bookmark" title="El 90% de los agricultores andaluces, a favor de potenciar la biodiversidad en sus olivares"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/OLIVARES-SEO-BIRDLIFE-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/OLIVARES-SEO-BIRDLIFE-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/07/OLIVARES-SEO-BIRDLIFE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El 90% de los agricultores andaluces, a favor de potenciar la biodiversidad en sus olivares"/></a></div> <a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/" class="td-post-category">Espacios protegidos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/el-90-de-los-agricultores-andaluces-a-favor-de-potenciar-la-biodiversidad-en-sus-olivares/" rel="bookmark" title="El 90% de los agricultores andaluces, a favor de potenciar la biodiversidad en sus olivares">El 90% de los agricultores andaluces, a favor de potenciar la biodiversidad en sus olivares</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_5b562106848ab" data-td_block_id="td_uid_53_5b562106848ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_5b562106848ab" data-td_block_id="td_uid_53_5b562106848ab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-445"><a href="http://www.agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-446"><a href="http://www.agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447"><a href="http://www.agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-448"><a href="http://www.agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-449"><a href="http://www.agroinformacion.com/category/agua/">Agua</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_5b562106d8b96_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5b562106d8b96" ><script>var block_td_uid_59_5b562106d8b96 = new tdBlock();
block_td_uid_59_5b562106d8b96.id = "td_uid_59_5b562106d8b96";
block_td_uid_59_5b562106d8b96.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_59_5b562106d8b96_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_5b562106d8b96_rand","tdc_css_class_style":"td_uid_59_5b562106d8b96_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_59_5b562106d8b96.td_column_number = "3";
block_td_uid_59_5b562106d8b96.block_type = "td_block_mega_menu";
block_td_uid_59_5b562106d8b96.post_count = "4";
block_td_uid_59_5b562106d8b96.found_posts = "9200";
block_td_uid_59_5b562106d8b96.header_color = "";
block_td_uid_59_5b562106d8b96.ajax_pagination_infinite_stop = "";
block_td_uid_59_5b562106d8b96.max_num_pages = "2300";
tdBlocksArray.push(block_td_uid_59_5b562106d8b96);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_5b562106d8b96" id="td_uid_60_5b5621071afc5" data-td_block_id="td_uid_59_5b562106d8b96" data-td_filter_value="" href="http://www.agroinformacion.com/category/agua/">Todo</a><a class="mega-menu-sub-cat-td_uid_59_5b562106d8b96"  id="td_uid_61_5b5621071b0bc" data-td_block_id="td_uid_59_5b562106d8b96" data-td_filter_value="11" href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a><a class="mega-menu-sub-cat-td_uid_59_5b562106d8b96"  id="td_uid_62_5b5621071b1e9" data-td_block_id="td_uid_59_5b562106d8b96" data-td_filter_value="36" href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a><a class="mega-menu-sub-cat-td_uid_59_5b562106d8b96"  id="td_uid_63_5b5621071b357" data-td_block_id="td_uid_59_5b562106d8b96" data-td_filter_value="47" href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a><a class="mega-menu-sub-cat-td_uid_59_5b562106d8b96"  id="td_uid_64_5b5621071b4cc" data-td_block_id="td_uid_59_5b562106d8b96" data-td_filter_value="57" href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></div></div><div id=td_uid_59_5b562106d8b96 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/la-agricultura-espanola-mantiene-el-consumo-de-agua-pero-reduce-el-riego-por-gravedad-y-apuesta-por-el-goteo/" rel="bookmark" title="La agricultura española mantiene el consumo de agua pero reduce el riego por gravedad y apuesta por el goteo"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/RIEGO-AGRICULTURA-ESPAÑOLA-POR-GRAVEDAD-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/RIEGO-AGRICULTURA-ESPAÑOLA-POR-GRAVEDAD-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/07/RIEGO-AGRICULTURA-ESPAÑOLA-POR-GRAVEDAD-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La agricultura española mantiene el consumo de agua pero reduce el riego por gravedad y apuesta por el goteo"/></a></div> <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/la-agricultura-espanola-mantiene-el-consumo-de-agua-pero-reduce-el-riego-por-gravedad-y-apuesta-por-el-goteo/" rel="bookmark" title="La agricultura española mantiene el consumo de agua pero reduce el riego por gravedad y apuesta por el goteo">La agricultura española mantiene el consumo de agua pero reduce el riego por gravedad y apuesta por el goteo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/asaja-alicante-reclama-que-cesen-los-ataques-contra-el-tajo-segura-y-la-agricultura-mediterranea/" rel="bookmark" title="ASAJA Alicante reclama que cesen los ataques contra el Tajo-Segura y la agricultura Mediterránea"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/ASAJA-ALICANTE-TRASVASE-DOCUMENTO-CLM-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/ASAJA-ALICANTE-TRASVASE-DOCUMENTO-CLM-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/07/ASAJA-ALICANTE-TRASVASE-DOCUMENTO-CLM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ASAJA Alicante reclama que cesen los ataques contra el Tajo-Segura y la agricultura Mediterránea"/></a></div> <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/asaja-alicante-reclama-que-cesen-los-ataques-contra-el-tajo-segura-y-la-agricultura-mediterranea/" rel="bookmark" title="ASAJA Alicante reclama que cesen los ataques contra el Tajo-Segura y la agricultura Mediterránea">ASAJA Alicante reclama que cesen los ataques contra el Tajo-Segura y la agricultura Mediterránea</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/guerra-abierta-clm-plantea-en-documento-del-agua-que-senale-que-no-habra-ni-una-sola-gota-para-regadios-del-levante/" rel="bookmark" title="Guerra abierta: CLM plantea en documento del agua que señale que no habrá &#8220;ni una sola gota&#8221; para regadíos del Levante"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/DOCUMENTO-AGUA-CLM-REGADIO-LEVANTE-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/DOCUMENTO-AGUA-CLM-REGADIO-LEVANTE-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/07/DOCUMENTO-AGUA-CLM-REGADIO-LEVANTE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guerra abierta: CLM plantea en documento del agua que señale que no habrá &#8220;ni una sola gota&#8221; para regadíos del Levante"/></a></div> <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/guerra-abierta-clm-plantea-en-documento-del-agua-que-senale-que-no-habra-ni-una-sola-gota-para-regadios-del-levante/" rel="bookmark" title="Guerra abierta: CLM plantea en documento del agua que señale que no habrá &#8220;ni una sola gota&#8221; para regadíos del Levante">Guerra abierta: CLM plantea en documento del agua que señale que no habrá &#8220;ni una sola gota&#8221; para regadíos&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/reclaman-al-presidente-sanchez-que-se-posicione-oficialmente-sobre-los-trasvases-hidricos/" rel="bookmark" title="Reclaman al presidente Sánchez que se posicione oficialmente sobre los trasvases hídricos"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/TRASVASES-HÍDRICOS-ASAJA-MURCIA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/TRASVASES-HÍDRICOS-ASAJA-MURCIA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/07/TRASVASES-HÍDRICOS-ASAJA-MURCIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reclaman al presidente Sánchez que se posicione oficialmente sobre los trasvases hídricos"/></a></div> <a href="http://www.agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/reclaman-al-presidente-sanchez-que-se-posicione-oficialmente-sobre-los-trasvases-hidricos/" rel="bookmark" title="Reclaman al presidente Sánchez que se posicione oficialmente sobre los trasvases hídricos">Reclaman al presidente Sánchez que se posicione oficialmente sobre los trasvases hídricos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5b562106d8b96" data-td_block_id="td_uid_59_5b562106d8b96"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_5b562106d8b96" data-td_block_id="td_uid_59_5b562106d8b96"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-450"><a href="http://www.agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-452"><a href="http://www.agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-453"><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-451"><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93136"><a href="http://www.agroinformacion.com/category/opinion/">Opinión</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101548"><a href="http://www.agroinformacion.com/contacto/">Contacto</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.agroinformacion.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><article id="post-124879" class="td-post-template-3 post-124879 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-destacados category-pac td-container-wrap" itemscope itemtype="http://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.agroinformacion.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Actualidad" class="entry-crumb" href="http://www.agroinformacion.com/category/actualidad/">Actualidad</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">El mito que no la realidad del agricultor activo: No llega al...</span></div></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><a href="http://www.agroinformacion.com/wp-content/uploads/2018/07/AGRICULTOR-ACTIVO-45.jpg" data-caption=""><img width="1068" height="688" class="entry-thumb td-modal-image" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/AGRICULTOR-ACTIVO-45-1068x688.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/AGRICULTOR-ACTIVO-45-1068x688.jpg 1068w, http://www.agroinformacion.com/wp-content/uploads/2018/07/AGRICULTOR-ACTIVO-45-300x193.jpg 300w, http://www.agroinformacion.com/wp-content/uploads/2018/07/AGRICULTOR-ACTIVO-45-768x495.jpg 768w, http://www.agroinformacion.com/wp-content/uploads/2018/07/AGRICULTOR-ACTIVO-45-1024x660.jpg 1024w, http://www.agroinformacion.com/wp-content/uploads/2018/07/AGRICULTOR-ACTIVO-45-696x449.jpg 696w, http://www.agroinformacion.com/wp-content/uploads/2018/07/AGRICULTOR-ACTIVO-45-652x420.jpg 652w, http://www.agroinformacion.com/wp-content/uploads/2018/07/AGRICULTOR-ACTIVO-45.jpg 1086w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="AGRICULTOR ACTIVO 45"/></a></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="http://www.agroinformacion.com/category/actualidad/">Actualidad</a></li><li class="entry-category"><a  style="background-color:#5aaf4a; color:#fff; border-color:#5aaf4a;" href="http://www.agroinformacion.com/category/destacados/">Destacados</a></li><li class="entry-category"><a  style="background-color:#4ac5db; color:#fff; border-color:#4ac5db;" href="http://www.agroinformacion.com/category/actualidad/espana/">España</a></li><li class="entry-category"><a  href="http://www.agroinformacion.com/category/pac/">PAC</a></li></ul><h1 class="entry-title">El mito que no la realidad del agricultor activo: No llega al 40% los que cotizan a la Seguridad Social Agraria</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-23T13:22:39+00:00" >23/07/2018</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-124879">3341</span></div><div class="td-post-comments"><a href="http://www.agroinformacion.com/el-mito-que-no-la-realidad-del-agricultor-activo-no-llega-al-40-los-que-cotizan-a-la-seguridad-social-agraria/#comments"><i class="td-icon-comments"></i>1</a></div></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.agroinformacion.com%2Fel-mito-que-no-la-realidad-del-agricultor-activo-no-llega-al-40-los-que-cotizan-a-la-seguridad-social-agraria%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+mito+que+no+la+realidad+del+agricultor+activo%3A+No+llega+al+40%25+los+que+cotizan+a+la+Seguridad+Social+Agraria&url=http%3A%2F%2Fwww.agroinformacion.com%2Fel-mito-que-no-la-realidad-del-agricultor-activo-no-llega-al-40-los-que-cotizan-a-la-seguridad-social-agraria%2F&via=Agroinformacion"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.agroinformacion.com/el-mito-que-no-la-realidad-del-agricultor-activo-no-llega-al-40-los-que-cotizan-a-la-seguridad-social-agraria/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.agroinformacion.com/el-mito-que-no-la-realidad-del-agricultor-activo-no-llega-al-40-los-que-cotizan-a-la-seguridad-social-agraria/&amp;media=http://www.agroinformacion.com/wp-content/uploads/2018/07/AGRICULTOR-ACTIVO-45.jpg&description=El+mito+que+no+la+realidad+del+agricultor+activo%3A+No+llega+al+40%25+los+que+cotizan+a+la+Seguridad+Social+Agraria" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+mito+que+no+la+realidad+del+agricultor+activo%3A+No+llega+al+40%25+los+que+cotizan+a+la+Seguridad+Social+Agraria%20-%20http%3A%2F%2Fwww.agroinformacion.com%2Fel-mito-que-no-la-realidad-del-agricultor-activo-no-llega-al-40-los-que-cotizan-a-la-seguridad-social-agraria%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><p>No se trata solo de un debate previo a cada reforma de la PAC, sino de una de las grandes reivindicaciones de las organizaciones agrarias: los fondos europeos deben ir a los agricultores activos, a los profesionales. Algo en lo que coinciden todos, incluidos los políticos. Ahora Luis Planas y antes Isabel García Tejerina han venido defendiendo el papel del agricultor activo y la necesidad de cotizar a la <a href="http://www.agroinformacion.com/cyl-propondra-cotizar-a-la-seguridad-social-agraria-para-acceder-a-las-ayudas-de-la-pac/">Seguridad Social Agraria</a> como requisito obligatorio tal y como han reclamado algunas CCAA. Pero la realidad es bien distinta. La figura del agricultor activo es más un mito que una realidad: no llegan a 4 de cada 10 los perceptores de la PAC que cotizan a esta Seguridad Social.</p><p>Según recoge en un buen José Ignacio Falcés Yoldi en <a href="http://www.agronewscastillayleon.com/en-espana-solo-el-372-de-los-beneficiarios-de-la-pac-en-2018-cotiza-la-seguridad-social-agraria">agronewscastillayleon.com</a>, en 2018, sólo el 37,2% de los solicitantes de los fondos que llegan desde Bruselas cotizan a la Seguridad Social Agraria en junio, 717.601 beneficiarios frente a 267.008 afiliados.</p><p>Por eso se entiende que solo el 5,5% de las explotaciones, que superan las 100 has., <a href="http://www.agroinformacion.com/pac-denuncian-que-la-mayor-parte-de-las-ayudas-se-concentran-en-un-solo-5-de-las-explotaciones/">acumula el 55,5 % de la superficie</a> y por tanto de las ayudas, dejando al agricultor activo en un segundo lugar.</p><p><img class="size-medium wp-image-124881 alignleft" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.agroinformacion.com/wp-content/uploads/2018/07/agricultor-activo-300x262.png" alt="" width="300" height="262" data-lazy-srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/agricultor-activo-300x262.png 300w, http://www.agroinformacion.com/wp-content/uploads/2018/07/agricultor-activo-481x420.png 481w, http://www.agroinformacion.com/wp-content/uploads/2018/07/agricultor-activo.png 619w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="size-medium wp-image-124881 alignleft" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/agricultor-activo-300x262.png" alt="" width="300" height="262" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/agricultor-activo-300x262.png 300w, http://www.agroinformacion.com/wp-content/uploads/2018/07/agricultor-activo-481x420.png 481w, http://www.agroinformacion.com/wp-content/uploads/2018/07/agricultor-activo.png 619w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>Sin embargo, es importante destacar que las diferencias entre Comunidades Autónomas son significativas, baste con ver el ejemplo de Castilla La Mancha y Galicia. En la primera, apenas el 20,3% de los beneficiarios de las ayudas de la PAC, un total de 118.759 en la campaña en curso, cotizan a su vez en al Seguridad Social Agraria, con 24.157. Frente a la situación en la región andaluza, se sitúa la que vive Galicia donde los agricultores y ganaderos que pagan el “cupón”, 30.083 superan ampliamente los 28.387 que han demandado las ayudas comunitarias.</p><p>En una línea muy similar a la gallega se mueven otras regiones de la Cornisa como Asturias o Cantabria donde los porcentajes son bastante altos, del 89,8 y el 94,6%</p><p>Porcentajes igualmente altos de participación de los cotizantes en la Seguridad Social entre quienes reclaman cada año la PAC se dan en La Rioja o Murcia llegando al 79,4% en la primera y del 77% en la segunda.</p><p>Por encima del 50% se sitúa Castilla y León, exactamente en el 57,6% al contar con 40.384 agricultores y ganaderos profesionales frente a los 70.162 solicitantes esta campaña de la PAC.</p><p>(Cuadro: <a href="http://www.agronewscastillayleon.com/">agronewscastillayleon.com</a>)</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_65_5b56210769c96_rand td_block_template_1"><ins data-revive-zoneid="14" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="13" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.agroinformacion.com%2Fel-mito-que-no-la-realidad-del-agricultor-activo-no-llega-al-40-los-que-cotizan-a-la-seguridad-social-agraria%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+mito+que+no+la+realidad+del+agricultor+activo%3A+No+llega+al+40%25+los+que+cotizan+a+la+Seguridad+Social+Agraria&url=http%3A%2F%2Fwww.agroinformacion.com%2Fel-mito-que-no-la-realidad-del-agricultor-activo-no-llega-al-40-los-que-cotizan-a-la-seguridad-social-agraria%2F&via=Agroinformacion"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.agroinformacion.com/el-mito-que-no-la-realidad-del-agricultor-activo-no-llega-al-40-los-que-cotizan-a-la-seguridad-social-agraria/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.agroinformacion.com/el-mito-que-no-la-realidad-del-agricultor-activo-no-llega-al-40-los-que-cotizan-a-la-seguridad-social-agraria/&amp;media=http://www.agroinformacion.com/wp-content/uploads/2018/07/AGRICULTOR-ACTIVO-45.jpg&description=El+mito+que+no+la+realidad+del+agricultor+activo%3A+No+llega+al+40%25+los+que+cotizan+a+la+Seguridad+Social+Agraria" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+mito+que+no+la+realidad+del+agricultor+activo%3A+No+llega+al+40%25+los+que+cotizan+a+la+Seguridad+Social+Agraria%20-%20http%3A%2F%2Fwww.agroinformacion.com%2Fel-mito-que-no-la-realidad-del-agricultor-activo-no-llega-al-40-los-que-cotizan-a-la-seguridad-social-agraria%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.agroinformacion.com/el-mito-que-no-la-realidad-del-agricultor-activo-no-llega-al-40-los-que-cotizan-a-la-seguridad-social-agraria/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="http://www.facebook.com/plugins/like.php?href=http://www.agroinformacion.com/el-mito-que-no-la-realidad-del-agricultor-activo-no-llega-al-40-los-que-cotizan-a-la-seguridad-social-agraria/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21"></iframe><noscript><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.agroinformacion.com/el-mito-que-no-la-realidad-del-agricultor-activo-no-llega-al-40-los-que-cotizan-a-la-seguridad-social-agraria/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.agroinformacion.com/el-mito-que-no-la-realidad-del-agricultor-activo-no-llega-al-40-los-que-cotizan-a-la-seguridad-social-agraria/" data-text="El mito que no la realidad del agricultor activo: No llega al 40% los que cotizan a la Seguridad Social Agraria" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.agroinformacion.com/los-agricultores-y-ganaderos-ya-han-recibido-5-140-millones-del-feaga-hasta-el-30-de-junio/">Los agricultores y ganaderos ya han recibido 5.140 millones del Feaga hasta el 30 de junio</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.agroinformacion.com/condenan-a-un-agricultor-por-emplear-sin-autorizacion-la-variedad-vegetal-de-guisante-indiana/">Condenan a un agricultor por emplear sin autorización la variedad vegetal de guisante Indiana</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.agroinformacion.com/author/redaccion/">Redacción</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2018-07-23T13:22:39+00:00"><meta itemprop="dateModified" content="2018-07-23T20:39:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.agroinformacion.com/el-mito-que-no-la-realidad-del-agricultor-activo-no-llega-al-40-los-que-cotizan-a-la-seguridad-social-agraria/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg"></span><meta itemprop="name" content="Agroinformacion"></span><meta itemprop="headline " content="El mito que no la realidad del agricultor activo: No llega al 40% los que cotizan a la Seguridad Social Agraria"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.agroinformacion.com/wp-content/uploads/2018/07/AGRICULTOR-ACTIVO-45.jpg"><meta itemprop="width" content="1086"><meta itemprop="height" content="700"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_66_5b5621076b142_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_66_5b5621076b142" ><script>var block_td_uid_66_5b5621076b142 = new tdBlock();
block_td_uid_66_5b5621076b142.id = "td_uid_66_5b5621076b142";
block_td_uid_66_5b5621076b142.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_66_5b5621076b142_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_66_5b5621076b142_rand","tdc_css_class_style":"td_uid_66_5b5621076b142_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":124879,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_66_5b5621076b142.td_column_number = "3";
block_td_uid_66_5b5621076b142.block_type = "td_block_related_posts";
block_td_uid_66_5b5621076b142.post_count = "3";
block_td_uid_66_5b5621076b142.found_posts = "5144";
block_td_uid_66_5b5621076b142.header_color = "";
block_td_uid_66_5b5621076b142.ajax_pagination_infinite_stop = "";
block_td_uid_66_5b5621076b142.max_num_pages = "1715";
tdBlocksArray.push(block_td_uid_66_5b5621076b142);</script><h4 class="td-related-title td-block-title"><a id="td_uid_67_5b5621079bb80" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_66_5b5621076b142" href="#">Artículo relacionados</a><a id="td_uid_68_5b5621079bbbe" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_66_5b5621076b142" href="#">Más del autor</a></h4><div id=td_uid_66_5b5621076b142 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/golpe-al-fraude-del-supuesto-vino-exclusivo-1-900-euros-por-una-botella-que-vale-19-euros/" rel="bookmark" title="Golpe al fraude del supuesto vino exclusivo: 1.900 euros por una botella que vale 19 euros"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/VINO-EXCLUSIVO-FRAUDE-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/VINO-EXCLUSIVO-FRAUDE-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/07/VINO-EXCLUSIVO-FRAUDE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Golpe al fraude del supuesto vino exclusivo: 1.900 euros por una botella que vale 19 euros"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/golpe-al-fraude-del-supuesto-vino-exclusivo-1-900-euros-por-una-botella-que-vale-19-euros/" rel="bookmark" title="Golpe al fraude del supuesto vino exclusivo: 1.900 euros por una botella que vale 19 euros">Golpe al fraude del supuesto vino exclusivo: 1.900 euros por una botella que vale 19 euros</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/condenan-a-un-agricultor-por-emplear-sin-autorizacion-la-variedad-vegetal-de-guisante-indiana/" rel="bookmark" title="Condenan a un agricultor por emplear sin autorización la variedad vegetal de guisante Indiana"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/variedad-vegetal-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/variedad-vegetal-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/07/variedad-vegetal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Condenan a un agricultor por emplear sin autorización la variedad vegetal de guisante Indiana"/></a></div> <a href="http://www.agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/condenan-a-un-agricultor-por-emplear-sin-autorizacion-la-variedad-vegetal-de-guisante-indiana/" rel="bookmark" title="Condenan a un agricultor por emplear sin autorización la variedad vegetal de guisante Indiana">Condenan a un agricultor por emplear sin autorización la variedad vegetal de guisante Indiana</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/los-agricultores-y-ganaderos-ya-han-recibido-5-140-millones-del-feaga-hasta-el-30-de-junio/" rel="bookmark" title="Los agricultores y ganaderos ya han recibido 5.140 millones del Feaga hasta el 30 de junio"><img width="218" height="150" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/FEAGA-218x150.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/FEAGA-218x150.jpg 218w, http://www.agroinformacion.com/wp-content/uploads/2018/07/FEAGA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los agricultores y ganaderos ya han recibido 5.140 millones del Feaga hasta el 30 de junio"/></a></div> <a href="http://www.agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/los-agricultores-y-ganaderos-ya-han-recibido-5-140-millones-del-feaga-hasta-el-30-de-junio/" rel="bookmark" title="Los agricultores y ganaderos ya han recibido 5.140 millones del Feaga hasta el 30 de junio">Los agricultores y ganaderos ya han recibido 5.140 millones del Feaga hasta el 30 de junio</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_66_5b5621076b142" data-td_block_id="td_uid_66_5b5621076b142"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_66_5b5621076b142" data-td_block_id="td_uid_66_5b5621076b142"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div class="td-comments-title-wrap td_block_template_1"><h4 class="td-comments-title block-title"><span>1 Comentario</span></h4></div><ol class="comment-list "><li class="comment " id="comment-15386"><article><footer> <cite>Julio</cite><a class="comment-link" href="#comment-15386"> <time pubdate="1532356602">23/07/2018 at 16:36</time> </a></footer><div class="comment-content"><p>Si ves. quieren dejamos el gobierno de las explotaciones a los sindicatos.Y que cobre de PAC cada agricultor activo 400-600 mil € y los sindicalistas 2 millones de euros y los depositen en Suiza y el resto que mueve el empleado que lo jubilen con 600€/mes y viva la Pepa.</p></div><div class="comment-meta" id="comment-15386"> <a rel='nofollow' class='comment-reply-link' href='#comment-15386' onclick='return addComment.moveForm( "comment-15386", "15386", "respond", "124879" )' aria-label='Responder a Julio'>Responder</a></div></article></li></ol><div class="comment-pagination"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-mito-que-no-la-realidad-del-agricultor-activo-no-llega-al-40-los-que-cotizan-a-la-seguridad-social-agraria/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.agroinformacion.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='124879' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><div class="g-recaptcha" data-sitekey="6Lf8JBgUAAAAALRRxYEGhaxZ2R4OV_aARAVoGBTH" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=es"></script> <div id="recaptcha-submit-btn-area">&nbsp;</div> <noscript><style type='text/css'>#submit{display:none}</style><input name="submit" type="submit" id="submit-alt" tabindex="6"
value="Submit Comment"/> </noscript></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_weather td_block_widget td_uid_69_5b5621079fdd1_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_69_5b5621079fdd1" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">El tiempo  -  Haz clic sobre el circulo de la derecha para ver el tiempo de  tu localidad</span></h4></div><div id=td_uid_69_5b5621079fdd1 class="td-weather-wrap td_block_inner td-column-1"><div class="td-weather-header"><div class="td-weather-city">Spain</div><div class="td-weather-condition">cielo claro</div> <i class="td-location-icon td-icons-location" data-block-uid="td_uid_69_5b5621079fdd1"></i></div><div class="td-weather-set-location"><form class="td-manual-location-form" action="#" data-block-uid="td_uid_69_5b5621079fdd1"> <input id="td_uid_69_5b5621079fdd1" class="td-location-set-input" type="text"
name="location" value=""> <label>enter location</label></form></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon"> <span
class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
data-td-block-uid="td_uid_69_5b5621079fdd1"></span></div><div class="td-weather-now" data-block-uid="td_uid_69_5b5621079fdd1"> <span class="td-big-degrees">25.2</span> <span class="td-circle">&deg;</span> <span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap"> <i class="td-up-icon td-icons-arrows-up"></i> <span
class="td-small-degrees td-w-high-temp">27</span> <span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap"> <i class="td-down-icon td-icons-arrows-down"></i> <span
class="td-small-degrees td-w-low-temp">24</span> <span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1"> <i class="td-icons-drop"></i> <span class="td-weather-parameter td-w-today-humidity">44						%</span></div><div class="td-weather-section-2"> <i class="td-icons-wind"></i> <span
class="td-weather-parameter td-w-today-wind-speed">6.2kmh</span></div><div class="td-weather-section-3"> <i class="td-icons-cloud"></i> <span class="td-weather-parameter td-w-today-clouds">1						%</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">lun</div><div class="td-day-degrees"> <span
class="td-degrees-0">27</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">mar</div><div class="td-day-degrees"> <span
class="td-degrees-1">27</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">mié</div><div class="td-day-degrees"> <span
class="td-degrees-2">26</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">jue</div><div class="td-day-degrees"> <span
class="td-degrees-3">20</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">vie</div><div class="td-day-degrees"> <span
class="td-degrees-4">23</span> <span class="td-circle">&deg;</span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="30" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><ins data-revive-zoneid="17" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><ins data-revive-zoneid="16" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="29" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="31" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_70_5b562107a0cb7_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_70_5b562107a0cb7" ><script>var block_td_uid_70_5b562107a0cb7 = new tdBlock();
block_td_uid_70_5b562107a0cb7.id = "td_uid_70_5b562107a0cb7";
block_td_uid_70_5b562107a0cb7.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00c1S POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_70_5b562107a0cb7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_70_5b562107a0cb7_rand","tdc_css_class_style":"td_uid_70_5b562107a0cb7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_70_5b562107a0cb7.td_column_number = "1";
block_td_uid_70_5b562107a0cb7.block_type = "td_block_7";
block_td_uid_70_5b562107a0cb7.post_count = "4";
block_td_uid_70_5b562107a0cb7.found_posts = "41621";
block_td_uid_70_5b562107a0cb7.header_color = "#";
block_td_uid_70_5b562107a0cb7.ajax_pagination_infinite_stop = "";
block_td_uid_70_5b562107a0cb7.max_num_pages = "10406";
tdBlocksArray.push(block_td_uid_70_5b562107a0cb7);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MÁS POPULARES</span></h4></div><div id=td_uid_70_5b562107a0cb7 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/las-cabanuelas-vaticinan-2018-sera-ano-extrema-sequia-solo-llovera-algo-enero/" rel="bookmark" title="Las cabañuelas vaticinan que 2018 será un año de extrema sequía y que sólo lloverá algo en enero"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/08/CABAÑUELAS-SEQUÍA-EXTREMA-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/08/CABAÑUELAS-SEQUÍA-EXTREMA-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2017/08/CABAÑUELAS-SEQUÍA-EXTREMA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Las cabañuelas vaticinan que 2018 será un año de extrema sequía y que sólo lloverá algo en enero"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/las-cabanuelas-vaticinan-2018-sera-ano-extrema-sequia-solo-llovera-algo-enero/" rel="bookmark" title="Las cabañuelas vaticinan que 2018 será un año de extrema sequía y que sólo lloverá algo en enero">Las cabañuelas vaticinan que 2018 será un año de extrema sequía y que sólo lloverá algo en enero</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-28T17:24:22+00:00" >28/08/2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/ganaderos-gallegos-lanzan-sin-intermediarios-la-marca-muuu-para-toda-espana-a-traves-de-leite-noso/" rel="bookmark" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/ganaderos-gallegos-lanzan-sin-intermediarios-la-marca-muuu-para-toda-espana-a-traves-de-leite-noso/" rel="bookmark" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso">Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-18T16:38:37+00:00" >18/04/2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados">Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-29T17:47:44+00:00" >29/11/2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/otros-dos-agricultores-jubilados-muertos-en-accientes-con-tractores-uno-con-88-anos-y-el-otro-con-72/" rel="bookmark" title="Otros dos agricultores jubilados muertos en accientes con tractores, uno con 88 años y el otro con 72"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/04/AGRICULTORES-JUBILADOS-ACCIDENTES-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/04/AGRICULTORES-JUBILADOS-ACCIDENTES-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2018/04/AGRICULTORES-JUBILADOS-ACCIDENTES-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Otros dos agricultores jubilados muertos en accientes con tractores, uno con 88 años y el otro con 72"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/otros-dos-agricultores-jubilados-muertos-en-accientes-con-tractores-uno-con-88-anos-y-el-otro-con-72/" rel="bookmark" title="Otros dos agricultores jubilados muertos en accientes con tractores, uno con 88 años y el otro con 72">Otros dos agricultores jubilados muertos en accientes con tractores, uno con 88 años y el otro con 72</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-22T08:04:06+00:00" >22/04/2018</time></span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Calendario de noticias</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>julio 2018</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="http://www.agroinformacion.com/2018/06/">&laquo; Jun</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="6" class="pad">&nbsp;</td><td><a href="http://www.agroinformacion.com/2018/07/01/" aria-label="Entradas publicadas el 1 July, 2018">1</a></td></tr><tr><td><a href="http://www.agroinformacion.com/2018/07/02/" aria-label="Entradas publicadas el 2 July, 2018">2</a></td><td><a href="http://www.agroinformacion.com/2018/07/03/" aria-label="Entradas publicadas el 3 July, 2018">3</a></td><td><a href="http://www.agroinformacion.com/2018/07/04/" aria-label="Entradas publicadas el 4 July, 2018">4</a></td><td><a href="http://www.agroinformacion.com/2018/07/05/" aria-label="Entradas publicadas el 5 July, 2018">5</a></td><td><a href="http://www.agroinformacion.com/2018/07/06/" aria-label="Entradas publicadas el 6 July, 2018">6</a></td><td><a href="http://www.agroinformacion.com/2018/07/07/" aria-label="Entradas publicadas el 7 July, 2018">7</a></td><td><a href="http://www.agroinformacion.com/2018/07/08/" aria-label="Entradas publicadas el 8 July, 2018">8</a></td></tr><tr><td><a href="http://www.agroinformacion.com/2018/07/09/" aria-label="Entradas publicadas el 9 July, 2018">9</a></td><td><a href="http://www.agroinformacion.com/2018/07/10/" aria-label="Entradas publicadas el 10 July, 2018">10</a></td><td><a href="http://www.agroinformacion.com/2018/07/11/" aria-label="Entradas publicadas el 11 July, 2018">11</a></td><td><a href="http://www.agroinformacion.com/2018/07/12/" aria-label="Entradas publicadas el 12 July, 2018">12</a></td><td><a href="http://www.agroinformacion.com/2018/07/13/" aria-label="Entradas publicadas el 13 July, 2018">13</a></td><td><a href="http://www.agroinformacion.com/2018/07/14/" aria-label="Entradas publicadas el 14 July, 2018">14</a></td><td><a href="http://www.agroinformacion.com/2018/07/15/" aria-label="Entradas publicadas el 15 July, 2018">15</a></td></tr><tr><td><a href="http://www.agroinformacion.com/2018/07/16/" aria-label="Entradas publicadas el 16 July, 2018">16</a></td><td><a href="http://www.agroinformacion.com/2018/07/17/" aria-label="Entradas publicadas el 17 July, 2018">17</a></td><td><a href="http://www.agroinformacion.com/2018/07/18/" aria-label="Entradas publicadas el 18 July, 2018">18</a></td><td><a href="http://www.agroinformacion.com/2018/07/19/" aria-label="Entradas publicadas el 19 July, 2018">19</a></td><td><a href="http://www.agroinformacion.com/2018/07/20/" aria-label="Entradas publicadas el 20 July, 2018">20</a></td><td><a href="http://www.agroinformacion.com/2018/07/21/" aria-label="Entradas publicadas el 21 July, 2018">21</a></td><td><a href="http://www.agroinformacion.com/2018/07/22/" aria-label="Entradas publicadas el 22 July, 2018">22</a></td></tr><tr><td id="today"><a href="http://www.agroinformacion.com/2018/07/23/" aria-label="Entradas publicadas el 23 July, 2018">23</a></td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td></tr><tr><td>30</td><td>31</td><td class="pad" colspan="5">&nbsp;</td></tr></tbody></table></div></aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archivo de noticias por meses</span></h4> <label class="screen-reader-text" for="archives-dropdown-2">Archivo de noticias por meses</label> <select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Elegir mes</option><option value='http://www.agroinformacion.com/2018/07/'> julio 2018</option><option value='http://www.agroinformacion.com/2018/06/'> junio 2018</option><option value='http://www.agroinformacion.com/2018/05/'> mayo 2018</option><option value='http://www.agroinformacion.com/2018/04/'> abril 2018</option><option value='http://www.agroinformacion.com/2018/03/'> marzo 2018</option><option value='http://www.agroinformacion.com/2018/02/'> febrero 2018</option><option value='http://www.agroinformacion.com/2018/01/'> enero 2018</option><option value='http://www.agroinformacion.com/2017/12/'> diciembre 2017</option><option value='http://www.agroinformacion.com/2017/11/'> noviembre 2017</option><option value='http://www.agroinformacion.com/2017/10/'> octubre 2017</option><option value='http://www.agroinformacion.com/2017/09/'> septiembre 2017</option><option value='http://www.agroinformacion.com/2017/08/'> agosto 2017</option><option value='http://www.agroinformacion.com/2017/07/'> julio 2017</option><option value='http://www.agroinformacion.com/2017/06/'> junio 2017</option><option value='http://www.agroinformacion.com/2017/05/'> mayo 2017</option><option value='http://www.agroinformacion.com/2017/04/'> abril 2017</option><option value='http://www.agroinformacion.com/2017/03/'> marzo 2017</option><option value='http://www.agroinformacion.com/2017/02/'> febrero 2017</option><option value='http://www.agroinformacion.com/2017/01/'> enero 2017</option><option value='http://www.agroinformacion.com/2016/12/'> diciembre 2016</option><option value='http://www.agroinformacion.com/2016/11/'> noviembre 2016</option><option value='http://www.agroinformacion.com/2016/10/'> octubre 2016</option><option value='http://www.agroinformacion.com/2016/09/'> septiembre 2016</option><option value='http://www.agroinformacion.com/2016/08/'> agosto 2016</option><option value='http://www.agroinformacion.com/2016/07/'> julio 2016</option><option value='http://www.agroinformacion.com/2016/06/'> junio 2016</option><option value='http://www.agroinformacion.com/2016/01/'> enero 2016</option><option value='http://www.agroinformacion.com/2015/03/'> marzo 2015</option><option value='http://www.agroinformacion.com/2015/02/'> febrero 2015</option><option value='http://www.agroinformacion.com/2015/01/'> enero 2015</option><option value='http://www.agroinformacion.com/2014/12/'> diciembre 2014</option><option value='http://www.agroinformacion.com/2014/11/'> noviembre 2014</option><option value='http://www.agroinformacion.com/2014/10/'> octubre 2014</option><option value='http://www.agroinformacion.com/2014/09/'> septiembre 2014</option><option value='http://www.agroinformacion.com/2014/08/'> agosto 2014</option><option value='http://www.agroinformacion.com/2014/07/'> julio 2014</option><option value='http://www.agroinformacion.com/2014/06/'> junio 2014</option><option value='http://www.agroinformacion.com/2014/05/'> mayo 2014</option><option value='http://www.agroinformacion.com/2014/04/'> abril 2014</option><option value='http://www.agroinformacion.com/2014/03/'> marzo 2014</option><option value='http://www.agroinformacion.com/2014/02/'> febrero 2014</option><option value='http://www.agroinformacion.com/2014/01/'> enero 2014</option><option value='http://www.agroinformacion.com/2013/12/'> diciembre 2013</option><option value='http://www.agroinformacion.com/2013/11/'> noviembre 2013</option><option value='http://www.agroinformacion.com/2013/07/'> julio 2013</option><option value='http://www.agroinformacion.com/2013/06/'> junio 2013</option><option value='http://www.agroinformacion.com/2013/05/'> mayo 2013</option><option value='http://www.agroinformacion.com/2013/04/'> abril 2013</option><option value='http://www.agroinformacion.com/2013/03/'> marzo 2013</option><option value='http://www.agroinformacion.com/2013/02/'> febrero 2013</option><option value='http://www.agroinformacion.com/2013/01/'> enero 2013</option><option value='http://www.agroinformacion.com/2012/12/'> diciembre 2012</option><option value='http://www.agroinformacion.com/2012/11/'> noviembre 2012</option><option value='http://www.agroinformacion.com/2011/10/'> octubre 2011</option><option value='http://www.agroinformacion.com/2011/09/'> septiembre 2011</option><option value='http://www.agroinformacion.com/2011/08/'> agosto 2011</option><option value='http://www.agroinformacion.com/2011/07/'> julio 2011</option><option value='http://www.agroinformacion.com/2011/06/'> junio 2011</option><option value='http://www.agroinformacion.com/2011/05/'> mayo 2011</option><option value='http://www.agroinformacion.com/2011/04/'> abril 2011</option></select></aside></div></div></div></div></article><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_newsletterwidget"><h4 class="block-title"><span>SUSCRÍBETE A NUESTRO BOLETÍN DIARIO</span></h4>Recibe todos los días en tu email nuestro boletín de noticias de Agroinformación<li><p> <br>¡GRATIS!</br></p><div class="tnp tnp-widget"><form method="post" action="http://www.agroinformacion.com/?na=s" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget"> <input type='hidden' name='nl[]' value='0'><div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div><div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="http://www.agroinformacion.com/politica-de-privacidad/">Suscribiendose acepta la política de privacidad de esta web</a></label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribir"></div></form></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="http://www.agroinformacion.com/rss/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.agroinformacion.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.agroinformacion.com/">ULTIMOS RSS</a></span></h4><ul><li><a class='rsswidget' href='http://www.agroinformacion.com/los-agricultores-y-ganaderos-ya-han-recibido-5-140-millones-del-feaga-hasta-el-30-de-junio/'>Los agricultores y ganaderos ya han recibido 5.140 millones del Feaga hasta el 30 de junio</a> <span class="rss-date">23/07/2018</span></li><li><a class='rsswidget' href='http://www.agroinformacion.com/condenan-a-un-agricultor-por-emplear-sin-autorizacion-la-variedad-vegetal-de-guisante-indiana/'>Condenan a un agricultor por emplear sin autorización la variedad vegetal de guisante Indiana</a> <span class="rss-date">23/07/2018</span></li></ul></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LEGAL</span></h4><div class="textwidget"><ul><li><a href="http://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad</a></li><li><a href="http://www.agroinformacion.com/web-de-transparencia/">Web de transparencia</a></li><li><a href="http://www.agroinformacion.com/aviso-legal">Aviso Legal y política de cookies</a></li></ul></div></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_72_5b562109050e6_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_5b562109050e6" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SECCIONES MAS POPULARES</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.agroinformacion.com/category/otras-noticias/">Otras noticias<span class="td-cat-no">3797</span></a></li><li><a href="http://www.agroinformacion.com/category/agricultura/">Agricultura<span class="td-cat-no">3440</span></a></li><li><a href="http://www.agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua<span class="td-cat-no">3408</span></a></li><li><a href="http://www.agroinformacion.com/category/agua/zonas-regables/">Zonas regables<span class="td-cat-no">2632</span></a></li><li><a href="http://www.agroinformacion.com/category/destacados/">Destacados<span class="td-cat-no">2543</span></a></li><li><a href="http://www.agroinformacion.com/category/actualidad/autonomias/">Autonomías<span class="td-cat-no">2371</span></a></li></ul></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.agroinformacion.com/"><img class="td-retina-data" src="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" data-retina="http://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" alt="agroinformacion.com" title="Agroinformacion.com" width="400" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agroinformación publica diariamente noticias relaccionadas con el mundo rural, agricultura, ganadería, además de muchos otros temas relaccionados.<br> <strong>Teléfono de contacto: 956 85 17 33 - 625369359</strong><div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@agroinformacion.com">redaccion@agroinformacion.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-400"><a href="http://www.agroinformacion.com/aviso-legal/">Aviso Legal</a></li><li id="menu-item-401" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-401"><a href="http://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad</a></li><li id="menu-item-403" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-403"><a href="http://www.agroinformacion.com/contacto/">Contactar</a></li><li id="menu-item-106557" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-106557"><a href="http://www.puertodrones.es">.</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright 2017 - Agroinformación.com  | Diseño informaticabahia.es</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Más noticias</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/planas-lleva-a-la-agricultura-a-la-escuela-de-verano-como-el-actor-principal-contra-el-cambio-climatico/" rel="bookmark" title="Planas lleva a la agricultura a la Escuela de Verano como el &#8220;actor principal&#8221; contra el cambio climático"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/ESCUELA-DE-VERANO-PLANAS-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/ESCUELA-DE-VERANO-PLANAS-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2018/07/ESCUELA-DE-VERANO-PLANAS-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Planas lleva a la agricultura a la Escuela de Verano como el &#8220;actor principal&#8221; contra el cambio climático"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/planas-lleva-a-la-agricultura-a-la-escuela-de-verano-como-el-actor-principal-contra-el-cambio-climatico/" rel="bookmark" title="Planas lleva a la agricultura a la Escuela de Verano como el &#8220;actor principal&#8221; contra el cambio climático">Planas lleva a la agricultura a la Escuela de Verano como el &#8220;actor principal&#8221; contra el cambio climático</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-23T18:07:43+00:00" >23/07/2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.agroinformacion.com/golpe-al-fraude-del-supuesto-vino-exclusivo-1-900-euros-por-una-botella-que-vale-19-euros/" rel="bookmark" title="Golpe al fraude del supuesto vino exclusivo: 1.900 euros por una botella que vale 19 euros"><img width="100" height="70" class="entry-thumb" src="http://www.agroinformacion.com/wp-content/uploads/2018/07/VINO-EXCLUSIVO-FRAUDE-100x70.jpg" srcset="http://www.agroinformacion.com/wp-content/uploads/2018/07/VINO-EXCLUSIVO-FRAUDE-100x70.jpg 100w, http://www.agroinformacion.com/wp-content/uploads/2018/07/VINO-EXCLUSIVO-FRAUDE-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Golpe al fraude del supuesto vino exclusivo: 1.900 euros por una botella que vale 19 euros"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.agroinformacion.com/golpe-al-fraude-del-supuesto-vino-exclusivo-1-900-euros-por-una-botella-que-vale-19-euros/" rel="bookmark" title="Golpe al fraude del supuesto vino exclusivo: 1.900 euros por una botella que vale 19 euros">Golpe al fraude del supuesto vino exclusivo: 1.900 euros por una botella que vale 19 euros</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-23T17:37:41+00:00" >23/07/2018</time></span></div></div></div></div></div> <style type="text/css" media="screen">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</style> <script type="text/javascript">var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }</script><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"http:\/\/www.agroinformacion.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"http:\/\/www.agroinformacion.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"}; /* ]]> */</script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/cookie-notice/js/front.min.js'></script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/themes/Agro/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var newsletter = {"messages":[],"profile_max":"20"}; /* ]]> */</script> <script type='text/javascript' src='http://www.agroinformacion.com/wp-content/plugins/newsletter/subscription/validate.js'></script> <div id="newsletter-popup-overlay"></div><div id="newsletter-popup-container"><div id="newsletter-popup"><img id="newsletter-close" src="http://www.agroinformacion.com/wp-content/plugins/newsletter-popup/images/close.png"> <iframe id="newsletter-iframe" data-src="http://www.agroinformacion.com/wp-content/plugins/newsletter-popup/iframe.php"></iframe></div></div> <script>function newsletter_set_cookie(name, value, time) {
                var e = new Date();
                e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
            }
            function newsletter_get_cookie(name, def) {
                var cs = document.cookie.toString().split('; ');
                var c, n, v;
                for (var i = 0; i < cs.length; i++) {
                    c = cs[i].split("=");
                    n = c[0];
                    v = c[1];
                    if (n == name)
                        return v;
                }
                return def;
            }
            jQuery(document).ready(function () {

                jQuery("#newsletter-close").click(
                        function () {
                            jQuery('#newsletter-popup-overlay').fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                jQuery("#newsletter-popup-overlay").click(
                        function () {
                            jQuery(this).fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                            if (newsletter_get_cookie("newsletter", null) == null) {
                        var newsletter_popup = parseInt(newsletter_get_cookie("newsletter_popup", 0));
                        newsletter_set_cookie("newsletter_popup", newsletter_popup + 1, 30);
                        if (newsletter_popup == 0) {
                            jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                            setTimeout(newsletter_popup_open,
            2000);
                        }
                    }
                    });

            function newsletter_popup_open() {
                jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                //jQuery('#overlay').css('height', $(document).height());
                jQuery('#newsletter-popup-overlay').fadeIn('fast');
                var windowW = jQuery(window).width();
                var windowH = jQuery(window).height();
                //var modalW = jQuery('#box').width();
                //var modalH = jQuery('#box').height();
                /*
                 jQuery('#box').css({
                 "top": ((windowH - modalH) / 2 + $(document).scrollTop()) + "px",
                 "left": ((windowW - modalW) / 2) + "px"
                 });
                 */
                jQuery('#newsletter-popup-container').fadeIn('slow');
                return false;
            }</script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Espa\u00f1a","api_location":"Espa\u00f1a","api_language":"es","api_key":"bf715e67212ea33a6473c64184fdcb40","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[35.3,95.5],"today_humidity":15,"today_wind_speed":[2.6,1.6],"today_min":[35,95],"today_max":[36,96.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1532368800,"day_name":"lun","day_temp":[33,92],"owm_day_index":0},{"timestamp":1532390400,"day_name":"mar","day_temp":[29,84],"owm_day_index":2},{"timestamp":1532476800,"day_name":"mi\u00e9","day_temp":[30,85],"owm_day_index":10},{"timestamp":1532563200,"day_name":"jue","day_temp":[30,87],"owm_day_index":18},{"timestamp":1532649600,"day_name":"vie","day_temp":[30,87],"owm_day_index":26},{"timestamp":1532736000,"day_name":"s\u00e1b","day_temp":[14,57],"owm_day_index":34}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_69_5b5621079fdd1","location":"Spain","api_location":"Spain","api_language":"es","api_key":"bf715e67212ea33a6473c64184fdcb40","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[25.2,77.4],"today_humidity":44,"today_wind_speed":[6.2,3.9],"today_min":[24,75.2],"today_max":[27,80.6],"today_clouds":1,"current_unit":0,"forecast":[{"timestamp":1532379600,"day_name":"lun","day_temp":[27,80],"owm_day_index":0},{"timestamp":1532390400,"day_name":"mar","day_temp":[27,81],"owm_day_index":1},{"timestamp":1532476800,"day_name":"mi\u00e9","day_temp":[26,80],"owm_day_index":9},{"timestamp":1532563200,"day_name":"jue","day_temp":[20,67],"owm_day_index":17},{"timestamp":1532649600,"day_name":"vie","day_temp":[23,74],"owm_day_index":25},{"timestamp":1532736000,"day_name":"s\u00e1b","day_temp":[22,72],"owm_day_index":33}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[124879]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.agroinformacion.com/wp-content/themes/Agro/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.agroinformacion.com/wp-content/themes/Agro';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Estoy de acuerdo</a><a href="http://www.agroinformacion.com/aviso-legal/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leer más</a></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.7.1" : "10.5.2";
	s.src = "http://www.agroinformacion.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1532371209 -->